<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;allarme di Coldiretti: il Made in Italy è sotto attacco - La Mescolanza</title>
	<link rel="canonical" href="https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;allarme di Coldiretti: il Made in Italy è sotto attacco - La Mescolanza" />
	<meta property="og:description" content="La proposta di allungare il vino con l&#8217;acqua arriva dopo che l&#8217;Unione Europea ha concesso la prima autorizzazione alla vendita per il consumo umano di..." />
	<meta property="og:url" content="https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2021-05-09T11:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-07T19:59:22+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/08/made-in-italy.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="TR">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/08/made-in-italy.jpg","contentUrl":"https://www.lamescolanza.com/wp-content/uploads/2020/08/made-in-italy.jpg","width":700,"height":300},{"@type":"WebPage","@id":"https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/#webpage","url":"https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/","name":"L'allarme di Coldiretti: il Made in Italy \u00e8 sotto attacco - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/#primaryimage"},"datePublished":"2021-05-09T11:00:00+00:00","dateModified":"2021-05-07T19:59:22+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"},"breadcrumb":{"@id":"https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lamescolanza.com/","url":"https://www.lamescolanza.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/#webpage"}}]},{"@type":"Person","@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/style.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600%7cRoboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.65' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/js/scripts.js?ver=5.7.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.65' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.lamescolanza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamescolanza.com/wp-json/wp/v2/posts/173829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.lamescolanza.com/?p=173829' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .submit, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <link rel="amphtml" href="https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/amp/">                <style type="text/css">
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-173829 single-format-standard mh-right-sb mh-loop-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Premio Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/2018/12/13/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/hermes-spinge-sullo-sviluppo-sostenibile/" title="Hermès spinge sullo sviluppo sostenibile">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Hermès spinge sullo sviluppo sostenibile</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/bonus-vacanze-garavaglia-chiede-lestensione-fino-allestate-2022/" title="Bonus Vacanze: Garavaglia chiede l’estensione fino all’estate 2022">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bonus Vacanze: Garavaglia chiede l’estensione fino all’estate 2022</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/cdp-sigla-accordo-con-confcommercio-per-supportare-attivita-imprese-associate/" title="CDP sigla accordo con Confcommercio per supportare attività imprese associate">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CDP sigla accordo con Confcommercio per supportare attività imprese associate</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/nel-2020-quasi-100mila-mamme-hanno-perso-il-lavoro/" title="Nel 2020 quasi 100mila mamme hanno perso il lavoro">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nel 2020 quasi 100mila mamme hanno perso il lavoro</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/" title="L&#8217;allarme di Coldiretti: il Made in Italy è sotto attacco">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L&#8217;allarme di Coldiretti: il Made in Italy è sotto attacco</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/anbi-accordo-con-banca-progetto-per-il-credito-in-3-settimane/" title="ANBI, accordo con Banca Progetto per il credito in 3 settimane">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ANBI, accordo con Banca Progetto per il credito in 3 settimane</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/italiani-razzisti-linsulto-degli-indiani-dallhotel-sheraton/" title="&#8220;Italiani razzisti&#8221;. L&#8217;insulto degli indiani dall&#8217;Hotel Sheraton">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8220;Italiani razzisti&#8221;. L&#8217;insulto degli indiani dall&#8217;Hotel Sheraton</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/scordatevi-le-cassette-delle-poste-cosa-cambia/" title="Scordatevi le cassette delle Poste: cosa cambia">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Scordatevi le cassette delle Poste: cosa cambia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/mercato-libero-luce-e-gas-rinviato-al-2023-le-offerte-per-cambiare-ora/" title="Mercato libero luce e gas rinviato al 2023: le offerte per cambiare ora">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mercato libero luce e gas rinviato al 2023: le offerte per cambiare ora</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2021/05/09/pino-aprile-e-il-nuovo-direttore-di-lac-news24/" title="Pino Aprile è il nuovo direttore di  LaC News24">
					<span class="ticker-item-date">9 Maggio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pino Aprile è il nuovo direttore di  LaC News24</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca qui...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
        
		<div class="asl_option_inner hiddend">
			<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
				   value='0'/>
		</div>

		
		
        <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="exact" id="set_exactonly1"
                           title="Exact matches only"
                           name="asl_gen[]" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="title" id="set_intitle1"
                           title="Search in title"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="content" id="set_incontent1"
                           title="Search in content"
                           name="asl_gen[]"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="excerpt" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="asl_gen[]"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>
		</fieldset>
		<fieldset class="asl_sett_scroll">
            				<div class="asl_option_inner hiddend">
					<input type="checkbox" value="post"
						   id="1customset_11"
						   title="Hidden option, ignore please"
						   name="customset[]" checked="checked"/>
					<label for="1customset_11">Hidden</label>
				</div>
				<div class="asl_option_label hiddend"></div>

				        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5sYW1lc2NvbGFuemEuY29tLyIsDQogICAgICAgICJyZXN1bHRzdHlwZSI6ICJ2ZXJ0aWNhbCIsDQogICAgInJlc3VsdHNwb3NpdGlvbiI6ICJob3ZlciIsDQogICAgIml0ZW1zY291bnQiOiA0LA0KICAgICJpbWFnZXdpZHRoIjogNzAsDQogICAgImltYWdlaGVpZ2h0IjogNzAsDQogICAgInJlc3VsdGl0ZW1oZWlnaHQiOiAiNzBweCIsDQogICAgInNob3dhdXRob3IiOiAwLA0KICAgICJzaG93ZGF0ZSI6IDAsDQogICAgInNob3dkZXNjcmlwdGlvbiI6IDEsDQogICAgImNoYXJjb3VudCI6ICAwLA0KICAgICJkZWZhdWx0SW1hZ2UiOiAiaHR0cHM6Ly93d3cubGFtZXNjb2xhbnphLmNvbS93cC1jb250ZW50L3BsdWdpbnMvYWpheC1zZWFyY2gtbGl0ZS9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAwLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCgkic2luZ2xlSGlnaGxpZ2h0IjogMCwNCiAgICAic2Nyb2xsVG9SZXN1bHRzIjogMCwNCiAgICAicmVzdWx0YXJlYWNsaWNrYWJsZSI6IDEsDQogICAgImF1dG9jb21wbGV0ZSI6IHsNCiAgICAgICAgImVuYWJsZWQiIDogMSwNCiAgICAgICAgImxhbmciIDogImVuIg0KICAgIH0sDQoJIm1vYmlsZSI6IHsNCgkJIm1lbnVfc2VsZWN0b3IiOiAiI21lbnUtdG9nZ2xlIg0KCX0sDQogICAgInRyaWdnZXJvbnR5cGUiOiAxLA0KICAgICJ0cmlnZ2VyX29uX2NsaWNrIjogMCwNCiAgICAidHJpZ2dlcl9vbl9mYWNldF9jaGFuZ2UiOiAxLA0KICAgICJzZXR0aW5nc2ltYWdlcG9zIjogInJpZ2h0IiwNCiAgICAiaHJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAidnJlc3VsdGFuaW1hdGlvbiI6ICJmeC1ub25lIiwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWl0ZW1zV2lkdGgiOiAyMDAsDQogICAgImlpdGVtc0hlaWdodCI6IDIwMCwNCiAgICAiaWlzaG93T3ZlcmxheSI6IDEsDQogICAgImlpYmx1ck92ZXJsYXkiOiAxLA0KICAgICJpaWhpZGVDb250ZW50IjogMSwNCiAgICAiaWlhbmltYXRpb24iOiAiMSIsDQogICAgImFuYWx5dGljcyI6ICIwIiwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIiIsDQogICAgInJlZGlyZWN0b25jbGljayI6IDEsDQogICAgInJlZGlyZWN0Q2xpY2tUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdENsaWNrTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF9vbl9lbnRlciI6IDEsDQogICAgInJlZGlyZWN0RW50ZXJUbyI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICJyZWRpcmVjdEVudGVyTG9jIjogInNhbWUiLA0KICAgICJyZWRpcmVjdF91cmwiOiAiP3M9e3BocmFzZX0iLA0KICAgICJvdmVycmlkZXdwZGVmYXVsdCI6IDAsDQogICAgIm92ZXJyaWRlX21ldGhvZCI6ICJnZXQiDQp9DQo="></div>
			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lamescolanza.com" itemprop="item" class="bc-home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="item"><span itemprop="name">Editoriale</span></a><meta itemprop="position" content="2" /></span></nav>
<article id="post-173829" class="post-173829 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-carne tag-coldiretti tag-made-in-italy tag-programmi tag-salumi tag-vino">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			L&#8217;allarme di Coldiretti: il Made in Italy è sotto attacco		</h1>
	</header>
<div class="entry-thumbnail">
<img width="700" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2020/08/made-in-italy.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">9 Maggio 2021</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/2021/05/09/lallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco/" data-a2a-title="L’allarme di Coldiretti: il Made in Italy è sotto attacco"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%E2%80%99allarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%E2%80%99allarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%E2%80%99allarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2020/08/made-in-italy.jpg" alt="" class="wp-image-155377" width="250" height="167"/></figure></div>



<p>La proposta di allungare il vino con l&#8217;acqua arriva dopo che l&#8217;Unione Europea ha concesso la prima autorizzazione alla vendita per il consumo umano di un insetto mentre si propone di disincentivare l&#8217;acquisto di carne e salumi con i tagli ai programmi di promozione comunitari. E&#8217; quanto afferma la Coldiretti nel sottolineare che la proposta di legittimare la pratica della dealcolazione dei vini a denominazione di origine non e&#8217; la sola discutibile novita&#8217; in arrivo dall&#8217;Ue. Togliere l&#8217;alcol dal vino ed aggiungere acqua segue infatti &#8211; sottolinea Coldiretti &#8211; la proposta di introdurre etichette allarmistiche sulle bottiglie di vino per scoraggiarne il consumo prevista nella Comunicazione sul &#8220;Piano d&#8217;azione per migliorare la salute dei cittadini europei&#8221; nel quale si afferma che la Commissione &#8220;proporra&#8217; un&#8217;indicazione obbligatoria della lista degli ingredienti e delle indicazioni nutrizionali sulle bevande alcoliche entro la fine del 2022 e degli allarmi salutistici entro la fine del 2023&#8221; rivedendo anche la &#8220;politica di promozione sulle bevande alcoliche&#8221;. Inoltre &#8211; continua la Coldiretti &#8211; la Commissione vuole anche favorire &#8220;il passaggio a diete piu&#8217; basate su prodotti vegetali, con meno carne rossa e trasformata&#8221;. Una misura annunciata a pochi giorni dall&#8217;autorizzazione alla commercializzazione come alimento delle larve gialle essiccate del tenebrione mugnaio, meglio note come tarma della farina, dopo la valutazione scientifica da parte dell&#8217;Efsa. Si tratta &#8211; sottolinea la Coldiretti &#8211; del primo via libera nell&#8217;Unione all&#8217;utilizzo alimentare umano di un insetto intero, ai sensi del regolamento (UE) 2015/2283 sui Novel Food. L&#8217;autorizzazione riguarda la possibilita&#8217; di utilizzare l&#8217;insetto intero essiccato sotto forma di snack e come farina ingrediente in una serie di prodotti alimentari. Secondo gli esperti il suo consumo non risulta svantaggioso dal punto di vista nutrizionale e non pone problemi di sicurezza alimentare anche se &#8211; sottolinea la Coldiretti &#8211; il Novel Food a base di Tenibrio molitor puo&#8217; indurre sensibilizzazione e reazioni allergiche alle proteine dell&#8217;insetto e puo&#8217; causare reazioni in soggetti con allergia ai crostacei e agli acari della polvere. La novita&#8217; &#8211; sottolinea Coldiretti &#8211; non piace pero&#8217; al 54% degli italiani contrari agli insetti a tavola mentre sono indifferenti il 24%, favorevoli, il 16% e non risponde il 6%, secondo l&#8217;indagine Coldiretti/Ixe&#8217;. &#8220;A preoccupare in questo contesto e&#8217; la diffusione in Europa dei sistemi di etichettatura nutriscore e a semaforo, fuorvianti, discriminatori ed incompleti, che finiscono per escludere paradossalmente dalla dieta alimenti sani e naturali che da secoli sono presenti sulle tavole per favorire prodotti artificiali di cui in alcuni casi non e&#8217; nota neanche la ricetta&#8221; afferma il presidente di Coldiretti Ettore Prandini nel sottolineare che &#8220;basandosi sulla presenza di determinate sostanze calcolate su 100 grammi di prodotto e non sulle effettive quantita&#8217; utilizzate questo tipo di etichetta finisce per sconsigliare l&#8217;olio extravergine d&#8217;oliva e promuovere bevande gassate dietetiche prodotte con sostanze artificiali e di cui in alcuni casi non e&#8217; nota neanche la ricetta&#8221;. Il giusto impegno dell&#8217;Unione per tutelare la salute dei cittadini secondo la Coldiretti non puo&#8217; tradursi in decisioni semplicistiche che rischiano di criminalizzare ingiustamente singoli prodotti indipendentemente dalle quantita&#8217; consumate. L&#8217;equilibrio nutrizionale &#8211; precisa la Coldiretti &#8211; va infatti ricercato tra i diversi cibi consumati nella dieta giornaliera e non certo condannando lo specifico prodotto. Una corretta alimentazione non puo&#8217; prescindere dalla realta&#8217; produttiva storica e culturale locale che si e&#8217; consolidata nei secoli e custodita nel tempo da generazioni di agricoltori. Per questo non puo&#8217; essere permesso di chiamare ancora vino un prodotto &#8211; sottolinea la Coldiretti &#8211; in cui sono state del tutto compromesse le caratteristiche di naturalita&#8217; per effetto di trattamento invasivo che interviene nel secolare processo di trasformazione dell&#8217;uva in mosto e quindi in vino. Un inganno legalizzato per i consumatori che si ritrovano a pagare l&#8217;acqua come il vino. &#8220;L&#8217;introduzione della dealcolazione parziale e totale come nuove pratiche enologiche rappresenta un grosso rischio ed un precedente pericolosissimo e che metterebbe fortemente a rischio l&#8217;identita&#8217; del vino italiano e europeo, anche perche&#8217; la definizione &#8220;naturale&#8221; e legale del vino vigente in Europa prevede il divieto di aggiungere acqua&#8221; conclude il presidente della Coldiretti Ettore Prandini nel sottolineare che l&#8217;impegno per fermare una deriva pericolosa che rischia di compromettere la principale voce dell&#8217;export agroalimentare nazionale che complessivamente sviluppa un fatturato di oltre 11 miliardi in Italia e all&#8217;estero. La preoccupante novita&#8217; arriva peraltro in un momento difficile per il settore per il drammatico crollo del consumo di vino Made in Italy all&#8217;estero che raggiunge il minimo storico da oltre 30 anni per effetto del calo del 20% nelle esportazioni nel 2021, secondo l&#8217;analisi Coldiretti su dati Istat a gennaio con l&#8217;Italia e&#8217; il principale esportatore mondiale di vino. L&#8217;Italia &#8211; conclude la Coldiretti &#8211; si conferma comunque primo produttore mondiale con 49,1 milioni di ettolitri ed anche primo esportatore sia nei vini fermi che spumanti con un totale di 20,8 milioni di ettolitri davanti alla Spagna con 20,2 e alla Francia con 13,8.</p>
<br>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/carne/" rel="tag">carne</a><a href="https://www.lamescolanza.com/tag/coldiretti/" rel="tag">coldiretti</a><a href="https://www.lamescolanza.com/tag/made-in-italy/" rel="tag">made in italy</a><a href="https://www.lamescolanza.com/tag/programmi/" rel="tag">programmi</a><a href="https://www.lamescolanza.com/tag/salumi/" rel="tag">salumi</a><a href="https://www.lamescolanza.com/tag/vino/" rel="tag">vino</a></div>	</div>
	</article><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/2021/05/09/anbi-accordo-con-banca-progetto-per-il-credito-in-3-settimane/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/2021/05/09/nel-2020-quasi-100mila-mamme-hanno-perso-il-lavoro/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-127109 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-carne tag-payoff tag-qualita tag-roadhouse tag-value-for-money">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2019/10/22/roadhouse-posizionamento/" title="Roadhouse rafforza il posizionamento value for money con la nuova campagna"><img width="180" height="101" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/immagini-sito_spot.jpeg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/immagini-sito_spot.jpeg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/10/immagini-sito_spot-768x432.jpeg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/10/immagini-sito_spot-260x146.jpeg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/10/immagini-sito_spot-120x67.jpeg 120w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2019/10/22/roadhouse-posizionamento/" title="Roadhouse rafforza il posizionamento value for money con la nuova campagna" rel="bookmark">
			Roadhouse rafforza il posizionamento value for money con la nuova campagna		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-2672 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-coldiretti tag-coldiretti-ixe tag-crisi-economica tag-istat tag-macfrut">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2014/09/24/coldiretti-frutta-per-la-crisi-e-caccia-ai-prodotti-low-cost-2014/" title="Coldiretti: frutta, per la crisi è caccia ai prodotti low cost"><img width="152" height="101" src="https://www.lamescolanza.com/wp-content/uploads/2014/09/frutta1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="frutta" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/09/frutta1.jpg 275w, https://www.lamescolanza.com/wp-content/uploads/2014/09/frutta1-207x136.jpg 207w, https://www.lamescolanza.com/wp-content/uploads/2014/09/frutta1-140x94.jpg 140w" sizes="(max-width: 152px) 100vw, 152px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2014/09/24/coldiretti-frutta-per-la-crisi-e-caccia-ai-prodotti-low-cost-2014/" title="Coldiretti: frutta, per la crisi è caccia ai prodotti low cost" rel="bookmark">
			Coldiretti: frutta, per la crisi è caccia ai prodotti low cost		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-46751 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-cmc-labs tag-eshop-b2c tag-food-beverage tag-gruppo-alibaba tag-gruppo-cremonini tag-intesa-sanpaolo tag-made-in-italy tag-marco-polo tag-memorandum-of-understanding tag-the-cambridge-management-consulting-labs tag-tmall-global tag-unicredit">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2016/12/15/commerce-al-via-progetto-marco-polo-accedere-al-mercato-cinese/" title="E-COMMERCE: AL VIA IL PROGETTO E-MARCO POLO  PER ACCEDERE AL MERCATO CINESE"><img width="180" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2016/04/unicredit-sanpaolo.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/04/unicredit-sanpaolo.jpg 1023w, https://www.lamescolanza.com/wp-content/uploads/2016/04/unicredit-sanpaolo-768x284.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2016/12/15/commerce-al-via-progetto-marco-polo-accedere-al-mercato-cinese/" title="E-COMMERCE: AL VIA IL PROGETTO E-MARCO POLO  PER ACCEDERE AL MERCATO CINESE" rel="bookmark">
			E-COMMERCE: AL VIA IL PROGETTO E-MARCO POLO  PER ACCEDERE AL MERCATO CINESE		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-157810 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-alessandro-beccarini tag-cambi-di-poltrona tag-eyewear tag-fabrizio-curci tag-luxottica tag-made-in-italy tag-marcolin-group tag-prada tag-style-product-development-director tag-top-managers">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2020/09/29/marcolin-group-nominato-alessandro-beccarini-come-style-product-development-director/" title="Marcolin Group: nominato Alessandro Beccarini come Style &amp; Product Development Director"><img width="136" height="101" src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Alessandro-Beccarini.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2020/09/29/marcolin-group-nominato-alessandro-beccarini-come-style-product-development-director/" title="Marcolin Group: nominato Alessandro Beccarini come Style &amp; Product Development Director" rel="bookmark">
			Marcolin Group: nominato Alessandro Beccarini come Style &amp; Product Development Director		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-144"><a href="https://www.fsitaliane.it/?cid=FS0421ISTMESCOLANZA01"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/04/TRENITALIA_300x250.jpg" /></a></div>
<div class="a-single a-142"><a href="https://www.bancageneraliprivate.it/" target="_blank" rel="noopener"></p>
<figure class="wp-block-video"  style=" width: 300px !important; "><video autoplay controls muted mute src="https://www.lamescolanza.com/wp-content/uploads/2021/03/Banca-GENERALI_ESG20_300x250_LEGAL_CARTELLO_OK-copia.mp4" style=" width:100% !important; "></video></figure>
<p></a></div>
<p>  <!-- Errore, Annuncio (138) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --> </p>
<div class="a-single a-135"><a href="https://group.intesasanpaolo.com/it/sezione-editoriale/intesa-sanpaolo-on-air?utm_campaign=attimofuggente&#038;utm_source=lamescolanza&#038;utm_medium=Banner_CPM&#038;utm_content=DisplayAwareness&#038;utm_term=lamescolanza_Banner_CPM_attimofuggente_box"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/01/ISP_ON_AIR_300x250@2x-e1611824135751.jpg" /></a></div>
</div>
		</div><div id="metaslider_widget-2" class="sb-widget clearfix widget_metaslider_widget"><h4 class="widget-title"><span>Pagelle &#038; Classifiche</span></h4><div id="metaslider-id-141165" style="width: 100%;" class="ml-slider-3-20-3 metaslider metaslider-nivo metaslider-141165 ml-slider">
    <div id="metaslider_container_141165">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_141165' class='nivoSlider'><a href="https://www.lamescolanza.com/04/11/2020/160737/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/11/Madamin-collage-b-1000x800.jpg" height="800" width="1000" data-caption="Le Madamin della comunicazione" title="Madamin collage b" alt="" class="slider-141165 slide-160969" /></a><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/gotha-1000x800.jpg" height="800" width="1000" data-caption="Economia, il GOTHA" title="Economia, il GOTHA" alt="" class="slider-141165 slide-141176" /></a><a href="https://www.lamescolanza.com/20141021/economia-il-top/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Economia-il-top-1.jpg" height="800" width="1000" data-caption="Economia, Il TOP" title="Economia, Il TOP" alt="" class="slider-141165 slide-141181" /></a><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Managers-Amministratori02.jpg" height="800" width="1000" data-caption="Managers &amp; Amministratori" title="Managers &amp; Amministratori02" alt="" class="slider-141165 slide-141180" /></a><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/grandi-comunicatori-1000x800.jpg" height="800" width="1000" data-caption="I grandi comunicatori" title="grandi-comunicatori" alt="" class="slider-141165 slide-141178" /></a><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/I-professionisti-che-contano-1.jpg" height="800" width="1000" data-caption="I professionisti che contano" title="I professionisti che contano (1)" alt="" class="slider-141165 slide-141179" /></a><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Communication-marketing-and-social-media-MOD.jpg" height="800" width="1000" data-caption="Communication, marketing and social media" title="Communication, marketing and social media MOD" alt="" class="slider-141165 slide-141175" /></a><a href="https://www.lamescolanza.com/20141017/centri-media/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Centri-media-1-1000x800.jpg" height="800" width="1000" data-caption="Centri media" title="Centri-media-1" alt="" class="slider-141165 slide-141174" /></a><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1-1000x800.jpg" height="800" width="1000" data-caption="Grandi agenzie di comunicazione e relazioni pubbliche" title="Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1" alt="" class="slider-141165 slide-141177" /></a></div></div>
        
    </div>
</div></div><div id="mh_newsdesk_custom_posts-25" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.lamescolanza.com/2021/04/29/le-pagelle-e-classifiche-de-i-grandi-comunicatori/" title="Le Pagelle e Classifiche de I Grandi Comunicatori"><img width="373" height="210" src="https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori-373x210.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori-373x210.jpg 373w, https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori-777x437.jpg 777w, https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori-180x101.jpg 180w, https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2021/04/i-grandi-comunicatori.jpg 960w" sizes="(max-width: 373px) 100vw, 373px" />								</a>
							</div>
														<h3 class="cp-title-xl">
								<a href="https://www.lamescolanza.com/2021/04/29/le-pagelle-e-classifiche-de-i-grandi-comunicatori/" title="Le Pagelle e Classifiche de I Grandi Comunicatori" rel="bookmark">
									Le Pagelle e Classifiche de I Grandi Comunicatori								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>“L’attimo fuggente”, Le pagelle e classifiche de I Grandi Comunicatori: voti e giudizi per una passerella di protagonisti e personaggi considerati più o meno brillanti,&#8230;</p>
											<a class="button" href="https://www.lamescolanza.com/2021/04/29/le-pagelle-e-classifiche-de-i-grandi-comunicatori/">
				<span>Leggi...</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.lamescolanza.com/2021/04/09/le-pagelle-e-classifiche-di-communication-marketing-e-social-media/" title="Le Pagelle e Classifiche di Communication, Marketing e Social Media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm-777x437.jpg 777w, https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm-180x101.jpg 180w, https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm-373x210.jpg 373w, https://www.lamescolanza.com/wp-content/uploads/2021/04/PagelleComm.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="https://www.lamescolanza.com/2021/04/09/le-pagelle-e-classifiche-di-communication-marketing-e-social-media/" title="Le Pagelle e Classifiche di Communication, Marketing e Social Media" rel="bookmark">
									Le Pagelle e Classifiche di Communication, Marketing e Social Media								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="http://cesarelanza.com/"><strong>MOURINHO ALLA ROMA FARÀ BENE</strong></a></h3>
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/mourinho-2.jpg" alt="" class="wp-image-173753" width="328" height="209" /></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-22" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.lamescolanza.com/2020/11/23/rosazza/" title="Rosazza"><img width="283" height="178" src="https://www.lamescolanza.com/wp-content/uploads/2020/11/Rosazza.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">23 Novembre 2020</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.lamescolanza.com/2020/11/23/rosazza/" title="Rosazza" rel="bookmark">
									Rosazza								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Oggi sono in Piemonte, a Rosazza, in provincia di Biella. Si trova a 882 metri d’altitudine e conta meno di 100 abitanti. È uno dei&#8230;</p>
											<a class="button" href="https://www.lamescolanza.com/2020/11/23/rosazza/">
				<span>Leggi...</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.lamescolanza.com/2019/07/05/celano/" title="Celano"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/celano-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/celano-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/celano-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">5 Luglio 2019</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.lamescolanza.com/2019/07/05/celano/" title="Celano" rel="bookmark">
									Celano								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="mh_newsdesk_posts_large-2" class="sb-widget clearfix mh_newsdesk_posts_large"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/2021/03/10/rubriche-di-clan/" class="widget-title-link">RUBRICHE DI CLAN</a></span></h4>			<div class="mh-fp-large-widget clearfix"><article class="content-lead post-173727 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-rubriche-clan category-social tag-bill-gates tag-cesare-lanza tag-coprifuoco tag-flavio-insinna tag-giuseppe-condorelli tag-jose-mourinho tag-microsoft tag-razzo-cinese tag-serie-a">
	<div class="content-thumb content-lead-thumb">
		<a href="https://www.lamescolanza.com/2021/05/07/saliscendi-laverita-58/" title="Saliscendi / LaVerità"><img width="777" height="170" src="https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2.jpg 777w, https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2-768x168.jpg 768w" sizes="(max-width: 777px) 100vw, 777px" />		</a>
	</div>
	<p class="entry-meta">
<span class="entry-meta-date updated">7 Maggio 2021</span>
</p>
	<h3 class="entry-title content-lead-title">
		<a href="https://www.lamescolanza.com/2021/05/07/saliscendi-laverita-58/" title="Saliscendi / LaVerità" rel="bookmark">
			Saliscendi / LaVerità		</a>
	</h3>
	<div class="content-lead-excerpt">
		<p>di Cesare Lanza per LaVerità José Mourinho È l&#8217;allenatore di calcio più famoso e, ingaggiato dalla Roma, torna in Serie A. I romanisti esultano sperando&#8230;</p>
					<a class="button" href="https://www.lamescolanza.com/2021/05/07/saliscendi-laverita-58/">
				<span>Leggi...</span>
			</a>	</div>
</article><hr class="mh-separator">
			</div></div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe loading="lazy" title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe loading="lazy" title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="text-54" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe loading="lazy" width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
			<p class="copyright">Copyright © 2001-2021 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%26%23039%3Ballarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%26%23039%3Ballarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%26%23039%3Ballarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%26%23039%3Ballarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%26%23039%3Ballarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2021%2F05%2F09%2Flallarme-di-coldiretti-il-made-in-italy-e-sotto-attacco%2F&amp;linkname=L%26%23039%3Ballarme%20di%20Coldiretti%3A%20il%20Made%20in%20Italy%20%C3%A8%20sotto%20attacco%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lamescolanza.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.ajaxurl = "https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.detect_ajax = 0; window.ASL.scrollbar = 1; window.ASL.js_retain_popstate = 0; window.ASL.version = 4748; window.ASL.min_script_src = ["https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"]; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.3' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.20.3' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_141165 = function($) {
            $('#metaslider_141165').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_141165');
        };
        var timer_metaslider_141165 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_141165, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_141165, 1) : metaslider_141165(window.jQuery);
        };
        timer_metaslider_141165();
</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({groupid:3,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>