<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Thomas Cook, il tour operator è in bancarotta: 500 mila turisti a rischio - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190923/thomascook/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thomas Cook, il tour operator è in bancarotta: 500 mila turisti a rischio - La Mescolanza" />
<meta property="og:description" content="Il gruppo britannico di viaggi Thomas Cook è entrato in bancarotta dopo 178 anni di esistenza. Il tour operator britannico ha quindi annunciato la cancellazione..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190923/thomascook/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="clienti" />
<meta property="article:tag" content="dipendenti" />
<meta property="article:tag" content="fornitori" />
<meta property="article:tag" content="partner" />
<meta property="article:tag" content="Thomas Cook" />
<meta property="article:section" content="featuredbig" />
<meta property="article:published_time" content="2019-09-23T07:25:02+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="633" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il gruppo britannico di viaggi Thomas Cook è entrato in bancarotta dopo 178 anni di esistenza. Il tour operator britannico ha quindi annunciato la cancellazione..." />
<meta name="twitter:title" content="Thomas Cook, il tour operator è in bancarotta: 500 mila turisti a rischio - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20190923/thomascook/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg","width":900,"height":633},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20190923/thomascook/#webpage","url":"https://www.lamescolanza.com/20190923/thomascook/","inLanguage":"it-IT","name":"Thomas Cook, il tour operator \u00e8 in bancarotta: 500 mila turisti a rischio - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20190923/thomascook/#primaryimage"},"datePublished":"2019-09-23T07:25:02+00:00","dateModified":"2019-09-23T07:25:02+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=124976' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190923/thomascook/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-124976 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190923/thomascook/" title="Thomas Cook, il tour operator è in bancarotta: 500 mila turisti a rischio">
					<span class="ticker-item-date">23/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Thomas Cook, il tour operator è in bancarotta: 500 mila turisti a rischio</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/vulnerabilita-nelle-sim-1-miliardo-di-utenti-tracciati/" title="Vulnerabilità nelle SIM, 1 miliardo di utenti tracciati">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vulnerabilità nelle SIM, 1 miliardo di utenti tracciati</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/gennaro-tesoro/" title="Terroni caput mundi / Gennaro, quel tesoro di Santo che fa miracoli">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terroni caput mundi / Gennaro, quel tesoro di Santo che fa miracoli</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/lalbero-piu-alto-del-mondo-continua-a-crescere-ma-gli-scienziati-non-si-spiegano-il-perche/" title="L’albero più alto del mondo continua a crescere. Ma gli scienziati non si spiegano il perché">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L’albero più alto del mondo continua a crescere. Ma gli scienziati non si spiegano il perché</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/una-colata-di-cemento-sta-distruggendo-lambiente-il-consumo-del-suolo-porta-anche-al-riscaldamento-globale/" title="Una colata di cemento sta distruggendo l’ambiente: il consumo del suolo porta anche al riscaldamento globale">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Una colata di cemento sta distruggendo l’ambiente: il consumo del suolo porta anche al riscaldamento globale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/bronte-pistacchio/" title="Il 27 settembre comincerà la trentesima edizione dell&#8217;Expo del Pistacchio a Bronte">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il 27 settembre comincerà la trentesima edizione dell&#8217;Expo del Pistacchio a Bronte</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/germania-approva-un-pacchetto-per-il-clima-da-100-miliardi-tasse-sui-biglietti-aerei-e-benzina/" title="Germania approva un pacchetto per il clima da 100 miliardi: tasse sui biglietti aerei e benzina">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Germania approva un pacchetto per il clima da 100 miliardi: tasse sui biglietti aerei e benzina</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/fifa-20-non-ha-la-licenza-per-la-juventus-i-bianconeri-saranno-il-piemonte-calcio/" title="FIFA 20 non ha la licenza per la Juventus: i bianconeri saranno il Piemonte Calcio.">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">FIFA 20 non ha la licenza per la Juventus: i bianconeri saranno il Piemonte Calcio.</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/niente-panico-tassi-bond-usa-bassi-ma-non-negativi/" title="Niente panico: tassi bond Usa bassi, ma non negativi">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Niente panico: tassi bond Usa bassi, ma non negativi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190922/sicilia-allattamento/" title="Sanità, in Sicilia c&#8217;è un piano per aumentare le mamme che allattano al seno">
					<span class="ticker-item-date">22/09/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sanità, in Sicilia c&#8217;è un piano per aumentare le mamme che allattano al seno</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/featuredbig/" itemprop="url"><span itemprop="title">featuredbig</span></a></span></nav>
<article id="post-124976" class="post-124976 post type-post status-publish format-standard has-post-thumbnail hentry category-featuredbig category-social tag-clienti tag-dipendenti tag-fornitori tag-partner tag-thomas-cook">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Thomas Cook, il tour operator è in bancarotta: 500 mila turisti a rischio</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="633" src="https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook-768x540.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">23/09/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190923/thomascook/" data-a2a-title="Thomas Cook, il tour operator è in bancarotta: 500 mila turisti a rischio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class="content">
<p class="has-first-letter" style="text-align: justify;">I<img class="alignleft wp-image-124977" src="https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg" alt="" width="250" height="176" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/09/thomas-cook-768x540.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" />l gruppo britannico di viaggi Thomas Cook è entrato in bancarotta dopo 178 anni di esistenza. Il tour operator britannico ha quindi annunciato la cancellazione di tutti i prossimi voli e le future vacanze. La compagnia ha richiesto che fossero sospese le azioni ordinarie in Borsa al London Stock Exchange con effetto immediato. «Abbiamo lavorato negli ultimi giorni per risolvere le questioni in sospeso al fine di arrivare a un accordo per garantire Thomas Cook, i suoi dipendenti, i clienti e i fornitori. Sebbene un accordo fosse stato ampiamente concordato, ulteriori richieste negli ultimi giorni di trattative hanno rappresentato una sfida che alla fine si è rivelata insormontabile», ha detto l’amministratore delegato Peter Fankhauser. «È una questione &#8211; ha aggiunto &#8211; di profondo rammarico per me e il resto del consiglio. Vorrei scusarmi con i nostri milioni di clienti e migliaia di dipendenti, fornitori e partner che ci supportano da molti anni». Con la messa in liquidazione Thomas Cook mette a rischio 22.000 posti di lavoro a livello globale, di cui 9.000 in Gran Bretagna.</p>
</div>
<div class="content">
<h4 class="chapter-title" style="text-align: justify;">Turisti bloccati</h4>
<p class="chapter-paragraph" style="text-align: justify;">La liquidazione giudiziaria inoltre blocca all’estero circa 500mila cittadini britannici che stanno svolgendo le loro vacanze con i pacchetti turistici del gruppo. È quanto riporta Bloomberg secondo cui il governo britannico, si è rifiutato di partecipare a un salvataggio pubblico ma avrebbe annunciato di voler coprire i costi del rimpatrio dei clienti. Il gruppo cinese Fosun, che controlla Thomas Cook, si è detto deluso della decisione di procedere alla liquidazione dopo aver proposto un piano da 1,1 miliardi di sterline che prevedeva, fra l’altro, la conversione del debito da 2 miliardi in azioni e il passaggio del controllo delle linea area ai creditori. Un progetto che non si è concretizzato per i timori che la situazione fosse oramai compromessa presso la clientela, che ha cancellato in massa le prenotazioni già effettuate.</p>
<p>Corriere.it</p>
</div>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/clienti/" rel="tag">clienti</a><a href="https://www.lamescolanza.com/tag/dipendenti/" rel="tag">dipendenti</a><a href="https://www.lamescolanza.com/tag/fornitori/" rel="tag">fornitori</a><a href="https://www.lamescolanza.com/tag/partner/" rel="tag">partner</a><a href="https://www.lamescolanza.com/tag/thomas-cook/" rel="tag">Thomas Cook</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190922/vulnerabilita-nelle-sim-1-miliardo-di-utenti-tracciati/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-104690 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-commercio tag-dipendenti tag-giuseppe-conte tag-interinali tag-lavoratori tag-luigi-di-maio tag-pernigotti tag-produzione tag-stabilimento">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181115/pernigotti-conferma/" title="Pernigotti conferma: &#8220;Chiudiamo&#8221;"><img width="450" height="214" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/pernigotti-e1542985771183.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181115/pernigotti-conferma/" title="Pernigotti conferma: &#8220;Chiudiamo&#8221;" rel="bookmark">Pernigotti conferma: &#8220;Chiudiamo&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-48628 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-benefit tag-centro-ricerche-ferrero tag-diasorin tag-dipendenti tag-doxa-edenred tag-eudaimon tag-ferrero tag-ferrero-pass tag-fondazione-ferrero tag-stefano-ronchi tag-welfare-aziendale tag-welfare-dimpresa">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20170117/buoni-spesa-asilo-maggiordomo-cosi-cresce-welfare-aziendale/" title="Buoni spesa, asilo e maggiordomo. Così cresce il welfare aziendale"><img width="700" height="353" src="https://www.lamescolanza.com/wp-content/uploads/2016/11/baby-sitter.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20170117/buoni-spesa-asilo-maggiordomo-cosi-cresce-welfare-aziendale/" title="Buoni spesa, asilo e maggiordomo. Così cresce il welfare aziendale" rel="bookmark">Buoni spesa, asilo e maggiordomo. Così cresce il welfare aziendale</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-86495 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-azioni tag-batteri tag-cose tag-fibra tag-intimita tag-legame tag-partner tag-sesso tag-tossine tag-vicinanza">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180427/sesso-vademecum/" title="Volete vivere un eccellente post-sesso? Se sì, leggete questo vademecum che vi suggerisce cosa fare dopo il rapporto carnale"><img width="900" height="450" src="https://www.lamescolanza.com/wp-content/uploads/2018/04/sesso.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/04/sesso.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/04/sesso-768x384.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180427/sesso-vademecum/" title="Volete vivere un eccellente post-sesso? Se sì, leggete questo vademecum che vi suggerisce cosa fare dopo il rapporto carnale" rel="bookmark">Volete vivere un eccellente post-sesso? Se sì, leggete questo vademecum che vi suggerisce cosa fare dopo il rapporto carnale</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-96744 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-carta tag-clienti tag-cucine-regionali tag-cultura tag-francesco-panella tag-lazio tag-pasta tag-piatto tag-roma tag-usa">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181008/cacio-newyork/" title="La cacio e pepe conquista New York"><img width="549" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/cacio-e-pepe-e1538983585437.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181008/cacio-newyork/" title="La cacio e pepe conquista New York" rel="bookmark">La cacio e pepe conquista New York</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-54">
<div class="f-w"><iframe src="https://visioneed.com/swf/e/main/index.html" style="border:0;width:300;height:250px"></iframe><br />
<a class="f-l" href="https://www.intesasanpaolo.com/it/persone-e-famiglie/prodotti/prestiti/prestito-onore-per-merito.html" style="height:200px"></a></div>
</div>
<div class="a-single a-52"><a href="https://www.acea.it/offerte-dual/acea-come-noi-dual/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/07/6371_ACEA_Energia_Istituzionale_soggettoDonna_GIF_300x250_rev02.gif" /></a></div>
<div class="a-single a-56"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N98604.2646500LAMESCOLANZA.IT/B23150213.254894608'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></div>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h2><a href="http://cesarelanza.com/ricorrenze-nati-il-20-settembre/">COME RIDURRE LO SPRECO ALIMENTARE</a></h2>
<p><a href="http://cesarelanza.com/ricorrenze-nati-il-20-settembre/"><img class="alignnone wp-image-124849" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/frigo.jpg" alt="" width="550" height="373" /></a></p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190708/castellarquato/" title="Castell’Arquato"><img width="900" height="599" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/castarquato.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/castarquato.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castarquato-768x511.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190708/castellarquato/" title="Castell’Arquato" rel="bookmark">Castell’Arquato</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Eccoci in Romagna, sulle prime alture della Val d’Arda. Castell’arquato, borgo medievale, è arroccato lungo la collina&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190708/castellarquato/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190703/borghetto-valeggio-sul-mincio/" title="Borghetto (Valeggio sul Mincio)"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190703/borghetto-valeggio-sul-mincio/" title="Borghetto (Valeggio sul Mincio)" rel="bookmark">Borghetto (Valeggio sul Mincio)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190909/rodolfo-valentino/" title="I segreti delle star / Rodolfo Valentino"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/09/valentino1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/09/valentino1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/09/valentino1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190909/rodolfo-valentino/" title="I segreti delle star / Rodolfo Valentino" rel="bookmark">I segreti delle star / Rodolfo Valentino</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190922/gennaro-tesoro/" title="Terroni caput mundi / Gennaro, quel tesoro di Santo che fa miracoli"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/09/san-gennaro-sepe-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/09/san-gennaro-sepe-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/09/san-gennaro-sepe-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/09/san-gennaro-sepe-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/09/san-gennaro-sepe.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190922/gennaro-tesoro/" title="Terroni caput mundi / Gennaro, quel tesoro di Santo che fa miracoli" rel="bookmark">Terroni caput mundi / Gennaro, quel tesoro di Santo che fa miracoli</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170327/cerano-volta-giulio-andreotti-amico-dei-cardinali-fisso-le-misure-del-bikini-perse-milioni-ai-cavalli/" title="C&#8217;erano una volta: Giulio Andreotti / Era amico dei cardinali ma fissò le misure del bikini e perse milioni ai cavalli"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/giulio-andreotti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/03/giulio-andreotti-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/03/giulio-andreotti-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170327/cerano-volta-giulio-andreotti-amico-dei-cardinali-fisso-le-misure-del-bikini-perse-milioni-ai-cavalli/" title="C&#8217;erano una volta: Giulio Andreotti / Era amico dei cardinali ma fissò le misure del bikini e perse milioni ai cavalli" rel="bookmark">C&#8217;erano una volta: Giulio Andreotti / Era amico dei cardinali ma fissò le misure del bikini e perse milioni ai cavalli</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190917/saliscendi-75/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/09/salisfin_page-0001-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/09/salisfin_page-0001-2-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/09/salisfin_page-0001-2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190917/saliscendi-75/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/giacobini-silvana/" title="GIACOBINI (SILVANA)"><img width="50" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/giacobini-g.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/giacobini-silvana/" title="GIACOBINI (SILVANA)" rel="bookmark">GIACOBINI (SILVANA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190923%2Fthomascook%2F&amp;linkname=Thomas%20Cook%2C%20il%20tour%20operator%20%C3%A8%20in%20bancarotta%3A%20500%20mila%20turisti%20a%20rischio%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-09-23 09:25:08 by W3 Total Cache
-->