<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall&#039;Italia - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall&#039;Italia - La Mescolanza" />
<meta property="og:description" content="I dati dell&#8217;Osservatorio JobPricing: per alcune categorie più ambite dal mercato del lavoro la busta andando all&#8217;estero si può più che raddoppiare il proprio stipendio..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="europa" />
<meta property="article:tag" content="fuga dei cervelli" />
<meta property="article:tag" content="Giovanni Tria" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="Osservatorio JobPricing" />
<meta property="article:tag" content="pil" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2019-08-10T13:30:21+00:00" />
<meta property="article:modified_time" content="2019-08-09T22:27:33+00:00" />
<meta property="og:updated_time" content="2019-08-09T22:27:33+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="520" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I dati dell&#8217;Osservatorio JobPricing: per alcune categorie più ambite dal mercato del lavoro la busta andando all&#8217;estero si può più che raddoppiare il proprio stipendio..." />
<meta name="twitter:title" content="Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall&#039;Italia - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg","width":780,"height":520},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/#webpage","url":"https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/","inLanguage":"it-IT","name":"Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall&#039;Italia - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/#primaryimage"},"datePublished":"2019-08-10T13:30:21+00:00","dateModified":"2019-08-09T22:27:33+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/04acd923f9ce2d7dce0a05f1fbbd7eeb"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/04acd923f9ce2d7dce0a05f1fbbd7eeb","name":"CRN","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/933a4ca06f815a8ace8a7e34a0dea5cc?s=96&d=mm&r=g","caption":"CRN"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=122998' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-122998 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/" title="Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall&#8217;Italia">
					<span class="ticker-item-date">10/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall&#8217;Italia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190810/huawei-svela-sistema-operativo-harmony/" title="Huawei svela sistema operativo Harmony">
					<span class="ticker-item-date">10/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Huawei svela sistema operativo Harmony</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190810/un-terzo-industria-della-vacanza-e-donna/" title="Un terzo industria della vacanza è donna">
					<span class="ticker-item-date">10/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Un terzo industria della vacanza è donna</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190810/ce-un-nuovo-farmaco-che-combatte-i-trigliceridi-alti-uno-studio/" title="C&#8217;è un nuovo farmaco che combatte i trigliceridi alti. Uno studio">
					<span class="ticker-item-date">10/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">C&#8217;è un nuovo farmaco che combatte i trigliceridi alti. Uno studio</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190810/antichi-egizi-usavano-barche-a-remi-per-navigare-fino-al-mar-nero/" title="Antichi egizi usavano barche a remi per navigare fino al Mar Nero?">
					<span class="ticker-item-date">10/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Antichi egizi usavano barche a remi per navigare fino al Mar Nero?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190810/le-imprese-si-sono-spiaggiate-nel-2018-crollo-del-fatturato-e-delle-esportazioni/" title="Le imprese si sono spiaggiate, nel 2018 crollo del fatturato e delle esportazioni">
					<span class="ticker-item-date">10/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Le imprese si sono spiaggiate, nel 2018 crollo del fatturato e delle esportazioni</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190810/istat-lima-inflazione-luglio-allo-04/" title="Istat lima inflazione luglio allo 0,4%">
					<span class="ticker-item-date">10/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Istat lima inflazione luglio allo 0,4%</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190809/uffizi-gratis-11-8-a-ricordo-rogo-1762/" title="Uffizi gratis 11/8 a ricordo rogo 1762">
					<span class="ticker-item-date">09/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Uffizi gratis 11/8 a ricordo rogo 1762</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190809/terroni-caput-mundi-raiola-se-ce-da-vendere-non-sbaglia-un-colpo/" title="Terroni Caput Mundi / Raiola, se c’è da vendere non sbaglia un colpo">
					<span class="ticker-item-date">09/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terroni Caput Mundi / Raiola, se c’è da vendere non sbaglia un colpo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190809/ferrovie-dello-stato-battisti-pronti-a-investire-fino-a-58-miliardi-per-favorire-crescita-e-sviluppo-del-paese/" title="Ferrovie dello Stato, Battisti: «Pronti a investire fino a 58 miliardi per favorire crescita e sviluppo del Paese»">
					<span class="ticker-item-date">09/08/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ferrovie dello Stato, Battisti: «Pronti a investire fino a 58 miliardi per favorire crescita e sviluppo del Paese»</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-122998" class="post-122998 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-europa tag-fuga-dei-cervelli tag-giovanni-tria tag-italia tag-osservatorio-jobpricing tag-pil">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall&#8217;Italia</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="780" height="520" src="https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg 780w, https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani-768x512.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">10/08/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190810/fuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia/" data-a2a-title="Fuga dei talenti digitali, ecco quanto vanno a guadagnare fuori dall’Italia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%E2%80%99Italia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%E2%80%99Italia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%E2%80%99Italia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3 style="text-align: justify;">I dati dell&#8217;Osservatorio JobPricing: per alcune categorie più ambite dal mercato del lavoro la busta andando all&#8217;estero si può più che raddoppiare il proprio stipendio</h3>
<p style="text-align: justify;"><img class="wp-image-81786 alignleft" src="https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg" alt="" width="300" height="200" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani.jpg 780w, https://www.lamescolanza.com/wp-content/uploads/2018/03/giovani-768x512.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />&#8220;La <strong>fuga dei cervelli</strong> all&#8217;estero che sta conoscendo l&#8217;<strong>Italia</strong> ci fa perdere circa 14 miliardi di euro all&#8217;anno, poco meno dell&#8217;1% del <strong>Pil</strong>&#8220;. L&#8217;ennesimo messaggio allarmato sull&#8217;emigrazione dei nostri talenti è stato lanciato qualche tempo fa dal ministro <strong>Giovanni Tria.</strong> Il titolare dell&#8217;Economia ha parlato di fronte alla platea delle industrie del settore digitale, indicando proprio la trasformazione tecnologica come il treno da prendere per creare nuovi posti in Italia perché i ragazzini di oggi possano, domani, guadagnare e vivere bene lì dove sono nati. Invece, hanno rimarcato gli imprenditori, da oltre un quinquennio siamo in coda alla classifica della digitalizzazione in Europa.Grazie ai dati dell&#8217;<strong>Osservatorio JobPricing</strong>, è possibile verificare esame qual è la proposta retributiva per i giovani che si affacciano in questo settore, comparandola con quel che avviene nei principali Paesi nostri competitor. La prima considerazione è sul mercato interno. Non passa mese senza che una diversa fonte di informazioni sul mercato del lavoro evidenzi come i profili Ict siano i più ricercati dalle imprese, che anzi faticano a trovare giovani da inserire. Per il 2018-2020 si stima ad esempio che il fabbisogno di queste figure oscilli tra 62 e 98 mila persone, di cui solo in piccola parte legate a sostituzione di personale in uscita. Eppure la retribuzione annua è inferiore alla media nazionale.Solo nell&#8217;ultimo anno gli italiani che si sono trasferiti all&#8217;estero ammontano a 123.193, di cui il 30% laureati. E la leva economia può essere un vantaggio a favore dei datori esteri. Prendendo i profili che &#8211; secondo il World economic forum &#8211; sono emergenti a livello internazionale, l&#8217;Osservatorio Jobpricing ha evidenziato la retribuzione annua lorda in Italia attribuita primo quartile di redditi. Si tratta verosimilmente di chi è all&#8217;inizio della propria carriera, un cosiddetto stipendio &#8220;entry level&#8221;. Ha poi costruito un indice attribuendo il valore 1 al salario italiano, riportandolo per gli stessi profili all&#8217;estero. Emerge a colpo d&#8217;occhio come siano rarissimi gli &#8216;zero virgola&#8217;, ovvero indici che testimoniano stipendi inferiori ai nostri. Si concentrano quasi tutti in Spagna.<span style="text-align: justify;">&#8220;Bisogna senz&#8217;altro considerare che in alcuni Paesi esteri c&#8217;è un problema di costo della vita, per cui a un maggior stipendio possono corrispondere in realtà spese vive più pesanti che in Italia&#8221;, ragiona Paola Boromei che è Executive Vice President Human Resources &amp; Organization di Snam. Con la sua azienda è fresca reduce da una esperienza a Londra, durante la quale ha incontrato più di 1.500 ragazzi italiani interessati a capire le opportunità di rimpatriare (agevolate, per altro, fiscalmente dalle recenti novità del decreto Crescita). Sulla relazione tra stipendi e incentivo di fuga all&#8217;estero, l&#8217;esperta ha le idee chiare. &#8220;La busta paga resta una delle prime richieste da parte dei candidati a queste professioni &#8216;di frontiera'&#8221;, spiega Boromei. &#8220;Ma ha una durata motivazionale inferiore all&#8217;anno. Poi subentrano altre priorità, a cominciare da un buon equilibrio tra vita privata e tempo di lavoro&#8221;.Nella valorizzazione di questi talenti, ammette Boromei, le aziende italiane si sono mosse in ritardo. E in effetti si rischia un dualismo tra le tante piccole imprese che faticano a organizzare pacchetti retributivi al passo con i tempi, e le poche che hanno strutture avanzate. &#8220;Per queste ultime, una proposta di lavoro in Italia &#8211; considerando lo standard di vita elevato che il Paese può offrire &#8211; è un vantaggio competitivo, quando si tratta di rimpatriare talenti&#8221;. Il bicchiere mezzo pieno è che, &#8220;con l&#8217;avanzare della digitalizzazione ormai ineludibile, anche per le nostre aziende tradizionali, fisiologicamente si apriranno opportunità per i nostri giovani, anche &#8216;in casa'&#8221;. Un auspicio che viaggia a doppio filo con la ripresa degli investimenti e della fiducia delle imprese, sulla quale si addensano però le nubi della stagnazione economica.</span>Fonte: elaborazione Osservatorio JobPricing. RAL Italia: 1</p>
<p>Raffaele Ricciardi, repubblica.it</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/europa/" rel="tag">europa</a><a href="https://www.lamescolanza.com/tag/fuga-dei-cervelli/" rel="tag">fuga dei cervelli</a><a href="https://www.lamescolanza.com/tag/giovanni-tria/" rel="tag">Giovanni Tria</a><a href="https://www.lamescolanza.com/tag/italia/" rel="tag">Italia</a><a href="https://www.lamescolanza.com/tag/osservatorio-jobpricing/" rel="tag">Osservatorio JobPricing</a><a href="https://www.lamescolanza.com/tag/pil/" rel="tag">pil</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190810/huawei-svela-sistema-operativo-harmony/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-73523 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-apparentamenti tag-arturo-parisi tag-carlo-azeglio-ciampi tag-centrodestra tag-coalizione tag-conoscere tag-consiglio tag-dibattito tag-discussione tag-esplodendo tag-espresso tag-europa tag-facile tag-fiducia tag-giorgio-napolitano tag-giuliano-amato tag-grasso tag-ignazio-visco tag-imbarazzo tag-marco-damilano tag-mario-draghi tag-mdp tag-mediterraneo tag-paese tag-pd tag-pier-carlo-padoan tag-pisapia tag-referendum-disastro tag-renzi tag-repubblica tag-romano-prodi tag-sala-della-maggioranza tag-sergio-mattarella tag-sfiducia tag-singapore tag-tragedia tag-ulivo">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20171109/pd-renzi-romano-prodi-godere-tragedia-italia-finita-la-data-cui-iniziata-la-fine-matteo/" title="Pd e Renzi, Romano Prodi da godere: &#8220;Una tragedia, Italia finita&#8221;. La data in cui è iniziata la fine di Matteo"><img width="900" height="674" src="https://www.lamescolanza.com/wp-content/uploads/2017/11/prodi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/11/prodi.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2017/11/prodi-768x575.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20171109/pd-renzi-romano-prodi-godere-tragedia-italia-finita-la-data-cui-iniziata-la-fine-matteo/" title="Pd e Renzi, Romano Prodi da godere: &#8220;Una tragedia, Italia finita&#8221;. La data in cui è iniziata la fine di Matteo" rel="bookmark">Pd e Renzi, Romano Prodi da godere: &#8220;Una tragedia, Italia finita&#8221;. La data in cui è iniziata la fine di Matteo</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-103629 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-autostrade tag-berlino tag-bogota tag-citta-del-futuro tag-copenhagen tag-crescita tag-europa tag-genova tag-germania tag-immigrazione tag-inquinamento tag-italia tag-londra tag-ponte-morandi tag-roma tag-singapore tag-smartcity tag-unione-europea">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181101/da-singapore-a-copenaghen-cosi-le-citta-del-futuro-risolveranno-inquinamento-e-crescita/" title="&#8220;Da Singapore a Copenaghen: così le città del futuro risolveranno inquinamento e crescita&#8221;"><img width="300" height="188" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/genova_citta-300.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181101/da-singapore-a-copenaghen-cosi-le-citta-del-futuro-risolveranno-inquinamento-e-crescita/" title="&#8220;Da Singapore a Copenaghen: così le città del futuro risolveranno inquinamento e crescita&#8221;" rel="bookmark">&#8220;Da Singapore a Copenaghen: così le città del futuro risolveranno inquinamento e crescita&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-71093 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-5-stelle tag-banca-centrale-europea tag-barack-obama tag-bel-paese tag-bruxelles tag-casa-bianca tag-centrodestra tag-colle tag-david-thorne tag-europa tag-forza-italia tag-gianfranco-fini tag-grecia tag-italia tag-la-stampa tag-legge-di-stabilita tag-mario-monti tag-napolitano tag-pd tag-premier tag-roma tag-silvio-berlusconi tag-usa">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20171012/litalia-finira-la-grecia-rapporti-shock-agli-usa-sul-governo-berlusconi/" title="“l’Italia finirà come la Grecia”, ecco i rapporti shock agli Usa sul governo Berlusconi"><img width="600" height="392" src="https://www.lamescolanza.com/wp-content/uploads/2017/04/Le-corna-di-Silvio-Berlusconi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20171012/litalia-finira-la-grecia-rapporti-shock-agli-usa-sul-governo-berlusconi/" title="“l’Italia finirà come la Grecia”, ecco i rapporti shock agli Usa sul governo Berlusconi" rel="bookmark">“l’Italia finirà come la Grecia”, ecco i rapporti shock agli Usa sul governo Berlusconi</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-41167 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-gran-bretagna tag-klaus-wowereit tag-londra tag-milano tag-pil">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20160907/capitali-pil-la-francia-dipende-parigi-roma-un-peso-piuma-la-germania-meglio-senza-berlino/" title="Capitali e Pil: la Francia dipende da Parigi, Roma è un peso piuma. La Germania è meglio senza Berlino"><img width="457" height="339" src="https://www.lamescolanza.com/wp-content/uploads/2015/01/ff30df9283541ee8a4aa1b60aae04254.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2015/01/ff30df9283541ee8a4aa1b60aae04254.jpg 457w, https://www.lamescolanza.com/wp-content/uploads/2015/01/ff30df9283541ee8a4aa1b60aae04254-300x222.jpg 300w" sizes="(max-width: 457px) 100vw, 457px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20160907/capitali-pil-la-francia-dipende-parigi-roma-un-peso-piuma-la-germania-meglio-senza-berlino/" title="Capitali e Pil: la Francia dipende da Parigi, Roma è un peso piuma. La Germania è meglio senza Berlino" rel="bookmark">Capitali e Pil: la Francia dipende da Parigi, Roma è un peso piuma. La Germania è meglio senza Berlino</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-54">
<div class="f-w"><iframe src="https://visioneed.com/swf/e/main/index.html" style="border:0;width:300;height:250px"></iframe><br />
<a class="f-l" href="https://www.intesasanpaolo.com/it/persone-e-famiglie/prodotti/prestiti/prestito-onore-per-merito.html" style="height:200px"></a></div>
</div>
<div class="a-single a-51"><a href="https://www.tim.it/tim-super-fibra/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/07/TIM-300x250.jpg" /></a></div>
<div class="a-single a-55"><a href="https://buonielibretti.poste.it/offerta-supersmart-premium.html?wt.mc_id=lattimofuggenteeditoresrllamescolanzait-cdposspremium-150719&#038;wt.CMPSectionMedia=homepagegeneralrotationbox&#038;stz=DPR46"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/07/300x250_CDP_SuperSmart.jpg" /></a></div>
<div class="a-single a-52"><a href="https://www.acea.it/offerte-dual/acea-come-noi-dual/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/07/6371_ACEA_Energia_Istituzionale_soggettoDonna_GIF_300x250_rev02.gif" /></a></div>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h2><a href="https://www.cesarelanza.com/un-saluto/">Attualizzando&#8230; Il tradimento di un amico</a></h2>
<p><a href="https://www.cesarelanza.com/un-saluto/"><img class="alignnone  wp-image-122571" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Bacio-di-Giuda-Giotto-Cappella-degli-Scrovegni-Padova_lowres.jpg" alt="" width="519" height="345" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/Bacio-di-Giuda-Giotto-Cappella-degli-Scrovegni-Padova_lowres.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/07/Bacio-di-Giuda-Giotto-Cappella-degli-Scrovegni-Padova_lowres-768x512.jpg 768w" sizes="(max-width: 519px) 100vw, 519px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190729/vipiteno/" title="Vipiteno"><img width="670" height="400" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/vipiteno.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190729/vipiteno/" title="Vipiteno" rel="bookmark">Vipiteno</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Oggi andiamo in montagna, in Trentino Alto Adige, a Vipiteno, la città più settentrionale d’Italia, distante da&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190729/vipiteno/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190715/nusco/" title="Nusco"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/NUSCO-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/NUSCO-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/NUSCO-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190715/nusco/" title="Nusco" rel="bookmark">Nusco</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141017/centri-media/" title="Centri media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141017/centri-media/" title="Centri media" rel="bookmark">Centri media</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190729/bette-davis/" title="I segreti delle star / Bette Davis"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/bette-davis-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/bette-davis-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/bette-davis-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190729/bette-davis/" title="I segreti delle star / Bette Davis" rel="bookmark">I segreti delle star / Bette Davis</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190809/terroni-caput-mundi-raiola-se-ce-da-vendere-non-sbaglia-un-colpo/" title="Terroni Caput Mundi / Raiola, se c’è da vendere non sbaglia un colpo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/08/Mino-Raiola-Insidefoto-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/08/Mino-Raiola-Insidefoto-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/08/Mino-Raiola-Insidefoto-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190809/terroni-caput-mundi-raiola-se-ce-da-vendere-non-sbaglia-un-colpo/" title="Terroni Caput Mundi / Raiola, se c’è da vendere non sbaglia un colpo" rel="bookmark">Terroni Caput Mundi / Raiola, se c’è da vendere non sbaglia un colpo</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180903/giovanni-arpino/" title="C&#8217;erano una volta / Giovanni Arpino"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/arpino-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/09/arpino-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/09/arpino-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180903/giovanni-arpino/" title="C&#8217;erano una volta / Giovanni Arpino" rel="bookmark">C&#8217;erano una volta / Giovanni Arpino</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190205/instagram-top-10-piu-seguiti-nel-mondo/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190205/instagram-top-10-piu-seguiti-nel-mondo/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190806/saliscendi-laverita-18/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/08/BeFunky-collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/08/BeFunky-collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/08/BeFunky-collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190806/saliscendi-laverita-18/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/giacobini-silvana/" title="GIACOBINI (SILVANA)"><img width="50" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/giacobini-g.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/giacobini-silvana/" title="GIACOBINI (SILVANA)" rel="bookmark">GIACOBINI (SILVANA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%26%23039%3BItalia%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%26%23039%3BItalia%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%26%23039%3BItalia%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%26%23039%3BItalia%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%26%23039%3BItalia%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190810%2Ffuga-dei-talenti-digitali-ecco-quanto-vanno-a-guadagnare-fuori-dallitalia%2F&amp;linkname=Fuga%20dei%20talenti%20digitali%2C%20ecco%20quanto%20vanno%20a%20guadagnare%20fuori%20dall%26%23039%3BItalia%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-08-10 15:30:27 by W3 Total Cache
-->