<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Salute, gusto e ambiente sostengono il “made in vetro” - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190224/salute-gusto-e-ambiente-sostengono-il-made-in-vetro/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salute, gusto e ambiente sostengono il “made in vetro” - La Mescolanza" />
<meta property="og:description" content="Nei dati Assovetro 2018, un trend positivo che sfrutta anche il successo del Made in Italy, soprattutto di vino e “bollicine”. L’85% degli italiani ritiene..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190224/salute-gusto-e-ambiente-sostengono-il-made-in-vetro/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="Assovetro" />
<meta property="article:tag" content="Bollicine" />
<meta property="article:tag" content="gusto" />
<meta property="article:tag" content="Marco Ravasi" />
<meta property="article:tag" content="salute" />
<meta property="article:section" content="featured" />
<meta property="article:published_time" content="2019-02-24T12:00:45+00:00" />
<meta property="article:modified_time" content="2019-02-22T11:34:20+00:00" />
<meta property="og:updated_time" content="2019-02-22T11:34:20+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nei dati Assovetro 2018, un trend positivo che sfrutta anche il successo del Made in Italy, soprattutto di vino e “bollicine”. L’85% degli italiani ritiene..." />
<meta name="twitter:title" content="Salute, gusto e ambiente sostengono il “made in vetro” - La Mescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.54' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.lamescolanza.com\/","pluginsUrl":"https:\/\/www.lamescolanza.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.54'></script>
<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=111619' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190224/salute-gusto-e-ambiente-sostengono-il-made-in-vetro/amp/"><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-111619 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190224/salute-gusto-e-ambiente-sostengono-il-made-in-vetro/" title="Salute, gusto e ambiente sostengono il “made in vetro”">
					<span class="ticker-item-date">24/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salute, gusto e ambiente sostengono il “made in vetro”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190224/buffett-azionisti/" title="Warren Buffett agli azionisti: caccia alla grande preda (nonostante i 25 miliardi persi in tre mesi)">
					<span class="ticker-item-date">24/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Warren Buffett agli azionisti: caccia alla grande preda (nonostante i 25 miliardi persi in tre mesi)</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190224/prada-anatomia-del-romanticismo/" title="Prada, anatomia del romanticismo">
					<span class="ticker-item-date">24/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Prada, anatomia del romanticismo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190224/leolandia-vola-a-20-per-i-parchi-a-tema-un-business-da-400-milioni/" title="Leolandia vola a +20%. Per i parchi a tema un business da 400 milioni">
					<span class="ticker-item-date">24/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Leolandia vola a +20%. Per i parchi a tema un business da 400 milioni</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190224/sardegna-vota/" title="La Sardegna vota">
					<span class="ticker-item-date">24/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La Sardegna vota</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190224/intesa-sanpaolo-valorizza-le-pmi/" title="Intesa Sanpaolo valorizza le pmi">
					<span class="ticker-item-date">24/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Intesa Sanpaolo valorizza le pmi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190223/lo-zafferano-il-prezioso-antidepressivo-naturale/" title="Lo zafferano, il prezioso antidepressivo naturale">
					<span class="ticker-item-date">23/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lo zafferano, il prezioso antidepressivo naturale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190223/diabete-benefici/" title="Diabete, il migliore alleato è la frutta secca: ecco quali sono i benefici mangiando noci">
					<span class="ticker-item-date">23/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Diabete, il migliore alleato è la frutta secca: ecco quali sono i benefici mangiando noci</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190223/google-navigazione/" title="Con Google Chrome la navigazione in incognito sarà veramente in incognito">
					<span class="ticker-item-date">23/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Con Google Chrome la navigazione in incognito sarà veramente in incognito</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190223/sesso-gli-adolescenti-si-informano-su-internet/" title="Sesso, gli adolescenti si informano su Internet">
					<span class="ticker-item-date">23/02/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sesso, gli adolescenti si informano su Internet</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/featured/" itemprop="url"><span itemprop="title">featured</span></a></span></nav>
<article id="post-111619" class="post-111619 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-social tag-ambiente tag-assovetro tag-bollicine tag-gusto tag-marco-ravasi tag-salute">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Salute, gusto e ambiente sostengono il “made in vetro”</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="507" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie-768x433.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">24/02/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190224/salute-gusto-e-ambiente-sostengono-il-made-in-vetro/" data-a2a-title="Salute, gusto e ambiente sostengono il “made in vetro”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3 style="text-align: justify;">Nei dati Assovetro 2018, un trend positivo che sfrutta anche il successo del Made in Italy, soprattutto di vino e “bollicine”. L’85% degli italiani ritiene il vetro il packaging più sicuro per cibi e bevande e l’81% il più sostenibile</h3>
<p style="text-align: justify;"><img class="wp-image-111620 alignleft" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie.jpg" alt="" width="300" height="169" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie-768x433.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/bottiglie-120x67.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><strong>Salute, gusto</strong> e <strong>ambiente</strong> sono i tre driver che spingono il “<strong>made in vetro</strong>”. Anno dopo anno, infatti, la produzione di bottiglie e vasetti di vetro aumenta costantemente proprio per rispondere ai bisogni di sicurezza alimentare e alla domanda di sostenibilità ambientale dei consumatori. E a questo trend positivo è stato anche di aiuto il successo del Made in Italy: sono infatti sempre di più le bottiglie di vino e spumante, rigorosamente in vetro, esportate all’estero. L’export di vino è passato dai 2,5 miliardi del 2000 agli oltre 6 miliardi del 2017, con un vero e proprio boom delle “bollicine” il cui export nello stesso periodo è aumentato del 566,2% in valore e del 264,8% in quantità.Questi i numeri che confermano la tendenza positiva del vetro nei primi 10 mesi del 2018: la produzione di bottiglie di vetro, packaging top per vino e birra, è aumentata del 3,2% rispetto allo stesso periodo del 2017 (oltre tre milioni di tonnellate di bottiglie prodotte), con un tasso medio di incremento della produzione tra il 2014 e il 2017 del 2%. In aumento, del 7%, anche l’export di bottiglie nei 10 mesi e un balzo in avanti lo ha fatto anche l’import di bottiglie, +25%, a dimostrare la richiesta sempre crescente di contenitori in vetro per bevande. Stabile la produzione di vasi alimentari, +0,2% nei primi 10 mesi del 2018 rispetto allo stesso periodo dell’anno precedente, ma il tasso medio annuo di incremento tra il 2014 e il 2017 è stato del 4,5%.L’aggiornamento dei dati di produzione del packaging in vetro è stato fornito da Assovetro, l’Associazione nazionale dei produttori di vetro aderente a Confindustria: “I dati degli ultimi anni &#8211; spiega <strong>Marco Ravasi,</strong> Presidente della sezione contenitori in vetro di <strong>Assovetro</strong> &#8211; confermano che il vetro è riconosciuto come “il custode” migliore di cibi e bevande. Questo materiale infatti garantisce la sicurezza alimentare, è campione di economia circolare, e preserva inalterato il gusto di ciò che contiene. Da non dimenticare poi il contributo che dà all’economia italiana in termini di occupazione e PIL”.</p>
<p><strong>SALUTE, GUSTO E AMBIENTE GLI ATOUT DEL VETRO</strong></p>
<p style="text-align: justify;">E proprio il vetro possiede alcune caratteristiche importanti per la sicurezza alimentare. Si tratta della trasparenza, della totale assenza di cessione di sostanze agli alimenti contenuti, della protezione e conservazione nel tempo del gusto e delle caratteristiche organolettiche degli alimenti. Tutte caratteristiche, queste, che lo rendono uno dei materiali più sicuri dal punto di vista igienico sanitario, tanto che l’85% degli italiani considera il packaging in vetro il più sicuro per il cibo e per le bevande. Il vetro vince anche in sostenibilità ambientale: riciclabile al 100% per infinite volte e reimpiegato nello stesso processo produttivo è un modello di riferimento per l’economia circolare che punta a ridurre il prelievo di materie prime dall’ambiente, minimizzare la produzione di rifiuti, valorizzare la durata dei prodotti. Con gli alti numeri di raccolta differenziata, 83%, e di riciclo, 72,8%, il vetro ha convinto gli italiani, che, per l’81%, lo ritengono il packaging più sostenibile. E non solo: più di 6 italiani su 10 considerano il vetro l’imballaggio “più amico del mare” perché è un materiale inerte e non rilascia sostanze chimiche pericolose, né si dissolve in microparticelle dannose per l’ecosistema marino.</p>
<p><strong>L’INDUSTRIA ITALIANA DEL PACKAGING IN VETRO</strong></p>
<p style="text-align: justify;">L’industria dei contenitori in vetro con 18 vetrerie e 40 stabilimenti è presente in quasi tutte le regioni d’Italia, da Nord a Sud, con una maggiore concentrazione al Nord. Conta 8.300 addetti, il 97% con contratto a tempo indeterminato, e altri 14.000 occupati indiretti e nell’indotto. Il fatturato è valutato in 2 miliardi di euro l’anno.</p>
<p>Franco Brizzo, lastampa.it</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/ambiente/" rel="tag">ambiente</a><a href="https://www.lamescolanza.com/tag/assovetro/" rel="tag">Assovetro</a><a href="https://www.lamescolanza.com/tag/bollicine/" rel="tag">Bollicine</a><a href="https://www.lamescolanza.com/tag/gusto/" rel="tag">gusto</a><a href="https://www.lamescolanza.com/tag/marco-ravasi/" rel="tag">Marco Ravasi</a><a href="https://www.lamescolanza.com/tag/salute/" rel="tag">salute</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190224/buffett-azionisti/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-22512 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-diritti tag-medici tag-ospedali tag-salute tag-sciopero">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20151105/ciopero-generale-medici-pubblici-il-16-dicembre/" title="Sciopero generale medici pubblici il 16 dicembre"><img width="457" height="304" src="https://www.lamescolanza.com/wp-content/uploads/2015/03/9ee64b907774ff88692c7c82806d4e79.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2015/03/9ee64b907774ff88692c7c82806d4e79.jpg 457w, https://www.lamescolanza.com/wp-content/uploads/2015/03/9ee64b907774ff88692c7c82806d4e79-140x94.jpg 140w" sizes="(max-width: 457px) 100vw, 457px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20151105/ciopero-generale-medici-pubblici-il-16-dicembre/" title="Sciopero generale medici pubblici il 16 dicembre" rel="bookmark">Sciopero generale medici pubblici il 16 dicembre</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-109207 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-cellulari tag-emissione tag-popolazione tag-salute tag-tablet tag-testa">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190116/tar-telefonini/" title="Tar: il ministero dovrà fare informazione su telefonini e rischi per la salute"><img width="900" height="506" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/smartphone.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/smartphone.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/01/smartphone-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/smartphone-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/smartphone-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190116/tar-telefonini/" title="Tar: il ministero dovrà fare informazione su telefonini e rischi per la salute" rel="bookmark">Tar: il ministero dovrà fare informazione su telefonini e rischi per la salute</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-96691 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-benefici tag-cioccolato tag-cioccolato-fondente tag-salute tag-vitaminad">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181007/il-cioccolato-fondente-e-ricco-di-vitamina-d/" title="Il cioccolato fondente è ricco di vitamina D"><img width="620" height="273" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/cioccolato-fondente-per-una-dieta-dimagrante_287251.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181007/il-cioccolato-fondente-e-ricco-di-vitamina-d/" title="Il cioccolato fondente è ricco di vitamina D" rel="bookmark">Il cioccolato fondente è ricco di vitamina D</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-93668 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-agosto tag-analisti tag-attese tag-forti tag-laqvoro tag-mercato tag-riviste tag-salute tag-settimane tag-stato tag-unita">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180809/usa-sussidi/" title="USA, calano le richieste di sussidi alla disoccupazione"><img width="650" height="433" src="https://www.lamescolanza.com/wp-content/uploads/2016/07/pil-usa-.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180809/usa-sussidi/" title="USA, calano le richieste di sussidi alla disoccupazione" rel="bookmark">USA, calano le richieste di sussidi alla disoccupazione</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-38" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate 2019</span></h4>			<div class="textwidget"><p style="text-align: justify;"><a href="https://www.lamescolanza.com/wp-content/uploads/2019/02/Premio-Socrate-2019-.jpg"><img class="wp-image-90351 align left" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/Premio-Socrate-2019-.jpg" alt="" width="300" height="425" /></a><br />
<em>Premio Socrate</em> 2019 ideato da<strong> Cesare Lanza</strong>. Si tratta di un riconoscimento che vuole valorizzare il merito. <a href="https://www.lamescolanza.com/wp-content/uploads/2019/01/Premio-Socrate-2019-save-the-date-.jpg">(clicca per ingrandire immagine)</a></p>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20140731/rimando-cesare-lanza-217/" data-a2a-title="Rimando Cesare Lanza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
</div>
<h3><a href="https://www.cesarelanza.com/ricorrenze-i-funerali-di-hirohito/">Ricorrenze&#8230; I funerali di Hirohito</a></h3>
<p><a href="https://www.cesarelanza.com/ricorrenze-i-funerali-di-hirohito/"><img class="alignnone  wp-image-111622" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/hirohito_0.jpg" alt="" width="330" height="226" /></a></p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190205/instagram-top-10-piu-seguiti-nel-mondo/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="900" height="536" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo-768x457.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
													<p class="entry-meta"><span class="updated">05/02/2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190205/instagram-top-10-piu-seguiti-nel-mondo/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
						<div class="cp-excerpt-xl">
							<p>1. Huda Kattan, makeup artist e beauty blogger. Followers: 31,1 mln Il suo blog ha milioni di followers su Instagram (più di Chiara Ferragni) e la&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190205/instagram-top-10-piu-seguiti-nel-mondo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190208/instagram-top-10-brand-automobilistici-nel-mondo/" title="INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">08/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190208/instagram-top-10-brand-automobilistici-nel-mondo/" title="INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">01/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190130/twitter-top-10-piu-seguiti-in-italia/" title="TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">30/01/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190130/twitter-top-10-piu-seguiti-in-italia/" title="TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">07/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20181211/video-le-pagelle-classifiche-de-i-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei capi uffici stampa"><img width="800" height="417" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa-768x400.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20181211/video-le-pagelle-classifiche-de-i-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei capi uffici stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei capi uffici stampa</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle dei capi uffici stampa: voti e giudizi per una passerella di protagonisti e personaggi considerati più o&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20181211/video-le-pagelle-classifiche-de-i-capi-uffici-stampa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170516/video-le-pagelle-classifiche-dei-capi-uffici-stampa-2/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa.jpg 498w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170516/video-le-pagelle-classifiche-dei-capi-uffici-stampa-2/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180117/le-pagelle-classifiche-dei-managers-amministratori-2018-parte/" title="Le pagelle &#038; classifiche dei Managers &#038; Amministratori 2018 Prima parte"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-I-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-I-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-I-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180117/le-pagelle-classifiche-dei-managers-amministratori-2018-parte/" title="Le pagelle &#038; classifiche dei Managers &#038; Amministratori 2018 Prima parte" rel="bookmark">Le pagelle &#038; classifiche dei Managers &#038; Amministratori 2018 Prima parte</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="1200" height="800" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione.jpg 1200w, https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
						<div class="cp-excerpt-xl">
							<p>&nbsp; Per proposte e interventi questi i recapiti da contattare: tel. 06-93574813 redazione@attimo-fuggente.com E ogni giorno news ed informazioni direttamente sul sito http://www.attimo-fuggente.com/ Torna alle&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media" rel="bookmark">Comunication, marketing and social media</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-768x431.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190211/ingrid-bergman/" title="I segreti delle star / Ingrid Bergman"><img width="900" height="510" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
													<p class="entry-meta"><span class="updated">11/02/2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190211/ingrid-bergman/" title="I segreti delle star / Ingrid Bergman" rel="bookmark">I segreti delle star / Ingrid Bergman</a></h3>
						<div class="cp-excerpt-xl">
							<p>La regina di ghiaccio che a soldi e gioventù preferiva la libertà Lasciò il marito e rischiò di distruggere la carriera a Hollywood per scappare&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190211/ingrid-bergman/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190218/clark-gable/" title="I segreti delle star / Clark Gable"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">18/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190218/clark-gable/" title="I segreti delle star / Clark Gable" rel="bookmark">I segreti delle star / Clark Gable</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190128/brigitte-bardot/" title="I segreti delle star / Brigitte Bardot"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">28/01/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190128/brigitte-bardot/" title="I segreti delle star / Brigitte Bardot" rel="bookmark">I segreti delle star / Brigitte Bardot</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190204/cary-grant/" title="I segreti delle star / Cary Grant"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">04/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190204/cary-grant/" title="I segreti delle star / Cary Grant" rel="bookmark">I segreti delle star / Cary Grant</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20180128/marina-meana/" title="C&#8217;erano una volta / Marina Ripa di Meana"><img width="450" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/marina-ripa-di-meana-e1515172593252.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="marina ripa di meana" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20180128/marina-meana/" title="C&#8217;erano una volta / Marina Ripa di Meana" rel="bookmark">C&#8217;erano una volta / Marina Ripa di Meana</a></h3>
						<div class="cp-excerpt-xl">
							<p>La nobildonna che per amore poteva spezzare una gamba Il ricordo del marito: «A Parigi, accecata dalla gelosia, mi ruppe la tibia con un calcio&#8230;.</p>
										<a class="button" href="https://www.lamescolanza.com/20180128/marina-meana/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180326/flaiano/" title="C&#8217;erano una volta / Ennio Flaiano"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/03/ennio-flaiano-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/03/ennio-flaiano-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/03/ennio-flaiano-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180326/flaiano/" title="C&#8217;erano una volta / Ennio Flaiano" rel="bookmark">C&#8217;erano una volta / Ennio Flaiano</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170922/cerano-volta-francesco-cossiga-presidente-autografava-le-spigole-aspettava-comunisti-armi-pugno/" title="C’erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170922/cerano-volta-francesco-cossiga-presidente-autografava-le-spigole-aspettava-comunisti-armi-pugno/" title="C’erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno" rel="bookmark">C’erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190220/saliscendi-55/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/img61-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/img61-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/img61-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190220/saliscendi-55/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190213/saliscendi-54/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/salifebi-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/salifebi-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/salifebi-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190213/saliscendi-54/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190206/saliscendi-53/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/salifeb-001-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/salifeb-001-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/salifeb-001-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190206/saliscendi-53/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20140801/rabin-leah/" title="RABIN (LEAH)"><img width="310" height="302" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/leah-rabin.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/leah-rabin.jpg 310w, https://www.lamescolanza.com/wp-content/uploads/2014/08/leah-rabin-300x292.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/08/leah-rabin-25x25.jpg 25w" sizes="(max-width: 310px) 100vw, 310px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20140801/rabin-leah/" title="RABIN (LEAH)" rel="bookmark">RABIN (LEAH)</a></h3>
						<div class="cp-excerpt-xl">
							<p>E&#8217; morta a Tel Aviv all&#8217;età di 72 anni Leah Rabin, vi proponiamo l&#8217;ultima intervista rilasciata alcune settimane fa a Cesare Lanza. L&#8217;ultima intervista di&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20140801/rabin-leah/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)"><img width="51" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/folliero2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)" rel="bookmark">FOLLIERO (EMANUELA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140730/brilli-nancy/" title="BRILLI (NANCY)"><img width="44" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/brilli.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140730/brilli-nancy/" title="BRILLI (NANCY)" rel="bookmark">BRILLI (NANCY)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text">			<div class="textwidget"><script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta / Mino Reitano" href="https://www.lamescolanza.com/20190121/mino-reitano/">C'erano una volta / Mino Reitano<br><img width="128" height="96" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/mino-reitano.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/mino-reitano.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/01/mino-reitano-768x573.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il cantore di un'Italia antica di cui la critica si vergognava
Calabrese verace, credente, innamorato della famiglia e della sua terra. L'autore di...</div>
				</li>
        <li><a title="I segreti delle star / Brigitte Bardot" href="https://www.lamescolanza.com/20190128/brigitte-bardot/">I segreti delle star / Brigitte Bardot<br><img width="128" height="73" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">La fragile dea della sensualità con la forza di remare contro
Inquieta e libera, spesso insoddisfatta dall'amore e dal lavoro, ha tentato quattro...</div>
				</li>
        <li><a title="I segreti delle star / Cary Grant" href="https://www.lamescolanza.com/20190204/cary-grant/">I segreti delle star / Cary Grant<br><img width="128" height="85" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-768x511.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il divo che nascondeva una doppia identità
L'elegantissimo attore era alla continua ricerca di sé. Ricorse pure a una cura terapeutica con l'Lsd....</div>
				</li>
        <li><a title="INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO" href="https://www.lamescolanza.com/20190208/instagram-top-10-brand-automobilistici-nel-mondo/">INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO<br><img width="128" height="73" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">1. Mercedes Benz, Germania. Followers 27.014.895
La società produttrice di autoveicoli più longeva, a cui dobbiamo l’invenzione...</div>
				</li>
        <li><a title="I segreti delle star / Ingrid Bergman" href="https://www.lamescolanza.com/20190211/ingrid-bergman/">I segreti delle star / Ingrid Bergman<br><img width="128" height="73" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">La regina di ghiaccio che a soldi e gioventù preferiva la libertà
Lasciò il marito e rischiò di distruggere la carriera a Hollywood per scappare...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="https://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190224%2Fsalute-gusto-e-ambiente-sostengono-il-made-in-vetro%2F&amp;linkname=Salute%2C%20gusto%20e%20ambiente%20sostengono%20il%20%E2%80%9Cmade%20in%20vetro%E2%80%9D%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!-- Dynamic page generated in 1.013 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-02-24 13:35:12 -->

<!-- super cache -->