<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Damiani: offerta famiglia per delisting - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190101/damiani-offerta-famiglia-per-delisting/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Damiani: offerta famiglia per delisting - La Mescolanza" />
<meta property="og:description" content="Società Leading Jewels ha già controllo. Esborso 11,8 mln Leading Jewels, controllata al 100% da membri della famiglia Damiani, promuove un&#8217;offerta pubblica di acquisto volontaria..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190101/damiani-offerta-famiglia-per-delisting/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="Borsa" />
<meta property="article:tag" content="Damiani" />
<meta property="article:tag" content="Leading Jewels" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2019-01-01T14:00:57+00:00" />
<meta property="article:modified_time" content="2019-01-01T14:14:23+00:00" />
<meta property="og:updated_time" content="2019-01-01T14:14:23+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/12/damiani-logo.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2018/12/damiani-logo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Società Leading Jewels ha già controllo. Esborso 11,8 mln Leading Jewels, controllata al 100% da membri della famiglia Damiani, promuove un&#8217;offerta pubblica di acquisto volontaria..." />
<meta name="twitter:title" content="Damiani: offerta famiglia per delisting - La Mescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/12/damiani-logo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.lamescolanza.com\/","pluginsUrl":"https:\/\/www.lamescolanza.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=108205' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190101/damiani-offerta-famiglia-per-delisting/amp/"><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-108205 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/science-la-scoperta-dellanno-e-il-film-della-vita-in-hd/" title="Science, la scoperta dell&#8217;anno è il film della vita in Hd">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Science, la scoperta dell&#8217;anno è il film della vita in Hd</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/mix-detersivi/" title="Usa mix di detersivi per lo scarico e rischia di uccidere i familiari">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Usa mix di detersivi per lo scarico e rischia di uccidere i familiari</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/gennaio-superluna/" title="Nel cielo di gennaio Superluna rossa ed eclissi totale">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nel cielo di gennaio Superluna rossa ed eclissi totale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/damiani-offerta-famiglia-per-delisting/" title="Damiani: offerta famiglia per delisting">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Damiani: offerta famiglia per delisting</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/gli-effetti-di-youtube-sulle-emozioni-se-video-e-clip-ci-cambiano-lumore/" title="Gli effetti di YouTube sulle emozioni: se video e clip ci cambiano l’umore">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Gli effetti di YouTube sulle emozioni: se video e clip ci cambiano l’umore</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/i-10-personaggi-che-hanno-segnato-il-2018/" title="I 10 personaggi che hanno segnato il 2018">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">I 10 personaggi che hanno segnato il 2018</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/papa-roma/" title="Papa Francesco: «Troppi a Roma in condizioni indegne, è schiavitù»">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Papa Francesco: «Troppi a Roma in condizioni indegne, è schiavitù»</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/wsj-la-tecnologia-che-ci-cambiera-la-vita-nel-2019/" title="Wsj, la tecnologia che ci cambierà la vita nel 2019">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Wsj, la tecnologia che ci cambierà la vita nel 2019</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/usa-trump-alla-prova-dello-shutdown-in-europa-scatta-la-fine-del-qe/" title="Usa, Trump alla prova dello shutdown. In Europa scatta la fine del Qe">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Usa, Trump alla prova dello shutdown. In Europa scatta la fine del Qe</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190101/cotton-fioc/" title="Addio ai cotton fioc">
					<span class="ticker-item-date">01/01/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Addio ai cotton fioc</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-108205" class="post-108205 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-borsa tag-damiani tag-leading-jewels">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Damiani: offerta famiglia per delisting</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="600" height="400" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/damiani-logo.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">01/01/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190101/damiani-offerta-famiglia-per-delisting/" data-a2a-title="Damiani: offerta famiglia per delisting"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3 class="news-stit">Società Leading Jewels ha già controllo. Esborso 11,8 mln</h3>
<p style="text-align: justify;"><strong><img class="alignleft wp-image-108206" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/damiani-logo.jpg" alt="" width="300" height="200" />Leading Jewels</strong>, controllata al 100% da membri della famiglia <strong>Damiani</strong>, promuove un&#8217;offerta pubblica di acquisto volontaria totalitaria sulle azioni di Damiani per acquisire l&#8217;intero capitale della società e delistarla dalla <strong>Borsa</strong>.<br />
L&#8217;offerta è sul 16,74% delle azioni Damiani, cioè tutte quelle in circolazione escluso il 58,83% in mano a Leading Jewels, del 17,7% detenuto da chi agisce in concerto con l&#8217;offerente e del 6,73% di azioni proprie. L&#8217;offerta riconosce un corrispettivo di 0,855 euro per azione, con un premio del 5,04% sul prezzo di chiusura di ieri. L&#8217;esborso massimo complessivo sarà di 11,8 milioni, cui Leading Jewels intende far fronte ricorrendo solo a mezzi propri. Leading Jewels mira ad &#8220;assicurare la stabilità dell&#8217;assetto azionario e la continuità manageriale&#8221; necessarie a Damiani &#8220;per poter cogliere eventuali future opportunità di sviluppo e crescita in Italia e all&#8217;estero&#8221;.</p>
<p>ANSA</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/borsa/" rel="tag">Borsa</a><a href="https://www.lamescolanza.com/tag/damiani/" rel="tag">Damiani</a><a href="https://www.lamescolanza.com/tag/leading-jewels/" rel="tag">Leading Jewels</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190101/gli-effetti-di-youtube-sulle-emozioni-se-video-e-clip-ci-cambiano-lumore/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20190101/gennaio-superluna/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-47590 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-asset tag-borsa tag-cbi tag-stone-webster tag-tokyo tag-toshiba tag-westinghouse-electric tag-yen">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20161228/svalutazioni-usatoshiba-crolla-borsa/" title="Svalutazioni Usa,Toshiba crolla in Borsa"><img width="900" height="411" src="https://www.lamescolanza.com/wp-content/uploads/2016/12/Toshiba-Main.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/12/Toshiba-Main.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2016/12/Toshiba-Main-768x351.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20161228/svalutazioni-usatoshiba-crolla-borsa/" title="Svalutazioni Usa,Toshiba crolla in Borsa" rel="bookmark">Svalutazioni Usa,Toshiba crolla in Borsa</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-78965 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-53095 tag-53096 tag-advisor tag-ammissione tag-azioni tag-azionisti tag-banca-imi tag-barclays tag-bookrunner tag-borsa tag-completare tag-consob tag-credit-suisse tag-disposizione tag-domanda tag-goldman-sachs-international tag-greenshoe tag-italo tag-joint-global-coordinators-and-bookrunners tag-mercato tag-nota-informativa tag-nuovo-trasporto-viaggiatori tag-percentuale tag-prospetto tag-quotazione tag-rothschild-global-advisory tag-sponsor tag-unicredit-corporate-investment-banking tag-vendita">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180123/italo-parte-la-corsa-alla-quotazione/" title="Italo, parte la corsa alla quotazione"><img width="500" height="282" src="https://www.lamescolanza.com/wp-content/uploads/2015/09/italo_treno1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180123/italo-parte-la-corsa-alla-quotazione/" title="Italo, parte la corsa alla quotazione" rel="bookmark">Italo, parte la corsa alla quotazione</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-21724 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-borsa tag-corriere tag-debutto tag-exor tag-fca tag-miliardi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20151026/exor-fca-supera-leni-e-diventa-il-primo-gruppo-industriale-italiano/" title="Exor-Fca supera l’Eni e diventa il primo gruppo industriale italiano"><img width="740" height="480" src="https://www.lamescolanza.com/wp-content/uploads/2015/10/2009.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20151026/exor-fca-supera-leni-e-diventa-il-primo-gruppo-industriale-italiano/" title="Exor-Fca supera l’Eni e diventa il primo gruppo industriale italiano" rel="bookmark">Exor-Fca supera l’Eni e diventa il primo gruppo industriale italiano</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-105168 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-borsa tag-spread">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181123/spread-btp-bund-scende-sotto-quota-300/" title="Spread Btp-Bund scende sotto quota 300"><img width="457" height="289" src="https://www.lamescolanza.com/wp-content/uploads/2015/11/fe1027d7f0065a0a85b128409aa13326.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181123/spread-btp-bund-scende-sotto-quota-300/" title="Spread Btp-Bund scende sotto quota 300" rel="bookmark">Spread Btp-Bund scende sotto quota 300</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-45" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-35"><script language="javascript" src="https://track.adform.net/adfscript/?bn=27606067"></script><br />
<noscript><br />
<a href="https://track.adform.net/C/?bn=27606067;C=0" target="_blank"><br />
<img src="https://track.adform.net/adfserve/?bn=27606067;srctype=4;ord=692703" border="0" width="300" height="250" alt=""/><br />
</a><br />
</noscript></div>
<p>&nbsp;</p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-34"><a href="https://www.poste.it/gamma/prestiti-bancoposta.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/12/300x250_Prestiti_UOMO.jpg"></a></div>
</div>
		</div><div id="text-36" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --> </p>
<div class="a-single a-24">
<div class="f-w"><a href="https://www.intesasanpaolo.com/it/persone-e-famiglie/landing/xme-protezione-ricontatto.html" class="f-l" target="_blank"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.lamescolanza.com/swf/intesa/"></iframe></div>
</div>
<div class="a-single a-31"><a href="https://www.wind.it/prodotti/offerta-samsung-galaxy-s9/"><img class="alignnone size-full wp-image-105225" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/Wind_Awareness_Family_Xmas_Samsung_GalaxyS9_3DIC_300x250.jpg" alt="" width="300" height="250" /></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><br />
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="g g-1">
<div class="g-single a-26">
<p><a href="http://www.snam.it/it/gas-naturale/energia-del-futuro-oggi/biometano/"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/11/biom.gif"></a></div>
</div>
</div>
		</div><div id="text-44" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20140731/rimando-cesare-lanza-217/" data-a2a-title="Rimando Cesare Lanza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
</div>
<h3><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-casa-merkel/">Una indiscrezione al giorno&#8230; Casa Merkel</a></h3>
<p><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-casa-merkel/"><img class="alignnone wp-image-107904" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Angela-Merkel-5-things-to-know-ftr-300x187.jpg" alt="" width="406" height="253" /></a></p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-e1528959140122.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181217/video-le-pagelle-classifiche-dei-manageramministratori-1-e-2-parte/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori 1 e 2 Parte"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/ManagerAmministratori-II-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/ManagerAmministratori-II-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/ManagerAmministratori-II-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181217/video-le-pagelle-classifiche-dei-manageramministratori-1-e-2-parte/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori 1 e 2 Parte" rel="bookmark">Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori 1 e 2 Parte</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181211/video-le-pagelle-classifiche-de-i-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei capi uffici stampa"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181211/video-le-pagelle-classifiche-de-i-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei capi uffici stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei capi uffici stampa</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-38" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate 2019</span></h4>			<div class="textwidget"><p style="text-align: justify;"><img class="wp-image-90351 aligncenter" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/premio-socrate-2019-1.tiff" alt="" width="300" height="425" /><em>Premio Socrate</em> 2019 ideato da<strong> Cesare Lanza</strong>. Si tratta di un riconoscimento che vuole valorizzare il merito.</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa"><img width="900" height="623" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-768x532.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa" rel="bookmark">I capi uffici stampa</a></h3>
						<div class="cp-excerpt-xl">
							<p>&nbsp; Per proposte e interventi questi i recapiti da contattare: tel. +39 06-93574813 redazione@attimo-fuggente.com E ogni giorno news ed informazioni direttamente sul sito http://www.attimo-fuggente.com/</p>
										<a class="button" href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV" rel="bookmark">“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181217/https-www-lamescolanza-com-category-video-pagelle-e-classifiche/" title="Video pagelle e classifiche del potere"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/attimo-foto-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/attimo-foto-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/attimo-foto-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181217/https-www-lamescolanza-com-category-video-pagelle-e-classifiche/" title="Video pagelle e classifiche del potere" rel="bookmark">Video pagelle e classifiche del potere</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-768x431.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/10/NEWGOTHACORRETTO.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20181224/alida-chelli/" title="C&#8217;erano una volta / Alida Chelli"><img width="500" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/chelli-e1545660847427.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20181224/alida-chelli/" title="C&#8217;erano una volta / Alida Chelli" rel="bookmark">C&#8217;erano una volta / Alida Chelli</a></h3>
						<div class="cp-excerpt-xl">
							<p>L&#8217;inafferrabile donna dai clamorosi amori che era splendida e non si piaceva mai E stata una delle più grandi attrici e cantanti dell&#8217;epoca. Film, teatro,&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20181224/alida-chelli/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181217/bud-spencer/" title="C&#8217;erano una volta / Bud Spencer"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181217/bud-spencer/" title="C&#8217;erano una volta / Bud Spencer" rel="bookmark">C&#8217;erano una volta / Bud Spencer</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181210/federico-fellini/" title="C&#8217;erano una volta / Federico Fellini"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181210/federico-fellini/" title="C&#8217;erano una volta / Federico Fellini" rel="bookmark">C&#8217;erano una volta / Federico Fellini</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181231/mattatori-aspettative/" title="Musicisti, giornalisti o mattatori ma spesso figli di troppe aspettative"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/gianni-e-marco-morandi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/gianni-e-marco-morandi-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/gianni-e-marco-morandi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181231/mattatori-aspettative/" title="Musicisti, giornalisti o mattatori ma spesso figli di troppe aspettative" rel="bookmark">Musicisti, giornalisti o mattatori ma spesso figli di troppe aspettative</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181224/camicia-ombra/" title="Nati con la camicia ma schiacciati dall&#8217;ombra pesante di mamma e papà"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/jannacci-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/jannacci-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/jannacci-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181224/camicia-ombra/" title="Nati con la camicia ma schiacciati dall&#8217;ombra pesante di mamma e papà" rel="bookmark">Nati con la camicia ma schiacciati dall&#8217;ombra pesante di mamma e papà</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-e1528959140122.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20140801/del-gaudio-vincenzo/" title="DEL GAUDIO (VINCENZO)"><img width="181" height="140" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/berlusconi.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20140801/del-gaudio-vincenzo/" title="DEL GAUDIO (VINCENZO)" rel="bookmark">DEL GAUDIO (VINCENZO)</a></h3>
						<div class="cp-excerpt-xl">
							<p>UN RITOCCHINO PER QUALCHE VOTO IN PIU’ Le opinioni del chirurgo plastico Vincenzo Del Gaudio: ecco come, ritoccandosi opportunamente, i leaders politici avrebbero potuto aumentare&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20140801/del-gaudio-vincenzo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140731/chiambretti-piero/" title="CHIAMBRETTI (PIERO)"><img width="61" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/CHIAMBRETTI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140731/chiambretti-piero/" title="CHIAMBRETTI (PIERO)" rel="bookmark">CHIAMBRETTI (PIERO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)"><img width="51" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/folliero2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)" rel="bookmark">FOLLIERO (EMANUELA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text">			<div class="textwidget"><script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta / Federico Fellini" href="https://www.lamescolanza.com/20181210/federico-fellini/">C'erano una volta / Federico Fellini<br><img width="128" height="85" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-e1544453977138.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il gigante che si faceva dominare dall'artista
Una mente complessa che aveva anche difetti non giustificabili. Ruppe storiche amicizie per inezie....</div>
				</li>
        <li><a title="C&apos;erano una volta / Bud Spencer" href="https://www.lamescolanza.com/20181217/bud-spencer/">C'erano una volta / Bud Spencer<br><img width="128" height="72" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer.jpg 600w, https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Si sentiva un attore per caso e rifiutò un'offerta di Fellini
Campione di nuoto, appassionato di pugliato e rugby, al cinema Bud Spencer fu preso...</div>
				</li>
        <li><a title="C&apos;erano una volta / Alida Chelli" href="https://www.lamescolanza.com/20181224/alida-chelli/">C'erano una volta / Alida Chelli<br><img width="128" height="77" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/chelli-e1545660847427.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L'inafferrabile donna dai clamorosi amori che era splendida e non si piaceva mai
E stata una delle più grandi attrici e cantanti dell'epoca. Film,...</div>
				</li>
        <li><a title="C&apos;erano una volta / Giorgio Bocca" href="https://www.lamescolanza.com/20181119/giorgio-bocca/">C'erano una volta / Giorgio Bocca<br><img width="128" height="75" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/bocca-e1542620593303.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Schietto e fazioso, non ti annoiava mai
Nella mia personale classifica Montanelli era il numero 1, mentre Giorgio stava alla pari con Biagi. Insieme...</div>
				</li>
        <li><a title="C&apos;erano una volta / Giorgio Almirante" href="https://www.lamescolanza.com/20181112/giorgio-almirante/">C'erano una volta / Giorgio Almirante<br><img width="128" height="52" src="https://www.lamescolanza.com/wp-content/uploads/2014/11/almirante.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">
Il fascista educato e ironico decisivo per la pacificazione
Diffidavo delle sue idee, ma mi trovai di fronte un gentiluomo d'altri tempi. Un...</div>
				</li></ul>
		<div style="clear:both;"></div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190101%2Fdamiani-offerta-famiglia-per-delisting%2F&amp;linkname=Damiani%3A%20offerta%20famiglia%20per%20delisting%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!-- Dynamic page generated in 1.544 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-01 22:15:36 -->

<!-- super cache -->