<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="3000">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste - La Mescolanza" />
<meta property="og:description" content="Italy is planning to replace the chief executive officers at two of the listed companies it controls, Leonardo SpA and Poste Italiane SpA, while the..." />
<meta property="og:url" content="http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="Alessandro Pozzi" />
<meta property="article:tag" content="claudio descalzi" />
<meta property="article:tag" content="enel" />
<meta property="article:tag" content="Eni CEO" />
<meta property="article:tag" content="Francesco Caio" />
<meta property="article:tag" content="francesco starace" />
<meta property="article:tag" content="Leonardo SpA" />
<meta property="article:tag" content="matteo renzi" />
<meta property="article:tag" content="mauro moretti" />
<meta property="article:tag" content="Paolo Gentiloni" />
<meta property="article:tag" content="poste" />
<meta property="article:tag" content="Poste Italiane SpA" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2017-03-16T16:49:27+01:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Italy is planning to replace the chief executive officers at two of the listed companies it controls, Leonardo SpA and Poste Italiane SpA, while the..." />
<meta name="twitter:title" content="Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.lamescolanza.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.lamescolanza.com/?p=51824' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170316%2Fitaly-said-to-plan-ceo-changes-at-state-owned-leonardo-poste%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170316%2Fitaly-said-to-plan-ceo-changes-at-state-owned-leonardo-poste%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
    #category-posts-8-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-8-internal .cat-post-title {font-size: 15px;}
#category-posts-8-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-8-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-8-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-8-internal .cat-post-author {margin-bottom: 0;}
#category-posts-8-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-8-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-8-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-8-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
#category-posts-8-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
    	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>

<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='http://www.lamescolanza.com/wp-content/uploads/my_custom_css/my_style.css?1489680818' type='text/css' media='all' />
<!-- My Custom CSS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-70284766-1', 'auto');
  ga('send', 'pageview');
 
</script>
</head>
<body class="post-template-default single single-post postid-51824 single-format-standard mh-right-sb">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2015/10/logo-lamescolanza.png" height="251" width="2223" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170316/lufthansa-2016-calo-attese/" title="Lufthansa, 2016 in calo ma sopra attese">
					<span class="ticker-item-date">16/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lufthansa, 2016 in calo ma sopra attese</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170316/italiaonline-utile-2016-forte-crescita-rivisto-piano-industriale/" title="Italiaonline, utile 2016 in forte crescita. Rivisto il piano industriale">
					<span class="ticker-item-date">16/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Italiaonline, utile 2016 in forte crescita. Rivisto il piano industriale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170316/salini-impregilo-contratto-expo-dubai/" title="Salini Impregilo, contratto Expo Dubai">
					<span class="ticker-item-date">16/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salini Impregilo, contratto Expo Dubai</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/" title="Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste">
					<span class="ticker-item-date">16/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170316/tesoro-digitale-della-nasa/" title="Ecco il tesoro digitale della Nasa">
					<span class="ticker-item-date">16/03/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ecco il tesoro digitale della Nasa</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-51824" class="post-51824 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-alessandro-pozzi tag-claudio-descalzi tag-enel tag-eni-ceo tag-francesco-caio tag-francesco-starace tag-leonardo-spa tag-matteo-renzi tag-mauro-moretti tag-paolo-gentiloni tag-poste tag-poste-italiane-spa">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="1200" height="600" src="http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">16/03/2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/" data-a2a-title="Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170316%2Fitaly-said-to-plan-ceo-changes-at-state-owned-leonardo-poste%2F&amp;linkname=Italy%20Said%20to%20Plan%20CEO%20Changes%20at%20State-Owned%20Leonardo%2C%20Poste" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170316%2Fitaly-said-to-plan-ceo-changes-at-state-owned-leonardo-poste%2F&amp;linkname=Italy%20Said%20to%20Plan%20CEO%20Changes%20at%20State-Owned%20Leonardo%2C%20Poste" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170316%2Fitaly-said-to-plan-ceo-changes-at-state-owned-leonardo-poste%2F&amp;linkname=Italy%20Said%20to%20Plan%20CEO%20Changes%20at%20State-Owned%20Leonardo%2C%20Poste" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><img class=" wp-image-49407 alignleft" src="http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO.jpg" alt="" width="340" height="170" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO-768x384.jpg 768w" sizes="(max-width: 340px) 100vw, 340px" />Italy is planning to replace the chief executive officers at two of the listed companies it controls, <strong>Leonardo SpA</strong> and <strong>Poste Italiane SpA</strong>, while the holders of the top jobs at energy firms Eni SpA and Enel SpA are set to be confirmed for another term, according to people familiar with the matter, including a government official.<br />
Fabrizio Giulianini, chief of Leonardo’s electronics and defense unit, is the front-runner to replace CEO <strong>Mauro Moretti,</strong> who was found guilty in a case involving a fatal 2009 train crash, said the people, who asked not to be named before an official announcement. Moretti, who has denied any wrongdoing in the accident, still has two levels of appeal in the case. Moretti said in an interview Wednesday he’d be “disappointed” if he wasn’t reappointed.<br />
<strong>Poste CEO Francesco Caio</strong>, who lost out last year in a bid to buy asset manager Pioneer Investments from UniCredit SpA, will also be replaced, the people said. <strong>Eni CEO Claudio Descalzi</strong> and <strong>Enel’s Francesco Starace</strong> will likely be confirmed, the people said. Those decisions haven’t been finalized as the Italian government is required by law to submit its list for the boards of companies it controls by March 20, the people said. Representatives of the government, Eni, Enel, Poste and Leonardo declined to comment.<br />
Eni’s “turnaround story and the potential reappointment of the board, which we expect on March 20, continue to underpin our investment case,” Mediobanca analyst <strong>Alessandro Pozzi</strong> wrote in note to clients.<br />
The round of appointments at state-owned companies, a prerogative of the prime minister, is <strong>Paolo Gentiloni</strong>’s chance to make a mark on the future of a hefty chunk of Italian business.<br />
A soft-spoken former diplomat who succeeded <strong>Matteo Renzi</strong> as premier in December following the latter’s referendum defeat, the 62-year-old Gentiloni gets to pick the heads of state-controlled companies like Eni, Enel, Poste and Leonardo, firms which together have a market value of 113 billion euros ($121 billion), accounting for a quarter of Italy’s FTSE MIB benchmark stock index.<br />
Gentiloni still could make some changes in the plan, one of the people said. Shareholders at the companies must confirm the nominees for three-year terms. The finance ministry is the biggest shareholder in all four, with direct and indirect stakes of 30 percent in Eni, 24 percent in Enel, 32 percent in Leonardo and 65 percent in Poste, according to market regulator Consob.</p>
<p>Bloomerg</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/alessandro-pozzi/" rel="tag">Alessandro Pozzi</a><a href="http://www.lamescolanza.com/tag/claudio-descalzi/" rel="tag">claudio descalzi</a><a href="http://www.lamescolanza.com/tag/enel/" rel="tag">enel</a><a href="http://www.lamescolanza.com/tag/eni-ceo/" rel="tag">Eni CEO</a><a href="http://www.lamescolanza.com/tag/francesco-caio/" rel="tag">Francesco Caio</a><a href="http://www.lamescolanza.com/tag/francesco-starace/" rel="tag">francesco starace</a><a href="http://www.lamescolanza.com/tag/leonardo-spa/" rel="tag">Leonardo SpA</a><a href="http://www.lamescolanza.com/tag/matteo-renzi/" rel="tag">matteo renzi</a><a href="http://www.lamescolanza.com/tag/mauro-moretti/" rel="tag">mauro moretti</a><a href="http://www.lamescolanza.com/tag/paolo-gentiloni/" rel="tag">Paolo Gentiloni</a><a href="http://www.lamescolanza.com/tag/poste/" rel="tag">poste</a><a href="http://www.lamescolanza.com/tag/poste-italiane-spa/" rel="tag">Poste Italiane SpA</a></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/&t=Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste -&url=http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/&media=http://www.lamescolanza.com/wp-content/uploads/2017/01/MORETTI-PRIMO-PIANO.jpg&description=Italy Said to Plan CEO Changes at State-Owned Leonardo, Poste', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lamescolanza.com/20170316/italy-said-to-plan-ceo-changes-at-state-owned-leonardo-poste/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20170316/tesoro-digitale-della-nasa/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20170316/salini-impregilo-contratto-expo-dubai/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-42324 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-graziano-delrio tag-infrastrutture tag-lavoro tag-matteo-renzi tag-pietro-salini tag-salini-impregilo tag-stretto-di-messina">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160927/ponte-messina-renzi-puo-creare-centomila-posti-lavoro-siete-pronti-sblocchiamo/" title="Ponte Messina, Renzi: &#8220;Può creare centomila posti di lavoro. Se siete pronti, noi sblocchiamo&#8221;"><img width="990" height="545" src="http://www.lamescolanza.com/wp-content/uploads/2015/12/175537434-3264971e-2d2e-42a3-95bf-09e29e73d7f7.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/12/175537434-3264971e-2d2e-42a3-95bf-09e29e73d7f7.jpg 990w, http://www.lamescolanza.com/wp-content/uploads/2015/12/175537434-3264971e-2d2e-42a3-95bf-09e29e73d7f7-120x67.jpg 120w" sizes="(max-width: 990px) 100vw, 990px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160927/ponte-messina-renzi-puo-creare-centomila-posti-lavoro-siete-pronti-sblocchiamo/" title="Ponte Messina, Renzi: &#8220;Può creare centomila posti di lavoro. Se siete pronti, noi sblocchiamo&#8221;" rel="bookmark">Ponte Messina, Renzi: &#8220;Può creare centomila posti di lavoro. Se siete pronti, noi sblocchiamo&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-16326 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-fca tag-liquidita tag-poste">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20150708/boom-di-liquidita-per-le-aziende-ue-fca-poste-ed-enel-nella-top-10-5746/" title="Boom di liquidità per le aziende Ue. Fca, Poste ed Enel nella top 10"><img width="675" height="275" src="http://www.lamescolanza.com/wp-content/uploads/2014/12/poste.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/12/poste.jpg 675w, http://www.lamescolanza.com/wp-content/uploads/2014/12/poste-300x122.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20150708/boom-di-liquidita-per-le-aziende-ue-fca-poste-ed-enel-nella-top-10-5746/" title="Boom di liquidità per le aziende Ue. Fca, Poste ed Enel nella top 10" rel="bookmark">Boom di liquidità per le aziende Ue. Fca, Poste ed Enel nella top 10</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-40888 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-carla-raineri tag-daniele-frongia tag-francesca-de-vito tag-marcello-minenna tag-matteo-renzi tag-olimpiadi">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160901/roma-crisi-la-giunta-raggi-si-dimettono-capo-gabinetto-assessore-al-bilancio/" title="Roma, prima crisi per la giunta Raggi: si dimettono capo di gabinetto e assessore al Bilancio"><img width="980" height="650" src="http://www.lamescolanza.com/wp-content/uploads/2016/06/virginia-raggi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/06/virginia-raggi.jpg 980w, http://www.lamescolanza.com/wp-content/uploads/2016/06/virginia-raggi-768x509.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160901/roma-crisi-la-giunta-raggi-si-dimettono-capo-gabinetto-assessore-al-bilancio/" title="Roma, prima crisi per la giunta Raggi: si dimettono capo di gabinetto e assessore al Bilancio" rel="bookmark">Roma, prima crisi per la giunta Raggi: si dimettono capo di gabinetto e assessore al Bilancio</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-36396 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-banche tag-banco-bpm tag-borsa tag-enel tag-federico-ghizzoni tag-fiat-chrysler tag-monte-dei-paschi tag-superpopolare tag-telecom-italia tag-tenaris tag-ttse-mib tag-unicredit">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160525/la-borsa-promuove-pieni-voti-unicredit-banco-bpm/" title="La Borsa promuove a pieni voti Unicredit e Banco Bpm"><img width="1500" height="1000" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/borsa.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/borsa.jpg 1500w, http://www.lamescolanza.com/wp-content/uploads/2014/08/borsa-300x200.jpg 300w, http://www.lamescolanza.com/wp-content/uploads/2014/08/borsa-1024x682.jpg 1024w, http://www.lamescolanza.com/wp-content/uploads/2014/08/borsa-140x94.jpg 140w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160525/la-borsa-promuove-pieni-voti-unicredit-banco-bpm/" title="La Borsa promuove a pieni voti Unicredit e Banco Bpm" rel="bookmark">La Borsa promuove a pieni voti Unicredit e Banco Bpm</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170316/maio-battista-sarebbero-buoni-premier/" title="Di Maio e Di Battista sarebbero buoni premier"><img width="990" height="495" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/luigi-di-maio.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/01/luigi-di-maio.jpg 990w, http://www.lamescolanza.com/wp-content/uploads/2016/01/luigi-di-maio-768x384.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170316/maio-battista-sarebbero-buoni-premier/" title="Di Maio e Di Battista sarebbero buoni premier" rel="bookmark">Di Maio e Di Battista sarebbero buoni premier</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Scommettiamo che il M5S ha buone carte per affermarsi? Sarà inopportuno, sarà esagerato, ma mi ostino ormai da tanto tempo a simpatizzare&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170316/maio-battista-sarebbero-buoni-premier/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170315/sostenere-merito-la-priorita-litalia/" title="Sostenere il merito è la priorità per l&#8217;Italia"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2015/11/socrates1-1160x773-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/11/socrates1-1160x773-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2015/11/socrates1-1160x773-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170315/sostenere-merito-la-priorita-litalia/" title="Sostenere il merito è la priorità per l&#8217;Italia" rel="bookmark">Sostenere il merito è la priorità per l&#8217;Italia</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170313/napoli-roma-manca-lo-zic-dei-campioni/" title="A Napoli e Roma manca lo «zic» dei campioni"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Napoli-Roma-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/Napoli-Roma-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/Napoli-Roma-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170313/napoli-roma-manca-lo-zic-dei-campioni/" title="A Napoli e Roma manca lo «zic» dei campioni" rel="bookmark">A Napoli e Roma manca lo «zic» dei campioni</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170311/larghe-intese-o-grillini-per-il-governo-che-verra/" title="Larghe intese o grillini per il governo che verrà"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/grillo-salvini-renzi-berlusconi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/grillo-salvini-renzi-berlusconi-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/grillo-salvini-renzi-berlusconi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170311/larghe-intese-o-grillini-per-il-governo-che-verra/" title="Larghe intese o grillini per il governo che verrà" rel="bookmark">Larghe intese o grillini per il governo che verrà</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170310/il-giglio-magico-sara-distrutto-da-aspettative-tradite/" title="Il giglio magico sarà distrutto da aspettative tradite"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/maria-elena-boschi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/01/maria-elena-boschi-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/01/maria-elena-boschi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170310/il-giglio-magico-sara-distrutto-da-aspettative-tradite/" title="Il giglio magico sarà distrutto da aspettative tradite" rel="bookmark">Il giglio magico sarà distrutto da aspettative tradite</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa"><img width="641" height="316" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle dei Capi Uffici Stampa: voti e giudizi per una passerella di protagonisti e personaggi considerati più o&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/" title="Video / Le pagelle &#038; classifiche dei Centri media"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/" title="Video / Le pagelle &#038; classifiche dei Centri media" rel="bookmark">Video / Le pagelle &#038; classifiche dei Centri media</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170207/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazione/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170207/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazione/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/" title="Video / Le pagelle &#038; classifiche dei Grandi Comunicatori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori.png 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/" title="Video / Le pagelle &#038; classifiche dei Grandi Comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei Grandi Comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-768x424.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-27" class="sb-widget clearfix widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><br>

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><br>

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
		</div><div id="text-23" class="sb-widget clearfix widget_text">			<div class="textwidget"><a href="https://www.facebook.com/facciamogirarelavoce/?fref=ts"> <img src="/wp-content/uploads/2015/11/Banner-300x250.png">
</a>
</div>
		</div><div id="text-22" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=12&l=ur1&category=buyvip&banner=02K5FCZ1J1RRPT4NFBR2&m=buyvip&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


</div>
		</div><div id="mh_newsdesk_custom_posts-3" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170314/saliscendi-la-verita-8/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Saliscendi-14.03.2017-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/Saliscendi-14.03.2017-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/Saliscendi-14.03.2017-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170314/saliscendi-la-verita-8/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170313/cerano-volta-francesco-cossiga-presidente-autografava-le-spigole-aspettava-comunisti-armi-pugno/" title="C&#8217;erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170313/cerano-volta-francesco-cossiga-presidente-autografava-le-spigole-aspettava-comunisti-armi-pugno/" title="C&#8217;erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno" rel="bookmark">C&#8217;erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170307/saliscendi-la-verita-7/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/saliscendi-07-03-2017-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/saliscendi-07-03-2017-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/saliscendi-07-03-2017-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170307/saliscendi-la-verita-7/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170306/c-volta-sandro-pertini-partigiano-latin-lover-zuccherava-la-grappa/" title="C&#8217;erano una volta/ Sandro Pertini: il partigiano latin lover che zuccherava la grappa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170306/c-volta-sandro-pertini-partigiano-latin-lover-zuccherava-la-grappa/" title="C&#8217;erano una volta/ Sandro Pertini: il partigiano latin lover che zuccherava la grappa" rel="bookmark">C&#8217;erano una volta/ Sandro Pertini: il partigiano latin lover che zuccherava la grappa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170228/saliscendi-la-verita-6/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Saliscendi-28-02-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Saliscendi-28-02-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Saliscendi-28-02-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170228/saliscendi-la-verita-6/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170227/club-delle-seconde-mogli/" title="IL CLUB DELLE SECONDE MOGLI"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/collage-2017-02-27-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/collage-2017-02-27-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/collage-2017-02-27-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170227/club-delle-seconde-mogli/" title="IL CLUB DELLE SECONDE MOGLI" rel="bookmark">IL CLUB DELLE SECONDE MOGLI</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170221/saliscendi-la-verita-5/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/SALISCENDI-21.02.2017-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/SALISCENDI-21.02.2017-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/SALISCENDI-21.02.2017-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170221/saliscendi-la-verita-5/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140730/bisantis-maurizio/" title="BISANTIS (MAURIZIO)"><img width="284" height="168" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/milingo_ap300.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140730/bisantis-maurizio/" title="BISANTIS (MAURIZIO)" rel="bookmark">BISANTIS (MAURIZIO)</a></h3>
						<div class="cp-excerpt-xl">
							<p>Retroscena. La vera storia di una &#8220;riconversione&#8221; Così ho salvato l&#8217;anima a Milingo La fuga in taxi. I depistaggi in aeroporto. Lo slalom tra i&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140730/bisantis-maurizio/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/pandolfi-claudia/" title="PANDOLFI (CLAUDIA)"><img width="53" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/pandolfi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/pandolfi-claudia/" title="PANDOLFI (CLAUDIA)" rel="bookmark">PANDOLFI (CLAUDIA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/pravo-patty/" title="PRAVO (PATTY)"><img width="66" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo.jpg 248w, http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo-150x150.jpg 150w, http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo-185x185.jpg 185w, http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo-90x90.jpg 90w, http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo-25x25.jpg 25w, http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo-184x184.jpg 184w, http://www.lamescolanza.com/wp-content/uploads/2014/08/pravo-64x64.jpg 64w" sizes="(max-width: 66px) 100vw, 66px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/pravo-patty/" title="PRAVO (PATTY)" rel="bookmark">PRAVO (PATTY)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)"><img width="51" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/folliero2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)" rel="bookmark">FOLLIERO (EMANUELA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/feltri-vittorio/" title="FELTRI (VITTORIO)"><img width="89" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/feltri2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/feltri2.jpg 800w, http://www.lamescolanza.com/wp-content/uploads/2014/08/feltri2-300x225.jpg 300w" sizes="(max-width: 89px) 100vw, 89px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/feltri-vittorio/" title="FELTRI (VITTORIO)" rel="bookmark">FELTRI (VITTORIO)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mostreadpostswidget-2" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="Video / Le pagelle & classifiche dei Centri media" href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/">Video / Le pagelle & classifiche dei Centri media<br><img width="128" height="62" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">

“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Centri Media: voti e giudizi per una passerella di protagonisti e personaggi...</div>
				</li>
        <li><a title="Il giglio magico sarà distrutto da aspettative tradite" href="http://www.lamescolanza.com/20170310/il-giglio-magico-sara-distrutto-da-aspettative-tradite/">Il giglio magico sarà distrutto da aspettative tradite<br><img width="128" height="52" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/maria-elena-boschi.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che sono le aspettative a deteriorare, spesso, i rapporti umani? Scommessa forse impossibile: credo che, in grande...</div>
				</li>
        <li><a title="A Napoli e Roma manca lo «zic» dei campioni" href="http://www.lamescolanza.com/20170313/napoli-roma-manca-lo-zic-dei-campioni/">A Napoli e Roma manca lo «zic» dei campioni<br><img width="128" height="64" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Napoli-Roma.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che Atalanta e Lazio, da qui alla fine del campionato, ci divertiranno ancora e otterranno altri risultati importanti?...</div>
				</li>
        <li><a title="Sostenere il merito è la priorità per l&apos;Italia" href="http://www.lamescolanza.com/20170315/sostenere-merito-la-priorita-litalia/">Sostenere il merito è la priorità per l'Italia<br><img width="128" height="85" src="http://www.lamescolanza.com/wp-content/uploads/2015/11/socrates1-1160x773.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/11/socrates1-1160x773.jpg 1160w, http://www.lamescolanza.com/wp-content/uploads/2015/11/socrates1-1160x773-370x250.jpg 370w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che, a poco a poco, sarà riscoperto il valore del merito? O sono troppo fiducioso? Forse sì, non lo escludo. Fatto...</div>
				</li>
        <li><a title="Di Maio e Di Battista sarebbero buoni premier" href="http://www.lamescolanza.com/20170316/maio-battista-sarebbero-buoni-premier/">Di Maio e Di Battista sarebbero buoni premier<br><img width="128" height="64" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/luigi-di-maio.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/01/luigi-di-maio.jpg 990w, http://www.lamescolanza.com/wp-content/uploads/2016/01/luigi-di-maio-768x384.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che il M5S ha buone carte per affermarsi? Sarà inopportuno, sarà esagerato, ma mi ostino ormai da tanto tempo a...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Capi Uffici Stampa" href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/">Video / Le pagelle & classifiche dei Capi Uffici Stampa<br><img width="128" height="63" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Capi Uffici Stampa: voti e giudizi per una passerella di protagonisti e...</div>
				</li>
        <li><a title="TENNISTI E TENNISTE, ECCO LA CLASSIFICA DEI 10 PIÙ GRANDI - DI SEMPRE - NEL MONDO" href="http://www.lamescolanza.com/20160128/tennisti-e-tenniste-ecco-la-classifica-dei-10-piu-grandi-di-sempre-nel-mondo/">TENNISTI E TENNISTE, ECCO LA CLASSIFICA DEI 10 PIÙ GRANDI - DI SEMPRE - NEL MONDO<br><img width="120" height="96" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/Collage-femmine.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/01/Collage-femmine.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2016/01/Collage-femmine-768x614.jpg 768w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Daniele Garbo
Paragonare sportivi di epoche diverse è un esercizio difficile e rischioso. Perché negli anni sono cambiati profondamente i metodi...</div>
				</li>
        <li><a title="Antitrust: con la fibra, addio alla rendita Telecom. Concorrenza antidoto alle disuguaglianze" href="http://www.lamescolanza.com/20160615/antitrust-la-fibra-addio-alla-rendita-telecom-concorrenza-antidoto-alle-disuguaglianze/">Antitrust: con la fibra, addio alla rendita Telecom. Concorrenza antidoto alle disuguaglianze<br><img width="128" height="82" src="http://www.lamescolanza.com/wp-content/uploads/2016/06/antitrust.jpe" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L’eco della stangata Antitrust sulle maxi-bollette dei grandi operatori di luce e gas è ancora ben viva quando Giovanni Pitruzzella inizia a...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="category-posts-8" class="sb-widget clearfix cat-post-widget"><h4 class="widget-title"><span>IL MANIFESTO DI “SOCRATE” </span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" rel="bookmark">IL MANIFESTO DI “SOCRATE”</a> <a class="cat-post-thumbnail" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" title="IL MANIFESTO DI “SOCRATE”"><span><img width="300" height="197" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-e1459950386765.jpg" class="attachment-300x250 size-300x250 wp-post-image" alt="" /></span></a></li></ul>
</div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visioneed.com">visiONeed</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>