<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--<meta http-equiv="refresh" content="300">-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Galina Besedina assunta da Candriam - La Mescolanza</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lamescolanza.com/26/09/2020/157515/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Galina Besedina assunta da Candriam - La Mescolanza" />
	<meta property="og:description" content="E’ stata arruolata la manager Galina Besedina da Candriam, Gruppo globale di società attiva nella gestione di fondi e dell’erogazione di altri servizi finanziari. Candriam comunica..." />
	<meta property="og:url" content="https://www.lamescolanza.com/26/09/2020/157515/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2020-09-26T14:00:00+00:00" />
	<meta property="article:modified_time" content="2020-09-25T10:39:37+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/09/Galina-Besedina.jpg" />
	<meta property="og:image:width" content="377" />
	<meta property="og:image:height" content="401" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/26/09/2020/157515/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/09/Galina-Besedina.jpg","width":377,"height":401},{"@type":"WebPage","@id":"https://www.lamescolanza.com/26/09/2020/157515/#webpage","url":"https://www.lamescolanza.com/26/09/2020/157515/","name":"Galina Besedina assunta da Candriam - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/26/09/2020/157515/#primaryimage"},"datePublished":"2020-09-26T14:00:00+00:00","dateModified":"2020-09-25T10:39:37+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/26/09/2020/157515/"]}]},{"@type":"Person","@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297","name":"Alessia","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e107c535648fd9fbdef4b62886c264ea?s=96&d=mm&r=g","caption":"Alessia"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.65' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","nonce":"74142b2943","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=5.5.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.65' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.lamescolanza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamescolanza.com/wp-json/wp/v2/posts/157515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=157515' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-157515 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/13/12/2018/106752/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157515/" title="Galina Besedina assunta da Candriam">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Galina Besedina assunta da Candriam</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157621/" title="Regione Fvg e Snam, protocollo d&#8217;intesa per progetti d&#8217;idrogeno e transizione energetica sul territorio regionale">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Regione Fvg e Snam, protocollo d&#8217;intesa per progetti d&#8217;idrogeno e transizione energetica sul territorio regionale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157618/" title="Calabria, intesa tra Regione e Unindustria per il rilancio dell&#8217;economia">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Calabria, intesa tra Regione e Unindustria per il rilancio dell&#8217;economia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157568/" title="Con la pandemia gli italiani hanno riscoperto i negozi di quartiere">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Con la pandemia gli italiani hanno riscoperto i negozi di quartiere</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157566/" title="“Abbiamo progettato Facebook per dare dipendenza come le sigarette”: l’ammissione dell’ex manager">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">“Abbiamo progettato Facebook per dare dipendenza come le sigarette”: l’ammissione dell’ex manager</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157521/" title="Nomine al vertice Terra Moretti: Francesca Moretti e Massimo Tuzzi rispettivamente presidente e ceo">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nomine al vertice Terra Moretti: Francesca Moretti e Massimo Tuzzi rispettivamente presidente e ceo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157551/" title="Exscalate4cov, il supercomputer che vuole trovare una cura per il coronavirus">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Exscalate4cov, il supercomputer che vuole trovare una cura per il coronavirus</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157564/" title="Voli cancellati dopo il lockdown: istruttoria Antitrust su 4 compagnie aeree">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Voli cancellati dopo il lockdown: istruttoria Antitrust su 4 compagnie aeree</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157506/" title="Stefano Rossi è il nuovo direttore generale di Alba Leasing">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Stefano Rossi è il nuovo direttore generale di Alba Leasing</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/26/09/2020/157532/" title="Family Act e assegno unico: requisiti di accesso e come fare domanda">
					<span class="ticker-item-date">26 Settembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Family Act e assegno unico: requisiti di accesso e come fare domanda</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-157515" class="post-157515 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-candriam tag-galina-besedina tag-jan-boudewijns tag-parigi tag-servizi-finanziari tag-top-manager">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Galina Besedina assunta da Candriam</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="377" height="401" src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Galina-Besedina.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">26 Settembre 2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/26/09/2020/157515/" data-a2a-title="Galina Besedina assunta da Candriam"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<h4>E’ stata arruolata la manager Galina Besedina da Candriam, Gruppo globale di società attiva nella gestione di fondi e dell’erogazione di altri servizi finanziari.</h4>



<div class="wp-block-image"><figure class="alignleft is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Galina-Besedina.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è Galina-Besedina.jpg" width="165" height="176" /></figure></div>



<p><strong>Candriam </strong>comunica la nomina di <strong>Galina Besedina </strong>come Senior Emerging Markets Equity Analyst/Portfolio Manager. Galina Besedina si attiverà nella sede di Parigi e riporterà direttamente a<strong> Jan Boudewijns</strong>, Head of Emerging Markets Equity. Besedina ha precedentemente lavorato con il ruolo di Portfolio Manager nel team azionario di Comgest, holding attiva nella gestione patrimoniale internazionale e indipendente, con particolare riguardo alle questioni strategiche. Ha avuto un ruolo determinante nello sviluppo del patrimonio gestito della strategia Emerging Markets Strategy di Comgest.<br><br>La manager si è concentrata nell’affinare l’individuazione delle possibili opportunità d’investimento strategico, andando a lavorare specificatamente sulle offerte di prodotto e arrivando agli obiettivi di business.</p>



<p>Il suo percorso include inoltre la creazione, la costruzione e il coordinamento di portafogli concentrati orientati al lungo termine, sulla base dell&#8217;analisi dei fondamentali.<br><br></p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/candriam/" rel="tag">Candriam</a><a href="https://www.lamescolanza.com/tag/galina-besedina/" rel="tag">Galina Besedina</a><a href="https://www.lamescolanza.com/tag/jan-boudewijns/" rel="tag">Jan Boudewijns</a><a href="https://www.lamescolanza.com/tag/parigi/" rel="tag">parigi</a><a href="https://www.lamescolanza.com/tag/servizi-finanziari/" rel="tag">servizi finanziari</a><a href="https://www.lamescolanza.com/tag/top-manager/" rel="tag">top manager</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/26/09/2020/157621/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-88127 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-atene tag-bruxelles tag-citta-eterna tag-eurostat tag-granducato tag-helsinki tag-lettonia tag-lubiana tag-lussemburgo tag-madrid tag-oviedo tag-parigi tag-riga tag-roma tag-valmiera tag-ventspils tag-vienna">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/21/05/2018/88127/" title="Indice di soddisfazione della pulizia delle città, Roma è ultima nell&#8217;Ue"><img width="800" height="450" src="https://www.lamescolanza.com/wp-content/uploads/2018/05/roma-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/05/roma-1.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2018/05/roma-1-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2018/05/roma-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/05/roma-1-120x67.jpg 120w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/21/05/2018/88127/" title="Indice di soddisfazione della pulizia delle città, Roma è ultima nell&#8217;Ue" rel="bookmark">Indice di soddisfazione della pulizia delle città, Roma è ultima nell&#8217;Ue</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-75642 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-amburgo tag-barack-obama tag-diritto tag-global-compact tag-logiche tag-migranti tag-migranti-economici tag-nazioni-unite tag-nikki-haley tag-parigi tag-pregiudizi-anti-israeliani tag-puerto-vallarta tag-rifugiati tag-stranieri tag-unesco tag-usa tag-washington">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/03/12/2017/75642/" title="Gli Usa si ritirano dal patto Onu sui Migranti"><img width="420" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2016/10/Donald-Trump-e1518162545883.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/03/12/2017/75642/" title="Gli Usa si ritirano dal patto Onu sui Migranti" rel="bookmark">Gli Usa si ritirano dal patto Onu sui Migranti</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-82313 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-5295 tag-acciaio tag-alluminio tag-amministrazione tag-analisti tag-annuncio tag-borsa-usa tag-borse tag-brent tag-calo tag-cda tag-crescita tag-dazi tag-disaccordo tag-dollaro tag-dow-jones tag-euro tag-eurostat tag-eurozona tag-febbraio tag-francoforte tag-gary-cohn tag-governo tag-greggio tag-investitori tag-lavoro tag-londra tag-menu tag-mercato tag-milano tag-moneta tag-nasdaq tag-oncia tag-oro tag-parigi tag-piazza-affari tag-pil tag-prezzi tag-rendimento tag-rete tag-settore-privato tag-spread tag-stati-uniti tag-tasso-di-disoccupazione tag-tim tag-tokyo tag-trump tag-ue tag-usa tag-vecchio-continente tag-venerdi tag-wall-street tag-wti tag-yen">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/07/03/2018/82313/" title="Le Borse europee riguadagnano slancio, Wall Street in calo con l&#8217;addio di Cohn"><img width="457" height="318" src="https://www.lamescolanza.com/wp-content/uploads/2015/02/722c5dea9fc066ada85898ecf367a833.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/07/03/2018/82313/" title="Le Borse europee riguadagnano slancio, Wall Street in calo con l&#8217;addio di Cohn" rel="bookmark">Le Borse europee riguadagnano slancio, Wall Street in calo con l&#8217;addio di Cohn</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-113163 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-faraone tag-parigi tag-petit-palais tag-tesoro-del-faraone tag-tutankhamon tag-visitatori">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/24/03/2019/113163/" title="A Parigi torna il mistero di Tutankhamon"><img width="670" height="400" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/faraone.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/24/03/2019/113163/" title="A Parigi torna il mistero di Tutankhamon" rel="bookmark">A Parigi torna il mistero di Tutankhamon</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-98"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N4022.3533790LATTIMOFUGGENTE_ITA/B24734394.283043623;dc_trk_aid=476726477;dc_trk_cid=138226859;ord=378779;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?"></SCRIPT><br />
<a href="https://ad.doubleclick.net/ddm/trackclk/N4022.3533790LATTIMOFUGGENTE_ITA/B24734394.283043623;dc_trk_aid=476726477;dc_trk_cid=138226859;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/300x250-INNOVAZIONE.gif"></a><br />
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N4022.3533790LATTIMOFUGGENTE_ITA/B24734394.283043623;dc_trk_aid=476726477;dc_trk_cid=138226859;ord=378779;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/503092/48638253/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/503092/48638252/skeleton.gif?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_278}&#038;gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT><br />
<img scr="https://events.mediarithmics.com/v1/touches/pixel?$ev=$ad_view&#038;$dat_token=converged-dhome-it-chebanca&#038;$catn=24734394&#038;$scatn=476726477&#038;$crtn=138226859&#038;$cb=378779&#038;placement-id=283043623"></div>
<div class="a-single a-94"><a href="https://www.trenitalia.com/it/informazioni/acquista_con_smartphoneetablet.html?cid=APP092020mescolanza01"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/LAMESCOLANZA-300x250-1.jpg" /></a></div>
<div class="a-single a-95"><a href="https://www.poste.it/prodotti/conto-corrente-bancoposta.html#offerte"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/300x250_AFUGGENTE_Poste_ragazza2.jpg" /></a></div>
<p>&nbsp;</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-24" class="sb-widget clearfix mh_newsdesk_custom_posts">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/25/09/2020/157247/" title="Presidenti Serie A"><img width="527" height="500" src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Presidenti-A-2.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">25 Settembre 2020</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/25/09/2020/157247/" title="Presidenti Serie A" rel="bookmark">Presidenti Serie A</a></h3>
						<div class="cp-excerpt-xl">
							<p>Pagelle &amp; Classifiche Per proposte e interventi questi i recapiti da contattare: tel. 06-93574813 redazione@attimo-fuggente.comE ogni giorno news ed informazioni direttamente sul sito http://www.attimo-fuggente.com/</p>
										<a class="button" href="https://www.lamescolanza.com/25/09/2020/157247/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/24/09/2020/157465/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/09/salidi_page-0001-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/09/salidi_page-0001-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/09/salidi_page-0001-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">24 Settembre 2020</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/24/09/2020/157465/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<header class="entry-header clearfix">
<header class="entry-header clearfix">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-25-settembre-2/">CHI NON VOTA HA PERSO FIDUCIA E PAZIENZA</a></h3>
<p> </p>
</header>
</header>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/ricorrenze-nati-il-25-settembre-2/"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Votare.jpg" alt="" class="wp-image-157558" width="483" height="318"/></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-22" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/04/07/2019/119720/" title="Campo Ligure"><img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
													<p class="entry-meta"><span class="updated">4 Luglio 2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/04/07/2019/119720/" title="Campo Ligure" rel="bookmark">Campo Ligure</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Andiamo a visitare il borgo che verso la fine del Settecento si chiamava Campofreddo e che si&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/04/07/2019/119720/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/18/07/2019/121819/" title="Pizzo Calabro"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/pizzo-calabro-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/pizzo-calabro-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/pizzo-calabro-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">18 Luglio 2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/18/07/2019/121819/" title="Pizzo Calabro" rel="bookmark">Pizzo Calabro</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="mh_newsdesk_custom_posts-21" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/08/07/2019/119984/" title="I segreti delle star / Paul Newman"><img width="900" height="506" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
													<p class="entry-meta"><span class="updated">8 Luglio 2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/08/07/2019/119984/" title="I segreti delle star / Paul Newman" rel="bookmark">I segreti delle star / Paul Newman</a></h3>
						<div class="cp-excerpt-xl">
							<p>Il daltonico dagli occhi di ghiaccio inseguito dai demoni del sesso omo Scampato alla seconda guerra per i problemi visivi, cercò invano l&#8217;approvazione paterna nella&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/08/07/2019/119984/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-23" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/08/06/2020/146982/" title="Quella volta che mi disse / Giovanni Arpino"><img width="610" height="350" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/arpino.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">8 Giugno 2020</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/08/06/2020/146982/" title="Quella volta che mi disse / Giovanni Arpino" rel="bookmark">Quella volta che mi disse / Giovanni Arpino</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Nessuno comprerà il mio libro, colpa tua» Quel litigio con il grande scrittore ancora mi dispiace. Per futili motivi, l&#8217;anticipazione di «Azzurro tenebra», interruppi mi&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/08/06/2020/146982/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-20" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/30/07/2018/93217/" title="C&#8217;erano una volta / Gabriella Ferri"><img width="368" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2018/07/ferri-e1532944516858.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">30 Luglio 2018</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/30/07/2018/93217/" title="C&#8217;erano una volta / Gabriella Ferri" rel="bookmark">C&#8217;erano una volta / Gabriella Ferri</a></h3>
						<div class="cp-excerpt-xl">
							<p>L&#8217;interprete più emozionante della disperazione umana Ancora oggi mi commuovo alle sue canzoni. È la sua personalità a renderla unica Si è arresa all&#8217;inesorabile depressione,&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/30/07/2018/93217/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="metaslider_widget-2" class="sb-widget clearfix widget_metaslider_widget"><h4 class="widget-title"><span>Pagelle &#038; Classifiche</span></h4><div id="metaslider-id-141165" style="width: 100%;" class="ml-slider-3-18-1 metaslider metaslider-nivo metaslider-141165 ml-slider">
    <div id="metaslider_container_141165">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_141165' class='nivoSlider'><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/gotha-1000x800.jpg" height="800" width="1000" data-caption="Economia, il GOTHA" title="Economia, il GOTHA" alt="" class="slider-141165 slide-141176" /></a><a href="https://www.lamescolanza.com/20141021/economia-il-top/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Economia-il-top-1.jpg" height="800" width="1000" data-caption="Economia, Il TOP" title="Economia, Il TOP" alt="" class="slider-141165 slide-141181" /></a><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Managers-Amministratori02.jpg" height="800" width="1000" data-caption="Managers &amp; Amministratori" title="Managers &amp; Amministratori02" alt="" class="slider-141165 slide-141180" /></a><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/grandi-comunicatori-1000x800.jpg" height="800" width="1000" data-caption="I grandi comunicatori" title="grandi-comunicatori" alt="" class="slider-141165 slide-141178" /></a><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/I-professionisti-che-contano-1.jpg" height="800" width="1000" data-caption="I professionisti che contano" title="I professionisti che contano (1)" alt="" class="slider-141165 slide-141179" /></a><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Communication-marketing-and-social-media-MOD.jpg" height="800" width="1000" data-caption="Communication, marketing and social media" title="Communication, marketing and social media MOD" alt="" class="slider-141165 slide-141175" /></a><a href="https://www.lamescolanza.com/20141017/centri-media/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Centri-media-1-1000x800.jpg" height="800" width="1000" data-caption="Centri media" title="Centri-media-1" alt="" class="slider-141165 slide-141174" /></a><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1-1000x800.jpg" height="800" width="1000" data-caption="Grandi agenzie di comunicazione e relazioni pubbliche" title="Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1" alt="" class="slider-141165 slide-141177" /></a></div></div>
        
    </div>
</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F26%2F09%2F2020%2F157515%2F&amp;linkname=Galina%20Besedina%20assunta%20da%20Candriam%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.18.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.18.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.18.1' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_141165 = function($) {
            $('#metaslider_141165').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_141165');
        };
        var timer_metaslider_141165 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_141165, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_141165, 1) : metaslider_141165(window.jQuery);
        };
        timer_metaslider_141165();
</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>