<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta http-equiv="refresh" content="180">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Massimiliano Pulciani: &quot;Test sul Genere Umano, istruzioni per l&#039;uso per il benessere umano&quot;"/>
<meta property="og:description" content="Salute e benessere sono temi sempre più sentiti e la consapevolezza di quanto siano correlati ed essenziali è in espansione. In questi anni i numeri legati a"/>
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2022/08/Massimiliano-Pulciani.jpeg"/>
<meta property="og:image:width" content="544"/>
<meta property="og:image:height" content="408"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-08-23 12:40:00"/>
<meta property="og:article:modified_time" content="2022-08-23 11:15:09"/>
<meta property="og:article:tag" content="benessere"/>
<meta property="og:article:tag" content="genere umano"/>
<meta property="og:article:tag" content="Massimiliano Pulciani"/>
<meta property="og:article:tag" content="salute"/>
<meta property="og:article:tag" content="test"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Massimiliano Pulciani: &quot;Test sul Genere Umano, istruzioni per l&#039;uso per il benessere umano&quot;"/>
<meta name="twitter:description" content="Salute e benessere sono temi sempre più sentiti e la consapevolezza di quanto siano correlati ed essenziali è in espansione. In questi anni i numeri legati a"/>
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2022/08/Massimiliano-Pulciani.jpeg"/>
<meta name="author" content="Elena"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Massimiliano Pulciani: &quot;Test sul Genere Umano, istruzioni per l&#039;uso per il benessere umano&quot; - La Mescolanza</title>
	<link rel="canonical" href="https://www.lamescolanza.com/2022/08/23/massimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano/" />
	<meta property="og:url" content="https://www.lamescolanza.com/2022/08/23/massimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2022-08-23T10:40:00+00:00" />
	<meta property="article:modified_time" content="2022-08-23T09:15:09+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2022/08/Massimiliano-Pulciani.jpeg" />
	<meta property="og:image:width" content="544" />
	<meta property="og:image:height" content="408" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Elena" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Elena" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/style.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600%7cRoboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/js/scripts.js?ver=6.0.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=62274d2c58f4c40013686498' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.70' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.lamescolanza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamescolanza.com/wp-json/wp/v2/posts/203442" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.lamescolanza.com/?p=203442' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .submit, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                		<style type="text/css" id="wp-custom-css">
			div#text-52 .a-single {
    width: 300px;
    margin: 5px auto;
}

.g-single {
    width: 300px;
    margin: 5px auto;
}		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-203442 single-format-standard mh-right-sb mh-loop-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/2018/12/13/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/c-lecta-registra-un-anno-record-con-una-crescita-significativa/" title="c-LEcta registra un anno record con una crescita significativa">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">c-LEcta registra un anno record con una crescita significativa</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/ucraina-lappello-di-banco-farmaceutico/" title="Ucraina, l&#8217;appello di Banco Farmaceutico">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ucraina, l&#8217;appello di Banco Farmaceutico</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/i-fornitori-e-i-partner-devono-sempre-pensare-al-cliente/" title="I fornitori e i partner devono sempre pensare al cliente">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">I fornitori e i partner devono sempre pensare al cliente</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/perrier-e-il-centre-pompidou-si-uniscono-per-dare-nuova-vita-a-una-delle-piu-grandi-opere-di-pablo-picasso/" title="Perrier e il Centre Pompidou si uniscono per dare nuova vita a una delle più grandi opere di Pablo Picasso">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Perrier e il Centre Pompidou si uniscono per dare nuova vita a una delle più grandi opere di Pablo Picasso</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/zerion-pharma-e-hovione-estendono-la-partnership-per-coprire-luso-della-piattaforma-tecnologica-dispersome/" title="Zerion Pharma e Hovione estendono la partnership per coprire l&#8217;uso della piattaforma tecnologica Dispersome">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Zerion Pharma e Hovione estendono la partnership per coprire l&#8217;uso della piattaforma tecnologica Dispersome</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/twitter-gravi-problemi-di-sicurezza-delle-informazioni-personali/" title="Twitter: gravi problemi di sicurezza, a rischio le informazioni personali degli utenti">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Twitter: gravi problemi di sicurezza, a rischio le informazioni personali degli utenti</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/amazon-prepara-un-nuovo-prime-day/" title="Amazon prepara un nuovo Prime Day">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Amazon prepara un nuovo Prime Day</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/harley-davidson-italia-spagna-portogallo-promuove-il-lifestyle-attraverso-i-pop-up-store/" title="Harley Davidson Italia, Spagna, Portogallo promuove il lifestyle attraverso i pop up store">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Harley Davidson Italia, Spagna, Portogallo promuove il lifestyle attraverso i pop up store</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/massimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano/" title="Massimiliano Pulciani: &#8220;Test sul Genere Umano, istruzioni per l&#8217;uso per il benessere umano&#8221;">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Massimiliano Pulciani: &#8220;Test sul Genere Umano, istruzioni per l&#8217;uso per il benessere umano&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/08/23/medisca-nuova-identita-del-brand-e-nuovo-posizionamento-aziendale-come-partner-nel-benessere/" title="Medisca: nuova identità del brand e nuovo posizionamento aziendale come partner nel benessere">
					<span class="ticker-item-date">23 Agosto 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Medisca: nuova identità del brand e nuovo posizionamento aziendale come partner nel benessere</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<div class="asl_w_container asl_w_container_1">
	<div id='ajaxsearchlite1'
		 data-id="1"
		 data-instance="1"
		 class="asl_w asl_m asl_m_1 asl_m_1_1">
		<div class="probox">

	
	<div class='promagnifier'>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
						C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
						c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
						c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
						z"/>
				</svg>
		</div>
	</div>

	
	
	<div class='prosettings' style='display:none;' data-opened=0>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
				</svg>
		</div>
	</div>

	
	
	<div class='proinput'>
		<form autocomplete="off" aria-label='Ajax search form'>
			<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca qui...' value='' autocomplete="off"/>
			<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
			<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
		</form>
	</div>

	
	
	<div class='proloading'>

		<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

			</div>

			<div class='proclose'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
				 y="0px"
				 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
				 xml:space="preserve">
				<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
			</svg>
		</div>
	
	
</div>	</div>
	<div class='asl_data_container' style="display:none !important;">
		<div class="asl_init_data wpdreams_asl_data_ct"
	 style="display:none !important;"
	 id="asl_init_id_1"
	 data-asl-id="1"
	 data-asl-instance="1"
	 data-asldata="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"></div>	<div id="asl_hidden_data">
		<svg style="position:absolute" height="0" width="0">
			<filter id="aslblur">
				<feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
			</filter>
		</svg>
		<svg style="position:absolute" height="0" width="0">
			<filter id="no_aslblur"></filter>
		</svg>
	</div>
	</div>

	<div id='ajaxsearchliteres1'
	 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1 asl_r_1_1'>

	
	<div class="results">

		
		<div class="resdrg">
		</div>

		
	</div>

	
	
</div>

	<div id='__original__ajaxsearchlitesettings1'
		 data-id="1"
		 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
		<form name='options' autocomplete='off'>

	
	
	<input type="hidden" name="filters_changed" style="display:none;" value="0">
	<input type="hidden" name="filters_initial" style="display:none;" value="1">

	<div class="asl_option_inner hiddend">
		<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
			   value='0'/>
	</div>

	
	
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Generic selectors</legend>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="exact" id="set_exactonly1"
					   title="Exact matches only"
					   name="asl_gen[]" />
				<label for="set_exactonly1">Exact matches only</label>
			</div>
			<div class="asl_option_label">
				Exact matches only			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="title" id="set_intitle1"
					   title="Search in title"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_intitle1">Search in title</label>
			</div>
			<div class="asl_option_label">
				Search in title			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="content" id="set_incontent1"
					   title="Search in content"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_incontent1">Search in content</label>
			</div>
			<div class="asl_option_label">
				Search in content			</div>
		</div>
		<div class="asl_option_inner hiddend">
			<input type="checkbox" value="excerpt" id="set_inexcerpt1"
				   title="Search in excerpt"
				   name="asl_gen[]"  checked="checked"/>
			<label for="set_inexcerpt1">Search in excerpt</label>
		</div>
	</fieldset>
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Post Type Selectors</legend>
					<div class="asl_option_inner hiddend">
				<input type="checkbox" value="post"
					   id="1customset_11"
					   title="Hidden option, ignore please"
					   name="customset[]" checked="checked"/>
				<label for="1customset_11">Hidden</label>
			</div>
			<div class="asl_option_label hiddend"></div>

				</fieldset>
	</form>
	</div>
</div>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lamescolanza.com" itemprop="item" class="bc-home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="item"><span itemprop="name">Editoriale</span></a><meta itemprop="position" content="2" /></span></nav>
<article id="post-203442" class="post-203442 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-benessere tag-genere-umano tag-massimiliano-pulciani-2 tag-salute tag-test">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Massimiliano Pulciani: &#8220;Test sul Genere Umano, istruzioni per l&#8217;uso per il benessere umano&#8221;		</h1>
	</header>
<div class="entry-thumbnail">
<img width="544" height="408" src="https://www.lamescolanza.com/wp-content/uploads/2022/08/Massimiliano-Pulciani.jpeg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">23 Agosto 2022</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/2022/08/23/massimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano/" data-a2a-title="Massimiliano Pulciani: “Test sul Genere Umano, istruzioni per l’uso per il benessere umano”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%E2%80%9CTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%E2%80%99uso%20per%20il%20benessere%20umano%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%E2%80%9CTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%E2%80%99uso%20per%20il%20benessere%20umano%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%E2%80%9CTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%E2%80%99uso%20per%20il%20benessere%20umano%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class="wp-block-image">
<figure class="alignleft size-full is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2022/08/Massimiliano-Pulciani.jpeg" alt="" class="wp-image-203443" width="302" height="227"/></figure></div>


<p>Salute e benessere sono temi sempre più sentiti e la consapevolezza di quanto siano correlati ed essenziali è in espansione. In questi anni i numeri legati a malattie come tumori e problemi cardiaci sono aumentati vertiginosamente, inclusi tutti i problemi derivanti da una nutrizione non equilibrata e ancora peggio da quello che beviamo. L’inquinamento delle nano plastiche è molto diffuso, ma non ce ne rendiamo conto, a questo si aggiunge l’inquinamento invisibile dell’elettromagnetismo.</p>



<p><em>“Viviamo in un ambiente competitivo e superficiale, irrorato continuamente da ‘input’ sbagliati”,</em> spiega Massimiliano Pulciani. “Spesso chiudiamo gli occhi per non vedere che siamo già con i piedi, o peggio ancora, con buona parte del corpo nelle le sabbie mobili e ci troviamo a reagire solo quando si presenta un problema personale”, spiega Massimiliano Pulciani.<em> “Disperdiamo continuamente energie e le nostre cellule hanno difficoltà a rigenerarsi in modo sano e naturale, ricorrendo sempre di più a farmaci che, per risolvere un problema, ne creano un altro. Insomma un cane che si morde la coda. Proprio per questo ho deciso di dedicarmi alla ricerca e alla prevenzione </em>&#8211; sottolinea &#8211; <em>ma soprattutto alla cura naturale del nostro benessere: oggi è possibile, attraverso il test sul Genoma Umano (DNA), ottenere un report completo e dettagliato sullo status individuale della persona. Con il sequenziamento del Genoma, l’approccio delle persone alla salute cambia da reattivo a proattivo. Vivere meglio è possibile, a patto di essere disposti a non circondarsi sempre di quei beni o servizi futili di cui riusciamo ad appagarci solo in apparenza”.</em></p>



<p>Benessere, salute, previdenza, protezione, cura e formazione: questi i sei pilastri principali sui quali Massimiliano Pulciani sviluppa da oltre trent’anni la sua attività professionale di consulente, imprenditore e project manager, mettendo sempre al centro il cliente con le sue esigenze, i suoi bisogni e le sue aspettative. Il suo operato si estende tra Roma e Miami ed è sempre rivolto a cogliere le opportunità che offre il mercato con il fine ultimo di contribuire ad un miglioramento della qualità della vita.&nbsp;</p>



<p><em>“Chi mi sceglie è perché sceglie la persona prima di tutto e poi perché ha bisogno di comprendere quale è il miglior servizio o prodotto per il Benessere, la Salute e la Cura di se stessi”,</em> afferma Pulciani. <em>“A tutt’oggi ci si reca dal medico solo quando sopraggiunge la malattia, si assumono farmaci senza conoscere eventuali reazioni avverse, si procede in cure per ipotesi e per esclusione. Attraverso il sequenziamento del Genoma il paradigma si ribalta completamente: prevenire per non curare. Conoscere prima chi siamo e la nostra reazione ai farmaci permette di evitare reazioni avverse, talvolta anche gravi ed irreversibili. Prevenire è possibile eseguendo solo analisi mirate al nostro organismo, ciò consente di poter condurre uno stile di vita su misura, allungare la vita e vivere bene. Il sequenziamento del DNA &#8211; conclude &#8211; sta rivoluzionando il modo di pensare alla propria salute: accedere alle informazioni racchiuse nei nostri geni ci aiuta infatti ad avere un quadro più preciso sulla nostra salute, sulla nostra conformazione individuale e suggerirci cure personalizzate”.</em></p>
<br>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/benessere/" rel="tag">benessere</a><a href="https://www.lamescolanza.com/tag/genere-umano/" rel="tag">genere umano</a><a href="https://www.lamescolanza.com/tag/massimiliano-pulciani-2/" rel="tag">Massimiliano Pulciani</a><a href="https://www.lamescolanza.com/tag/salute/" rel="tag">salute</a><a href="https://www.lamescolanza.com/tag/test/" rel="tag">test</a></div>	</div>
	</article><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/2022/08/23/medisca-nuova-identita-del-brand-e-nuovo-posizionamento-aziendale-come-partner-nel-benessere/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/2022/08/23/harley-davidson-italia-spagna-portogallo-promuove-il-lifestyle-attraverso-i-pop-up-store/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-31546 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-federfarma tag-ricette-mediche tag-salute tag-sanita">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2016/02/27/1-marzo-arriva-la-ricetta-elettronica-valida-in-tutte-le-regioni-ditalia/" title="1° marzo: arriva la ricetta elettronica, valida in tutte le regioni d&#8217;Italia"><img width="300" height="223" src="https://www.lamescolanza.com/wp-content/uploads/2016/02/ricetta.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2016/02/27/1-marzo-arriva-la-ricetta-elettronica-valida-in-tutte-le-regioni-ditalia/" title="1° marzo: arriva la ricetta elettronica, valida in tutte le regioni d&#8217;Italia" rel="bookmark">
			1° marzo: arriva la ricetta elettronica, valida in tutte le regioni d&#8217;Italia		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-81171 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-battaglie tag-beatrice-lorenzin tag-complicanze tag-dati tag-itlaia tag-ministro tag-morbillo tag-morti tag-ricoveri tag-salute tag-sicurezza tag-uno-mattina tag-vaccinazione">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2018/02/23/gennaio-morbillo/" title="A gennaio, ci sono stati 2 morti per morbillo"><img width="900" height="560" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/lorenzin-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/lorenzin-1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/01/lorenzin-1-768x478.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2018/02/23/gennaio-morbillo/" title="A gennaio, ci sono stati 2 morti per morbillo" rel="bookmark">
			A gennaio, ci sono stati 2 morti per morbillo		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-113344 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-ansia tag-benessere tag-biking tag-calcio tag-climbing tag-depressione tag-endorfine tag-equitazione tag-green-gym tag-nordic-walking tag-palestra tag-salute tag-sport-outdoor tag-tennis">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2019/03/26/i-vantaggi-del-praticare-sport-allaria-aperta/" title="I vantaggi del praticare sport all&#8217;aria aperta"><img width="300" height="200" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/camminare.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2019/03/26/i-vantaggi-del-praticare-sport-allaria-aperta/" title="I vantaggi del praticare sport all&#8217;aria aperta" rel="bookmark">
			I vantaggi del praticare sport all&#8217;aria aperta		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-96190 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-analgesico tag-caffe tag-dolore tag-salute">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2018/10/01/dolore-beviamoci-2-tazzine-di-caffe-al-giorno/" title="Dolore? Beviamoci 2 tazzine di caffè al giorno"><img width="900" height="551" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/caffè.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/caffè.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/01/caffè-768x470.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2018/10/01/dolore-beviamoci-2-tazzine-di-caffe-al-giorno/" title="Dolore? Beviamoci 2 tazzine di caffè al giorno" rel="bookmark">
			Dolore? Beviamoci 2 tazzine di caffè al giorno		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-106"><a href="https://www.leonardo.com/it/home?utm_source=lamescolanza&#038;utm_medium=banner&#038;utm_campaign=CORPORATE/"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/07/946CCA2D-69D9-4FE7-81E6-AD62E2C2A65B.jpeg" /></a></div>
<div class="a-single a-214"><a href="https://www.poste.it/prestiti-bancoposta/"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/07/box_300x250_uomo.gif" /></a></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-25" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.lamescolanza.com/2022/07/25/le-pagelle-e-classifiche-di-managers-amministratori-parte-1/" title="Le Pagelle e Classifiche di Managers &amp; Amministratori"><img width="941" height="549" src="https://www.lamescolanza.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-11.31.00.jpeg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-11.31.00.jpeg 941w, https://www.lamescolanza.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-25-at-11.31.00-768x448.jpeg 768w" sizes="(max-width: 941px) 100vw, 941px" />								</a>
							</div>
														<h3 class="cp-title-xl">
								<a href="https://www.lamescolanza.com/2022/07/25/le-pagelle-e-classifiche-di-managers-amministratori-parte-1/" title="Le Pagelle e Classifiche di Managers &amp; Amministratori" rel="bookmark">
									Le Pagelle e Classifiche di Managers &amp; Amministratori								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Le pagelle de I Managers &amp; Amministratori: voti e giudizi per una passerella di protagonisti e personaggi considerati più o meno brillanti, e comunque meritevoli&#8230;</p>
											<a class="button" href="https://www.lamescolanza.com/2022/07/25/le-pagelle-e-classifiche-di-managers-amministratori-parte-1/">
				<span>Leggi...</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.lamescolanza.com/2022/07/07/le-pagelle-e-classifiche-i-grandi-comunicatori/" title="Le Pagelle e Classifiche I grandi comunicatori"><img width="1170" height="665" src="https://www.lamescolanza.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-10.55.00.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-10.55.00.jpeg 1170w, https://www.lamescolanza.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-07-at-10.55.00-768x437.jpeg 768w" sizes="(max-width: 1170px) 100vw, 1170px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="https://www.lamescolanza.com/2022/07/07/le-pagelle-e-classifiche-i-grandi-comunicatori/" title="Le Pagelle e Classifiche I grandi comunicatori" rel="bookmark">
									Le Pagelle e Classifiche I grandi comunicatori								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="metaslider_widget-2" class="sb-widget clearfix widget_metaslider_widget"><h4 class="widget-title"><span>Pagelle &#038; Classifiche</span></h4><div id="metaslider-id-141165" style="width: 100%;" class="ml-slider-3-27-8 metaslider metaslider-nivo metaslider-141165 ml-slider ms-theme-architekt has-dots-nav">
    <div id="metaslider_container_141165">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_141165' class='nivoSlider'><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/gotha-900x700.jpg" height="700" width="900" data-caption="Economia, il GOTHA" title="Economia, il GOTHA" alt="" class="slider-141165 slide-141176" /></a><a href="https://www.lamescolanza.com/20141021/economia-il-top/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Economia-il-top-1-900x700.jpg" height="700" width="900" data-caption="Economia, Il TOP" title="Economia, Il TOP" alt="" class="slider-141165 slide-141181" /></a><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Managers-Amministratori02-900x700.jpg" height="700" width="900" data-caption="Managers &amp; Amministratori" title="Managers &amp; Amministratori02" alt="" class="slider-141165 slide-141180" /></a><a href="https://www.lamescolanza.com/2022/01/18/le-madamin-delleconomia/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/01/Madamin-delleconomia-500x437-1-e1654850467646-300x233.jpg" height="700" width="900" data-caption="Le Madamin dell&rsquo;economia" title="Madamin-delleconomia-500x437" alt="" class="slider-141165 slide-192002" /></a><a href="https://www.lamescolanza.com/2020/11/04/le-madamin-della-comunicazione/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/10/Collage-Madamin-900x700.jpg" height="700" width="900" data-caption="Le Madamin della comunicazione" title="Collage Madamin" alt="" class="slider-141165 slide-160969" /></a><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/grandi-comunicatori-900x700.jpg" height="700" width="900" data-caption="I grandi comunicatori" title="grandi-comunicatori" alt="" class="slider-141165 slide-141178" /></a><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/10/Collage-i-professionisti-che-contano-900x700.jpg" height="700" width="900" data-caption="I professionisti che contano" title="Collage i professionisti che contano" alt="" class="slider-141165 slide-141179" /></a><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Communication-marketing-and-social-media-900x700.png" height="700" width="900" data-caption="Communication, marketing and social media" title="Communication, marketing and social media" alt="" class="slider-141165 slide-199175" /></a><a href="https://www.lamescolanza.com/20141017/centri-media/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Centri-media-1-900x700.jpg" height="700" width="900" data-caption="Centri media" title="Centri-media-1" alt="" class="slider-141165 slide-141174" /></a><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1-900x700.jpg" height="700" width="900" data-caption="Grandi agenzie di comunicazione e relazioni pubbliche" title="Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1" alt="" class="slider-141165 slide-141177" /></a></div></div>
        
    </div>
</div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h4><a href="https://www.cesarelanza.com/">IL NEW YORK TIMES CAMBIA ROTTA SULL’ITALIA: “LA FINE DEL GOVERNO DRAGHI È IL TRIONFO DELLA DEMOCRAZIA”</a></h4>
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2022/07/NYT.jpg" alt="" class="wp-image-202600" width="387" height="387" /></figure>
</p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-22" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.lamescolanza.com/2021/12/21/montalbano-elicona/" title="Montalbano Elicona"><img width="800" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2021/12/montalbano-elicona.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/12/montalbano-elicona.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2021/12/montalbano-elicona-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">21 Dicembre 2021</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.lamescolanza.com/2021/12/21/montalbano-elicona/" title="Montalbano Elicona" rel="bookmark">
									Montalbano Elicona								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Torno  nella splendida Sicilia per parlarvi di Montalbano Elicona, un bel borgo in provincia di Messina. Conta più di duemila abitanti e si trova a novecento metri di&#8230;</p>
											<a class="button" href="https://www.lamescolanza.com/2021/12/21/montalbano-elicona/">
				<span>Leggi...</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.lamescolanza.com/2020/11/24/montelupone/" title="Montelupone"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/11/MOntelupone-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/11/MOntelupone-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/11/MOntelupone-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">24 Novembre 2020</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.lamescolanza.com/2020/11/24/montelupone/" title="Montelupone" rel="bookmark">
									Montelupone								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="605e18e9691eb-2" class="sb-widget clearfix 605e18e9691eb"><div class="a-single a-199"><a href="https://www.saipem.com/it"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/03/logo-Saipem-positive-horizontal-RGB.jpg" /></a></div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe loading="lazy" title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe loading="lazy" title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="mh_newsdesk_posts_large-2" class="sb-widget clearfix mh_newsdesk_posts_large"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/2021/03/10/rubriche-di-clan/" class="widget-title-link">RUBRICHE DI CLAN</a></span></h4>			<div class="mh-fp-large-widget clearfix"><article class="content-lead post-183022 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-rubriche-clan category-social tag-antonino-cannavacciuolo tag-cesare-lanza tag-daniel-osvaldo tag-francesco-totti tag-katia-ricciarelli tag-roma tag-saliscendi tag-szczesny tag-walter-mazzarri">
	<div class="content-thumb content-lead-thumb">
		<a href="https://www.lamescolanza.com/2021/09/17/saliscendi-laverita-72/" title="Saliscendi / LaVerità"><img width="777" height="170" src="https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2.jpg 777w, https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2-768x168.jpg 768w" sizes="(max-width: 777px) 100vw, 777px" />		</a>
	</div>
	<p class="entry-meta">
<span class="entry-meta-date updated">17 Settembre 2021</span>
</p>
	<h3 class="entry-title content-lead-title">
		<a href="https://www.lamescolanza.com/2021/09/17/saliscendi-laverita-72/" title="Saliscendi / LaVerità" rel="bookmark">
			Saliscendi / LaVerità		</a>
	</h3>
	<div class="content-lead-excerpt">
		<p>di Cesare Lanza per LaVerità Antonino Cannavacciuolo Due menù degustazione, uno da 85 e l&#8217;altro da 100 euro, e quello à la carte. Così si&#8230;</p>
					<a class="button" href="https://www.lamescolanza.com/2021/09/17/saliscendi-laverita-72/">
				<span>Leggi...</span>
			</a>	</div>
</article><hr class="mh-separator">
			</div></div><div id="text-54" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
			<p class="copyright">Copyright © 2001-2021 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%26quot%3BTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%26%23039%3Buso%20per%20il%20benessere%20umano%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%26quot%3BTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%26%23039%3Buso%20per%20il%20benessere%20umano%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%26quot%3BTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%26%23039%3Buso%20per%20il%20benessere%20umano%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%26quot%3BTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%26%23039%3Buso%20per%20il%20benessere%20umano%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%26quot%3BTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%26%23039%3Buso%20per%20il%20benessere%20umano%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F08%2F23%2Fmassimiliano-pulciani-test-sul-genere-umano-istruzioni-per-luso-per-il-benessere-umano%2F&amp;linkname=Massimiliano%20Pulciani%3A%20%26quot%3BTest%20sul%20Genere%20Umano%2C%20istruzioni%20per%20l%26%23039%3Buso%20per%20il%20benessere%20umano%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_architekt_theme_styles-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/themes/architekt/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.27.8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 1; window.ASL.media_query = 4753; window.ASL.version = 4753; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.init_only_in_viewport = true; window.ASL.font_url = "https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/css\/fonts\/icons2.woff2"; window.ASL.scrollbar = false; window.ASL.css_async = false; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
window.ASL_INSTANCES = [];window.ASL_INSTANCES[1] = {"homeurl":"https:\/\/www.lamescolanza.com\/","resultstype":"vertical","resultsposition":"hover","itemscount":4,"charcount":0,"highlight":0,"highlightwholewords":1,"singleHighlight":0,"scrollToResults":{"enabled":0,"offset":0},"resultareaclickable":1,"autocomplete":{"enabled":1,"lang":"en","trigger_charcount":0},"mobile":{"menu_selector":"#menu-toggle"},"trigger":{"click":"results_page","click_location":"same","update_href":0,"return":"results_page","return_location":"same","facet":1,"type":1,"redirect_url":"?s={phrase}","delay":300},"animations":{"pc":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"},"mob":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"}},"autop":{"state":"disabled","phrase":"","count":1},"resPage":{"useAjax":0,"selector":"#main","trigger_type":1,"trigger_facet":1,"trigger_magnifier":0,"trigger_return":0},"resultsSnapTo":"left","results":{"width":"auto","width_tablet":"auto","width_phone":"auto"},"settingsimagepos":"right","closeOnDocClick":1,"overridewpdefault":0,"override_method":"get"};
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4753' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4753' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4753' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4753' id='wd-asl-ajaxsearchlite-autocomplete-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4753' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4753' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.27.8' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_141165 = function($) {
            $('#metaslider_141165').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_141165');
        };
        var timer_metaslider_141165 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_141165, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_141165, 1) : metaslider_141165(window.jQuery);
        };
        timer_metaslider_141165();
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/themes/architekt/v1.0.0/script.js?ver=1.0.0' id='metaslider_architekt_theme_script-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
</body>
</html>