<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta http-equiv="refresh" content="180">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler"/>
<meta property="og:description" content="(di Tiziano Rapanà) Stanno crocefiggendo il povero Fedez, reo di non conoscere Giorgio Strehler. Non è grave. Tuttavia il nostro ha perso molto nel non vedere"/>
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2021/06/fedez-2.jpg"/>
<meta property="og:image:width" content="592"/>
<meta property="og:image:height" content="497"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-06-27 18:41:02"/>
<meta property="og:article:modified_time" content="2022-06-27 18:42:43"/>
<meta property="og:article:tag" content="Christian"/>
<meta property="og:article:tag" content="Dalla"/>
<meta property="og:article:tag" content="De Gregori"/>
<meta property="og:article:tag" content="Enzo Di Domenico"/>
<meta property="og:article:tag" content="gennaro cannavacciuolo"/>
<meta property="og:article:tag" content="gianni bella"/>
<meta property="og:article:tag" content="Joe Sentieri"/>
<meta property="og:article:tag" content="Lucio Battisti"/>
<meta property="og:article:tag" content="nadia terranova"/>
<meta property="og:article:tag" content="Paolo Mengoli"/>
<meta property="og:article:tag" content="Pietrangeli"/>
<meta property="og:article:tag" content="tiziano rapanà"/>
<meta property="og:article:tag" content="Umberto Balsamo"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler"/>
<meta name="twitter:description" content="(di Tiziano Rapanà) Stanno crocefiggendo il povero Fedez, reo di non conoscere Giorgio Strehler. Non è grave. Tuttavia il nostro ha perso molto nel non vedere"/>
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2021/06/fedez-2.jpg"/>
<meta name="author" content="TR"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler - La Mescolanza</title>
	<link rel="canonical" href="https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/" />
	<meta property="og:url" content="https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2022-06-27T16:41:02+00:00" />
	<meta property="article:modified_time" content="2022-06-27T16:42:43+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2021/06/fedez-2.jpg" />
	<meta property="og:image:width" content="592" />
	<meta property="og:image:height" content="497" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="TR" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lamescolanza.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2021/06/fedez-2.jpg","contentUrl":"https://www.lamescolanza.com/wp-content/uploads/2021/06/fedez-2.jpg","width":592,"height":497},{"@type":"WebPage","@id":"https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/#webpage","url":"https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/","name":"Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/#primaryimage"},"datePublished":"2022-06-27T16:41:02+00:00","dateModified":"2022-06-27T16:42:43+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"},"breadcrumb":{"@id":"https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lamescolanza.com/"},{"@type":"ListItem","position":2,"name":"Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler"}]},{"@type":"Person","@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lamescolanza.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"url":"https://www.lamescolanza.com/author/tiziano-rapana/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/style.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600%7cRoboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/js/scripts.js?ver=6.0' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=62274d2c58f4c40013686498' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.68' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.lamescolanza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamescolanza.com/wp-json/wp/v2/posts/200887" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.lamescolanza.com/?p=200887' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/mh-newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .submit, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				                <style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: rgba(217, 49, 43, 1);
						background-color: rgba(238, 238, 238, 1);
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                		<style type="text/css" id="wp-custom-css">
			div#text-52 .a-single {
    width: 300px;
    margin: 5px auto;
}

.g-single {
    width: 300px;
    margin: 5px auto;
}		</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-200887 single-format-standard mh-right-sb mh-loop-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/2018/12/13/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/" title="Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/sardegna-al-primo-posto-nella-guida-blu-2022/" title="Sardegna al primo posto nella Guida blu 2022">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sardegna al primo posto nella Guida blu 2022</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/tumori-gli-scienziati-usa-sono-perplessi-sugli-screening-a-tappeto/" title="Tumori, gli scienziati Usa sono perplessi sugli screening a tappeto">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tumori, gli scienziati Usa sono perplessi sugli screening a tappeto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/da-giovedi-scattano-le-multe-per-chi-non-accetta-il-pos/" title="Da giovedì scattano le multe per chi non accetta il Pos">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Da giovedì scattano le multe per chi non accetta il Pos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/webuild-luce-verde-per-lalta-velocita-in-texas/" title="Webuild, luce verde per l&#8217;alta velocità in Texas">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Webuild, luce verde per l&#8217;alta velocità in Texas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/napoli-protesta-contro-il-numero-chiuso-alle-spiagge-libere/" title="Napoli, protesta contro il numero chiuso alle spiagge libere">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Napoli, protesta contro il numero chiuso alle spiagge libere</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/toscana-domani-la-prima-edizione-di-viviparco/" title="Toscana, domani la prima edizione di ViviParco">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Toscana, domani la prima edizione di ViviParco</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/chi-pubblica-fake-news-in-rete-resta-senza-moneta/" title="Chi pubblica fake news in rete resta senza moneta">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Chi pubblica fake news in rete resta senza moneta</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/milano-arriva-la-mostra-oliviero-toscani-professione-fotografo/" title="Milano, arriva la mostra &#8220;Oliviero Toscani. Professione fotografo&#8221;">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Milano, arriva la mostra &#8220;Oliviero Toscani. Professione fotografo&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/2022/06/27/acea-inaugura-il-piu-grande-impianto-fotovoltaico-della-basilicata/" title="Acea inaugura il più grande impianto fotovoltaico della Basilicata">
					<span class="ticker-item-date">27 Giugno 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Acea inaugura il più grande impianto fotovoltaico della Basilicata</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<div class="asl_w_container asl_w_container_1">
	<div id='ajaxsearchlite1'
		 data-id="1"
		 data-instance="1"
		 class="asl_w asl_m asl_m_1">
		<div class="probox">

	
	<div class='promagnifier'>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
						C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
						c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
						c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
						z"/>
				</svg>
		</div>
	</div>

	
	
	<div class='prosettings' style='display:none;' data-opened=0>
				<div class='innericon'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
					<polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
				</svg>
		</div>
	</div>

	
	
	<div class='proinput'>
		<form autocomplete="off" aria-label='Ajax search form'>
			<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Cerca qui...' value='' autocomplete="off"/>
			<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
			<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
		</form>
	</div>

	
	
	<div class='proloading'>

		<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

			</div>

			<div class='proclose'>
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
				 y="0px"
				 width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
				 xml:space="preserve">
				<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
			</svg>
		</div>
	
	
</div>	</div>
	<div class='asl_data_container' style="display:none !important;">
		<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>	<div id="asl_hidden_data">
		<svg style="position:absolute" height="0" width="0">
			<filter id="aslblur">
				<feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
			</filter>
		</svg>
		<svg style="position:absolute" height="0" width="0">
			<filter id="no_aslblur"></filter>
		</svg>
	</div>
	</div>

	<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

	
	<div class="results">

		
		<div class="resdrg">
		</div>

		
	</div>

	
	
</div>

	<div id='__original__ajaxsearchlitesettings1'
		 data-id="1"
		 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
		<form name='options' autocomplete='off'>

	
	
	<input type="hidden" name="filters_changed" style="display:none;" value="0">
	<input type="hidden" name="filters_initial" style="display:none;" value="1">

	<div class="asl_option_inner hiddend">
		<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
			   value='0'/>
	</div>

	
	
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Generic selectors</legend>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="exact" id="set_exactonly1"
					   title="Exact matches only"
					   name="asl_gen[]" />
				<label for="set_exactonly1">Exact matches only</label>
			</div>
			<div class="asl_option_label">
				Exact matches only			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="title" id="set_intitle1"
					   title="Search in title"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_intitle1">Search in title</label>
			</div>
			<div class="asl_option_label">
				Search in title			</div>
		</div>
		<div class="asl_option">
			<div class="asl_option_inner">
				<input type="checkbox" value="content" id="set_incontent1"
					   title="Search in content"
					   name="asl_gen[]"  checked="checked"/>
				<label for="set_incontent1">Search in content</label>
			</div>
			<div class="asl_option_label">
				Search in content			</div>
		</div>
		<div class="asl_option_inner hiddend">
			<input type="checkbox" value="excerpt" id="set_inexcerpt1"
				   title="Search in excerpt"
				   name="asl_gen[]"  checked="checked"/>
			<label for="set_inexcerpt1">Search in excerpt</label>
		</div>
	</fieldset>
	<fieldset class="asl_sett_scroll">
		<legend style="display: none;">Post Type Selectors</legend>
					<div class="asl_option_inner hiddend">
				<input type="checkbox" value="post"
					   id="1customset_11"
					   title="Hidden option, ignore please"
					   name="customset[]" checked="checked"/>
				<label for="1customset_11">Hidden</label>
			</div>
			<div class="asl_option_label hiddend"></div>

				</fieldset>
	</form>
	</div>
</div>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lamescolanza.com" itemprop="item" class="bc-home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="item"><span itemprop="name">Editoriale</span></a><meta itemprop="position" content="2" /></span></nav>
<article id="post-200887" class="post-200887 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-christian tag-dalla tag-de-gregori tag-enzo-di-domenico tag-gennaro-cannavacciuolo tag-gianni-bella tag-joe-sentieri tag-lucio-battisti tag-nadia-terranova tag-paolo-mengoli tag-pietrangeli tag-tiziano-rapana tag-umberto-balsamo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler		</h1>
	</header>
<div class="entry-thumbnail">
<img width="592" height="437" src="https://www.lamescolanza.com/wp-content/uploads/2021/06/fedez-2-592x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">27 Giugno 2022</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/2022/06/27/fedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler/" data-a2a-title="Fedez crocefisso per una fesseria. No, non è grave non conoscere Strehler"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div class="wp-block-image">
<figure class="alignleft size-full is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2021/06/fedez-2.jpg" alt="" class="wp-image-176897" width="250" height="167"/></figure></div>


<p>(di Tiziano Rapanà) Stanno crocefiggendo il povero <strong>Fedez</strong>, reo di non conoscere <strong>Giorgio Strehler</strong>. Non è grave. Tuttavia il nostro ha perso molto nel non vedere le superbe regie del maestro, per quanto fin troppo di sistema: si è tolto il piacere di vedere <em>L&#8217;opera da tre soldi</em> di <strong>Brecht</strong>, l&#8217;<em>Arlecchino servitore di due padroni </em>di <strong>Goldoni</strong>, ma nella vita si perde sempre qualcosa. Strehler è stato grande ma non grandissimo. Non aveva la genialità di Carmelo Bene né il senso dell&#8217;epica di Franco Zeffirelli. Spero che Fedez conosca, a mena dito, il repertorio di <strong>Lucio Battisti, Dalla, De Gregori, Pietrangeli, Joe Sentieri, Paolo Mengoli, Enzo Di Domenico, Christian, Umberto Balsamo, Gianni Bella, Gianni Nazzaro</strong>&#8230; che rammenti, dunque, il meglio della musica leggera nel nostro paese. Spero che il nome Eduardo Alfieri accenda, in lui, un sentimento di rispetto per quanto realizzato per la musica napoletana. Così come auspico che Fedez ricordi lo straordinario talento di <strong>Gennaro Cannavacciuolo</strong>, attore strepitoso, mio generoso amico, che è scomparso prematuramente lo scorso mese. Gennaro è stato una punta di diamante del teatro italiano. È stato un interprete di un teatro raffinato ed innovatore nonché re &#8211; in ex aequo con <strong>Vittorio Marsiglia</strong> &#8211; della macchietta napoletana (genere che vide imperare, per molti lustri, l&#8217;immenso<strong> Nino Taranto</strong>). Non ha avuto il successo che meritava. Fedez ricorda Cannavacciuolo in una delle tue trasmissioni sul web. Scopri, se ancora non la conosci, la forza creativa di Gennaro: il suo estro, la sua straordinaria attitudine per l&#8217;arte. E se a tutt&#8217;oggi non l&#8217;hai letta, ti segnalo l&#8217;interessante silloge di racconti ambientati a Roma intitolata <em>Come una storia d&#8217;amore</em> (Giulio Perrone editore) di <strong>Nadia Terranova</strong>. La raccolta ha appena vinto il premio Vito Moretti e ti consiglio caldamente di leggerla. Concludo ribadendo l&#8217;ovvio. Ovvero no, non è grave ignorare Strehler: purché si conosca almeno l&#8217;abc della cultura popolare nostrana. </p>



<p><a href="mailto:tiziano.rp@gmail.com">tiziano.rp@gmail.com</a></p>
<br>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/christian/" rel="tag">Christian</a><a href="https://www.lamescolanza.com/tag/dalla/" rel="tag">Dalla</a><a href="https://www.lamescolanza.com/tag/de-gregori/" rel="tag">De Gregori</a><a href="https://www.lamescolanza.com/tag/enzo-di-domenico/" rel="tag">Enzo Di Domenico</a><a href="https://www.lamescolanza.com/tag/gennaro-cannavacciuolo/" rel="tag">gennaro cannavacciuolo</a><a href="https://www.lamescolanza.com/tag/gianni-bella/" rel="tag">gianni bella</a><a href="https://www.lamescolanza.com/tag/joe-sentieri/" rel="tag">Joe Sentieri</a><a href="https://www.lamescolanza.com/tag/lucio-battisti/" rel="tag">Lucio Battisti</a><a href="https://www.lamescolanza.com/tag/nadia-terranova/" rel="tag">nadia terranova</a><a href="https://www.lamescolanza.com/tag/paolo-mengoli/" rel="tag">Paolo Mengoli</a><a href="https://www.lamescolanza.com/tag/pietrangeli/" rel="tag">Pietrangeli</a><a href="https://www.lamescolanza.com/tag/tiziano-rapana/" rel="tag">tiziano rapanà</a><a href="https://www.lamescolanza.com/tag/umberto-balsamo/" rel="tag">Umberto Balsamo</a></div>	</div>
	</article><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/2022/06/27/sardegna-al-primo-posto-nella-guida-blu-2022/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-121935 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-abruzzo tag-luciano-de-crescenzo tag-pane tag-parabrezza tag-pescara tag-tiziano-rapana">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2019/07/19/decrescenzo-parabrezza/" title="De Crescenzo, il parabrezza rotto e la possibile sanzione pecuniaria"><img width="593" height="443" src="https://www.lamescolanza.com/wp-content/uploads/2016/01/parabrezza.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2019/07/19/decrescenzo-parabrezza/" title="De Crescenzo, il parabrezza rotto e la possibile sanzione pecuniaria" rel="bookmark">
			De Crescenzo, il parabrezza rotto e la possibile sanzione pecuniaria		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-161167 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-adriano-fabris tag-giovanni-scarafile tag-kusarigama tag-tiziano-rapana tag-universita-di-pisa">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2020/11/10/kusarigama-gli-sguardi-flessibili-sulletica-applicata-che-aiutano-a-riflettere/" title="Kusarigama, gli sguardi flessibili sull’etica applicata che aiutano a riflettere"><img width="1702" height="930" src="https://www.lamescolanza.com/wp-content/uploads/2020/11/kusarigama-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/11/kusarigama-1.jpg 1702w, https://www.lamescolanza.com/wp-content/uploads/2020/11/kusarigama-1-768x420.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2020/11/kusarigama-1-1536x839.jpg 1536w, https://www.lamescolanza.com/wp-content/uploads/2020/11/kusarigama-1-120x67.jpg 120w" sizes="(max-width: 1702px) 100vw, 1702px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2020/11/10/kusarigama-gli-sguardi-flessibili-sulletica-applicata-che-aiutano-a-riflettere/" title="Kusarigama, gli sguardi flessibili sull’etica applicata che aiutano a riflettere" rel="bookmark">
			Kusarigama, gli sguardi flessibili sull’etica applicata che aiutano a riflettere		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-177506 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-abruzzo tag-geoparco-maiella tag-lettomanoppello tag-miniera tag-tiziano-rapana">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2021/06/25/lettomanoppello-festeggia-la-tredicesima-giornata-nazionale-delle-miniere/" title="Lettomanoppello festeggia la tredicesima giornata nazionale delle miniere"><img width="1000" height="563" src="https://www.lamescolanza.com/wp-content/uploads/2021/06/sentiero-minatori-di-lettomanoppello.jpeg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/06/sentiero-minatori-di-lettomanoppello.jpeg 1000w, https://www.lamescolanza.com/wp-content/uploads/2021/06/sentiero-minatori-di-lettomanoppello-768x432.jpeg 768w, https://www.lamescolanza.com/wp-content/uploads/2021/06/sentiero-minatori-di-lettomanoppello-777x437.jpeg 777w" sizes="(max-width: 1000px) 100vw, 1000px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2021/06/25/lettomanoppello-festeggia-la-tredicesima-giornata-nazionale-delle-miniere/" title="Lettomanoppello festeggia la tredicesima giornata nazionale delle miniere" rel="bookmark">
			Lettomanoppello festeggia la tredicesima giornata nazionale delle miniere		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-150946 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-dittatura tag-pierluigi-diaco tag-social tag-tiziano-rapana tag-whatsapp">
	<div class="content-thumb content-grid-thumb">
		<a href="https://www.lamescolanza.com/2020/07/09/diaco-social/" title="Pierluigi Diaco lascia i social. Bravo!"><img width="620" height="339" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/diaco.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/diaco.jpg 620w, https://www.lamescolanza.com/wp-content/uploads/2019/10/diaco-120x67.jpg 120w" sizes="(max-width: 620px) 100vw, 620px" />		</a>
	</div>
		<h3 class="entry-title content-grid-title">
		<a href="https://www.lamescolanza.com/2020/07/09/diaco-social/" title="Pierluigi Diaco lascia i social. Bravo!" rel="bookmark">
			Pierluigi Diaco lascia i social. Bravo!		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-213">
<div class="f-w"><a style="    height: 250px;    position: absolute;" href="https://www.gruppotim.it/it/gruppo/chi-siamo/news/la-forza-delle-connessioni.html?utm_source=lamescolanza&#038;utm_medium=video&#038;utm_campaign=istituzionale" class="f-l" target="_blank" rel="noopener"></p>
<p><video playsinline autoplay class="f-l" loop style="width:100%;height:250px; background-color:#000;"><source src="https://www.lamescolanza.com/wp-content/uploads/2022/06/20220620_TIM_DeG_Tornatore_30s_DIGITAL_HD_200MB_MP4_2500KBPS_25_EBU.mp4" type="video/mp4"></video></a></div>
</div>
<div class="a-single a-211"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4022.3533790LATTIMOFUGGENTE_ITA/B27955405.338722789'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></div>
<p><!-- Errore, Annuncio (206) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --></p>
<div class="a-single a-205"><a href="https://www.infrajournal.com/it/"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/05/La-mescolanza-DIGITAL_300x250.jpg" /></a></div>
<div class="a-single a-195"><a href="https://group.intesasanpaolo.com/it/sezione-editoriale/pnrr?utm_campaign=Accordo_AttimoFuggente&#038;utm_source=lamescolanza&#038;utm_medium=Banner_CPM&#038;utm_content=DisplayAwareness&#038;utm_term=lamescolanza_Banner_CPM_Accordo_AttimoFuggente_"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/05/LAttimo-Fuggente_300x250.jpg" /></a></div>
<div class="a-single a-193"><a href="https://www.terna.it/it/chi-siamo/transizione-energetica?utm_source=online&#038;utm_medium=banner&#038;utm_campaign=attimofuggente_03_2022_corporate"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/03/TERNA_GIF_300x250__germoglio.gif" /></a></div>
<p>&nbsp;</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-25" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.lamescolanza.com/2022/06/20/le-pagelle-e-classifiche-dei-presidenti-di-serie-a-4/" title="Le Pagelle e Classifiche dei Presidenti di Serie A"><img width="445" height="250" src="https://www.lamescolanza.com/wp-content/uploads/2022/06/Screenshot-2022-06-20-103436.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" />								</a>
							</div>
														<h3 class="cp-title-xl">
								<a href="https://www.lamescolanza.com/2022/06/20/le-pagelle-e-classifiche-dei-presidenti-di-serie-a-4/" title="Le Pagelle e Classifiche dei Presidenti di Serie A" rel="bookmark">
									Le Pagelle e Classifiche dei Presidenti di Serie A								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>“L’attimo fuggente”, Le pagelle e classifiche dei Presidenti di Serie A : voti e giudizi per una passerella di protagonisti e personaggi considerati più o&#8230;</p>
											<a class="button" href="https://www.lamescolanza.com/2022/06/20/le-pagelle-e-classifiche-dei-presidenti-di-serie-a-4/">
				<span>Leggi...</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.lamescolanza.com/2022/02/21/video-delle-pagelle-e-classifiche-de-communication-marketing-and-social-media/" title="Video delle Pagelle e Classifiche de Communication, Marketing and Social Media"><img width="1267" height="676" src="https://www.lamescolanza.com/wp-content/uploads/2022/02/Communication-Marketing-Social-Media.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2022/02/Communication-Marketing-Social-Media.jpg 1267w, https://www.lamescolanza.com/wp-content/uploads/2022/02/Communication-Marketing-Social-Media-768x410.jpg 768w" sizes="(max-width: 1267px) 100vw, 1267px" />								</a>
							</div>
														<h3 class="cp-title-small">
								<a href="https://www.lamescolanza.com/2022/02/21/video-delle-pagelle-e-classifiche-de-communication-marketing-and-social-media/" title="Video delle Pagelle e Classifiche de Communication, Marketing and Social Media" rel="bookmark">
									Video delle Pagelle e Classifiche de Communication, Marketing and Social Media								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="metaslider_widget-2" class="sb-widget clearfix widget_metaslider_widget"><h4 class="widget-title"><span>Pagelle &#038; Classifiche</span></h4><div id="metaslider-id-141165" style="width: 100%;" class="ml-slider-3-27-6 metaslider metaslider-nivo metaslider-141165 ml-slider ms-theme-architekt has-dots-nav">
    <div id="metaslider_container_141165">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_141165' class='nivoSlider'><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/gotha-900x700.jpg" height="700" width="900" data-caption="Economia, il GOTHA" title="Economia, il GOTHA" alt="" class="slider-141165 slide-141176" /></a><a href="https://www.lamescolanza.com/20141021/economia-il-top/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Economia-il-top-1-900x700.jpg" height="700" width="900" data-caption="Economia, Il TOP" title="Economia, Il TOP" alt="" class="slider-141165 slide-141181" /></a><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Managers-Amministratori02-900x700.jpg" height="700" width="900" data-caption="Managers &amp; Amministratori" title="Managers &amp; Amministratori02" alt="" class="slider-141165 slide-141180" /></a><a href="https://www.lamescolanza.com/2022/01/18/le-madamin-delleconomia/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/01/Madamin-delleconomia-500x437-1-e1654850467646-300x233.jpg" height="700" width="900" data-caption="Le Madamin dell&rsquo;economia" title="Madamin-delleconomia-500x437" alt="" class="slider-141165 slide-192002" /></a><a href="https://www.lamescolanza.com/2020/11/04/le-madamin-della-comunicazione/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/10/Collage-Madamin-900x700.jpg" height="700" width="900" data-caption="Le Madamin della comunicazione" title="Collage Madamin" alt="" class="slider-141165 slide-160969" /></a><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/grandi-comunicatori-900x700.jpg" height="700" width="900" data-caption="I grandi comunicatori" title="grandi-comunicatori" alt="" class="slider-141165 slide-141178" /></a><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/10/Collage-i-professionisti-che-contano-900x700.jpg" height="700" width="900" data-caption="I professionisti che contano" title="Collage i professionisti che contano" alt="" class="slider-141165 slide-141179" /></a><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Communication-marketing-and-social-media-900x700.png" height="700" width="900" data-caption="Communication, marketing and social media" title="Communication, marketing and social media" alt="" class="slider-141165 slide-199175" /></a><a href="https://www.lamescolanza.com/20141017/centri-media/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Centri-media-1-900x700.jpg" height="700" width="900" data-caption="Centri media" title="Centri-media-1" alt="" class="slider-141165 slide-141174" /></a><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1-900x700.jpg" height="700" width="900" data-caption="Grandi agenzie di comunicazione e relazioni pubbliche" title="Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1" alt="" class="slider-141165 slide-141177" /></a></div></div>
        
    </div>
</div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h2><a href="https://www.cesarelanza.com/">RONALDO OFFERTO ALLA ROMA, MA ARRIVA LA SENTENZA: ‘E’ UN PESO, NON È PIÙ DECISIVO’<br /></a></h2>
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2022/06/cristiano-ronaldo_lowres.png" alt="" class="wp-image-200878" width="302" height="185" srcset="https://www.lamescolanza.com/wp-content/uploads/2022/06/cristiano-ronaldo_lowres.png 1024w, https://www.lamescolanza.com/wp-content/uploads/2022/06/cristiano-ronaldo_lowres-768x471.png 768w" sizes="(max-width: 302px) 100vw, 302px" /></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-22" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>			<div class="mh-cp-widget clearfix">						<article class="cp-wrap cp-large clearfix">
							<div class="cp-thumb-xl">
								<a href="https://www.lamescolanza.com/2021/12/21/san-giorgio-di-valpolicella/" title="San Giorgio di Valpolicella"><img width="800" height="531" src="https://www.lamescolanza.com/wp-content/uploads/2021/12/san-giorgio-di-valpolicella.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/12/san-giorgio-di-valpolicella.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2021/12/san-giorgio-di-valpolicella-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
							</div>
															<p class="entry-meta">
									<span class="updated">21 Dicembre 2021</span>
								</p>
														<h3 class="cp-title-xl">
								<a href="https://www.lamescolanza.com/2021/12/21/san-giorgio-di-valpolicella/" title="San Giorgio di Valpolicella" rel="bookmark">
									San Giorgio di Valpolicella								</a>
							</h3>
							<div class="cp-excerpt-xl">
								<p>Oggi mi trovo in Veneto, a San Giorgio di Valpolicella. È una piccola frazione di Sant’Ambrogio di Valpolicella in provincia di Verona. Si trova a&#8230;</p>
											<a class="button" href="https://www.lamescolanza.com/2021/12/21/san-giorgio-di-valpolicella/">
				<span>Leggi...</span>
			</a>							</div>
						</article>
						<hr class="mh-separator">						<article class="cp-wrap cp-small clearfix">
							<div class="cp-thumb-small">
								<a href="https://www.lamescolanza.com/2021/12/21/cetona/" title="Cetona"><img width="1024" height="768" src="https://www.lamescolanza.com/wp-content/uploads/2021/12/cetona.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/12/cetona.png 1024w, https://www.lamescolanza.com/wp-content/uploads/2021/12/cetona-768x576.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
							</div>
															<p class="entry-meta"><span class="updated">21 Dicembre 2021</span></p>
														<h3 class="cp-title-small">
								<a href="https://www.lamescolanza.com/2021/12/21/cetona/" title="Cetona" rel="bookmark">
									Cetona								</a>
							</h3>
						</article>
						<hr class="mh-separator">			</div></div><div id="605e18e9691eb-2" class="sb-widget clearfix 605e18e9691eb"><div class="a-single a-199"><a href="https://www.saipem.com/it"><img src="https://www.lamescolanza.com/wp-content/uploads/2022/03/logo-Saipem-positive-horizontal-RGB.jpg" /></a></div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe loading="lazy" title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe loading="lazy" title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="mh_newsdesk_posts_large-2" class="sb-widget clearfix mh_newsdesk_posts_large"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/2021/03/10/rubriche-di-clan/" class="widget-title-link">RUBRICHE DI CLAN</a></span></h4>			<div class="mh-fp-large-widget clearfix"><article class="content-lead post-183022 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-rubriche-clan category-social tag-antonino-cannavacciuolo tag-cesare-lanza tag-daniel-osvaldo tag-francesco-totti tag-katia-ricciarelli tag-roma tag-saliscendi tag-szczesny tag-walter-mazzarri">
	<div class="content-thumb content-lead-thumb">
		<a href="https://www.lamescolanza.com/2021/09/17/saliscendi-laverita-72/" title="Saliscendi / LaVerità"><img width="777" height="170" src="https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2.jpg 777w, https://www.lamescolanza.com/wp-content/uploads/2021/05/saliscendi-1-2-768x168.jpg 768w" sizes="(max-width: 777px) 100vw, 777px" />		</a>
	</div>
	<p class="entry-meta">
<span class="entry-meta-date updated">17 Settembre 2021</span>
</p>
	<h3 class="entry-title content-lead-title">
		<a href="https://www.lamescolanza.com/2021/09/17/saliscendi-laverita-72/" title="Saliscendi / LaVerità" rel="bookmark">
			Saliscendi / LaVerità		</a>
	</h3>
	<div class="content-lead-excerpt">
		<p>di Cesare Lanza per LaVerità Antonino Cannavacciuolo Due menù degustazione, uno da 85 e l&#8217;altro da 100 euro, e quello à la carte. Così si&#8230;</p>
					<a class="button" href="https://www.lamescolanza.com/2021/09/17/saliscendi-laverita-72/">
				<span>Leggi...</span>
			</a>	</div>
</article><hr class="mh-separator">
			</div></div><div id="text-54" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe loading="lazy" src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
			<p class="copyright">Copyright © 2001-2021 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F2022%2F06%2F27%2Ffedez-crocefisso-per-una-fesseria-no-non-e-grave-non-conoscere-strehler%2F&amp;linkname=Fedez%20crocefisso%20per%20una%20fesseria.%20No%2C%20non%20%C3%A8%20grave%20non%20conoscere%20Strehler%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_architekt_theme_styles-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/themes/architekt/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.27.6' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/external/simplebar.js?ver=4751' id='wd-asl-scroll-simple-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 0; window.ASL.media_query = 4751; window.ASL.version = 4751; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-scroll-simple","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/external\/simplebar.js","prereq":false},{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/www.lamescolanza.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.scrollbar = true; window.ASL.css_async = false; window.ASL.js_retain_popstate = 0; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4751' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4751' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4751' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4751' id='wd-asl-ajaxsearchlite-autocomplete-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4751' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4751' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.27.6' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_141165 = function($) {
            $('#metaslider_141165').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"random",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_141165');
        };
        var timer_metaslider_141165 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_141165, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_141165, 1) : metaslider_141165(window.jQuery);
        };
        timer_metaslider_141165();
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/themes/architekt/v1.0.0/script.js?ver=1.0.0' id='metaslider_architekt_theme_script-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
</body>
</html>