<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--<meta http-equiv="refresh" content="300">-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus: Google mostra info per viaggiare informati - La Mescolanza</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: Google mostra info per viaggiare informati - La Mescolanza" />
	<meta property="og:description" content="Fa sapere anche il numero dei casi di Covid nella destinazione &#8211; Google si adegua ancora alla pandemia e inserisce nuove informazioni utili in Viaggi,..." />
	<meta property="og:url" content="https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2020-08-15T08:00:33+00:00" />
	<meta property="article:modified_time" content="2020-08-14T15:49:16+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/08/Coronavirus-2-1.jpg" />
	<meta property="og:image:width" content="657" />
	<meta property="og:image:height" content="362" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/08/Coronavirus-2-1.jpg","width":657,"height":362},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/#webpage","url":"https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/","name":"Coronavirus: Google mostra info per viaggiare informati - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/#primaryimage"},"datePublished":"2020-08-15T08:00:33+00:00","dateModified":"2020-08-14T15:49:16+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/"]}]},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297","name":"Alessia","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e107c535648fd9fbdef4b62886c264ea?s=96&d=mm&r=g","caption":"Alessia"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/cbc98.css" media="all" />





<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","nonce":"96b55615ab","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=154918' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-154918 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/" title="Coronavirus: Google mostra info per viaggiare informati">
					<span class="ticker-item-date">15/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coronavirus: Google mostra info per viaggiare informati</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200815/la-maledizione-dellinps-cosa-accade-a-chi-la-guida/" title="La &#8220;maledizione&#8221; dell&#8217;Inps. Cosa accade a chi la guida">
					<span class="ticker-item-date">15/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La &#8220;maledizione&#8221; dell&#8217;Inps. Cosa accade a chi la guida</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/chemin-de-fer-la-ferrovia-delle-tentazioni/" title="Chemin de fer la «ferrovia» delle tentazioni">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Chemin de fer la «ferrovia» delle tentazioni</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/jackson-hole-il-meeting-salta-e-i-banchieri-centrali-si-incontrano-online/" title="Jackson Hole, il meeting salta e i banchieri centrali si incontrano online">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Jackson Hole, il meeting salta e i banchieri centrali si incontrano online</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/mediaset-vivendi-attendiamo-incontro-al-massimo-livello/" title="Mediaset: Vivendi, attendiamo incontro al massimo livello">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mediaset: Vivendi, attendiamo incontro al massimo livello</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/il-pil-delleurozona-e-calato-del-121-nel-secondo-trimestre/" title="Il Pil dell&#8217;Eurozona è calato del 12,1% nel secondo trimestre">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il Pil dell&#8217;Eurozona è calato del 12,1% nel secondo trimestre</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/ferragosto-con-hotel-pieni-in-sardegna-nel-2020-nero/" title="Ferragosto con hotel pieni in Sardegna nel 2020 nero">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ferragosto con hotel pieni in Sardegna nel 2020 nero</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/tim-due-terzi-delle-famiglie-nelle-aree-bianche-raggiunte-dalla-banda-ultralarga/" title="TIM: due terzi delle famiglie nelle “aree bianche” raggiunte dalla banda ultralarga">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TIM: due terzi delle famiglie nelle “aree bianche” raggiunte dalla banda ultralarga</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/autostrade-trattative-in-stallo-tra-cdp-e-i-benetton-che-ora-vogliono-vendere-al-miglior-offerente/" title="Autostrade, trattative in stallo tra Cdp e i Benetton che ora vogliono vendere al miglior offerente">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Autostrade, trattative in stallo tra Cdp e i Benetton che ora vogliono vendere al miglior offerente</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200814/fideuram-chiude-i-primi-sei-mesi-con-una-raccolta-netta-di-6-miliardi/" title="Fideuram chiude i primi sei mesi con una raccolta netta di 6 miliardi">
					<span class="ticker-item-date">14/08/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fideuram chiude i primi sei mesi con una raccolta netta di 6 miliardi</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/featured/" itemprop="url"><span itemprop="title">featured</span></a></span></nav>
<article id="post-154918" class="post-154918 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-social tag-coronavirus tag-emergenza-sanitaria tag-google tag-google-maps tag-hi-tech tag-viaggiare-informati">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Coronavirus: Google mostra info per viaggiare informati</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="657" height="362" src="https://www.lamescolanza.com/wp-content/uploads/2020/08/Coronavirus-2-1.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/08/Coronavirus-2-1.jpg 657w, https://www.lamescolanza.com/wp-content/uploads/2020/08/Coronavirus-2-1-120x67.jpg 120w" sizes="(max-width: 657px) 100vw, 657px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">15/08/2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20200815/coronavirus-google-mostra-info-per-viaggiare-informati/" data-a2a-title="Coronavirus: Google mostra info per viaggiare informati"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<h4>Fa sapere anche il numero dei casi di Covid nella destinazione</h4>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/08/Coronavirus-2-1.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è Coronavirus-2-1.jpg" width="273" height="150" /></figure></div>



<p>&#8211; <strong>Google </strong>si adegua ancora alla pandemia e inserisce nuove informazioni utili in Viaggi, la sezione del suo motore di ricerca dedicata a trovare voli, hotel, itinerari e case vacanza. Tra i dati messi a disposizione c&#8217;è anche il numero di casi di persone contagiate nella località di destinazione. La compagnia californiana già da tempo informa gli utenti su avvertenze e restrizioni legate al <strong>coronavirus </strong>che sono in vigore nei vari paesi <br><br>E città, e di recente ha introdotto gli avvisi su <strong>Google Maps </strong>per chi è alla guida, su eventuali limitazioni e posti di controllo. Dalla prossima settimana, spiega Google in un post, saranno fornite informazioni sulla percentuale degli alberghi aperti e le loro disponibilità, e sulla percentuale di voli operativi per la città di destinazione. Data l&#8217;incertezza del momento, inoltre, sarà possibile cercare soltanto gli alberghi e le case vacanza che offrono la cancellazione gratuita della prenotazione.</p>



<p>Google infine metterà a disposizione alcuni link a risorse locali aggiuntive, tra cui il numero di casi di <strong>coronavirus</strong>.<br><br><br>ANSA </p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.lamescolanza.com/tag/emergenza-sanitaria/" rel="tag">emergenza sanitaria</a><a href="https://www.lamescolanza.com/tag/google/" rel="tag">google</a><a href="https://www.lamescolanza.com/tag/google-maps/" rel="tag">google maps</a><a href="https://www.lamescolanza.com/tag/hi-tech/" rel="tag">hi-tech</a><a href="https://www.lamescolanza.com/tag/viaggiare-informati/" rel="tag">viaggiare informati</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20200815/la-maledizione-dellinps-cosa-accade-a-chi-la-guida/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-144360 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-antonio-misiani tag-coronavirus tag-don-verze tag-ferrari tag-franco-perona tag-giuseppe-rotelli tag-gucci tag-italgas tag-lifenet-healthcare tag-lorenzo-bini-smaghi tag-marelli tag-nicola-bedin tag-paolo-migliavacca tag-pellegrini tag-roberto-gallosti tag-technogym tag-vibram">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20200514/nicola-bedin-chi-e-il-fondatore-di-lifenet-healthcare/" title="Nicola Bedin, chi è il fondatore di Lifenet Healthcare"><img width="560" height="456" src="https://www.lamescolanza.com/wp-content/uploads/2020/05/Nicola-Bedin.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20200514/nicola-bedin-chi-e-il-fondatore-di-lifenet-healthcare/" title="Nicola Bedin, chi è il fondatore di Lifenet Healthcare" rel="bookmark">Nicola Bedin, chi è il fondatore di Lifenet Healthcare</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-93906 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-cina tag-donald-trump tag-elezioni tag-hi-tech tag-liu-he tag-made-in-china tag-pechino tag-prodotti tag-settimane tag-stati-uniti tag-temi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180816/dazi-distensione/" title="Dazi, prove di distensione tra Cina e Usa"><img width="450" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2018/07/Donald-Trump-e1534431918737.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180816/dazi-distensione/" title="Dazi, prove di distensione tra Cina e Usa" rel="bookmark">Dazi, prove di distensione tra Cina e Usa</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-152194 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-5g tag-apple tag-bytedance tag-google tag-hua-chunying tag-huawei tag-international-emergency-economic-powers-act tag-matt-pottinger tag-peter-navarro tag-steve-mnuchin tag-tiktok tag-trump tag-tulsa tag-william-barr">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20200720/trump-vuole-vietare-tiktok-dopo-il-bando-a-huawei/" title="Trump vuole vietare TikTok dopo il bando a Huawei"><img width="700" height="393" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/tik-tok.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/tik-tok.jpg 700w, https://www.lamescolanza.com/wp-content/uploads/2020/03/tik-tok-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/03/tik-tok-120x67.jpg 120w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20200720/trump-vuole-vietare-tiktok-dopo-il-bando-a-huawei/" title="Trump vuole vietare TikTok dopo il bando a Huawei" rel="bookmark">Trump vuole vietare TikTok dopo il bando a Huawei</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-137465 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-abi tag-antonio-patuelli tag-coronavirus tag-ernesto-maria-ruffini tag-giovanni-sabatini">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20200316/coronavirus-appello-abi-chi-puo-non-vada-in-banca/" title="Coronavirus: appello Abi, chi può non vada in banca"><img width="303" height="166" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/bancomat.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/bancomat.jpg 303w, https://www.lamescolanza.com/wp-content/uploads/2020/03/bancomat-120x67.jpg 120w" sizes="(max-width: 303px) 100vw, 303px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20200316/coronavirus-appello-abi-chi-puo-non-vada-in-banca/" title="Coronavirus: appello Abi, chi può non vada in banca" rel="bookmark">Coronavirus: appello Abi, chi può non vada in banca</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-94"><a href="https://www.trenitalia.com/it/informazioni/estate-2020.html?cid=LH0720ESTLAMESCOLANZA01B"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/LAMESCOLANZA_300x250-Borghi.jpg" /></a></div>
<div class="a-single a-76"><a href="https://www.terna.it/it"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/Terna_banner_adv_lamescolanza.gif" /></a></div>
<p><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></p>
<p><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></p>
<p><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></p>
<div class="a-single a-95"><a href="https://www.poste.it/prodotti/conto-corrente-bancoposta.html#offerte"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/300x250_AFUGGENTE_Poste_ragazza2.jpg" /></a></div>
<p><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<header class="entry-header clearfix">
<header class="entry-header clearfix">
<h3><a href="https://www.cesarelanza.com/per-i-lettori-del-mio-diario-alle-5-della-sera/">BUONE VACANZE!</a></h3>
</header>
</header>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/per-i-lettori-del-mio-diario-alle-5-della-sera/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/vacanze-300x169-1.jpg" alt="" class="wp-image-153802" width="237" height="134" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/vacanze-300x169-1.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/07/vacanze-300x169-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/07/vacanze-300x169-1-120x67.jpg 120w" sizes="(max-width: 237px) 100vw, 237px" /></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190710/gerace/" title="Gerace"><img width="700" height="380" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/gerace.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190710/gerace/" title="Gerace" rel="bookmark">Gerace</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Eccomi ancora nella mia adorata Calabria, la mia terra d’origine. Oggi siamo a Gerace, in provincia di&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190710/gerace/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190722/san-leo/" title="San Leo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/San-Leo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/San-Leo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/San-Leo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190722/san-leo/" title="San Leo" rel="bookmark">San Leo</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200220/le-pagelle-classifiche-di-comunication-marketing-and-social-media/" title="Le Pagelle &#038; Classifiche di Comunication, Marketing and Social Media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/PAGELLE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/PAGELLE-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/PAGELLE-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200220/le-pagelle-classifiche-di-comunication-marketing-and-social-media/" title="Le Pagelle &#038; Classifiche di Comunication, Marketing and Social Media" rel="bookmark">Le Pagelle &#038; Classifiche di Comunication, Marketing and Social Media</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20200420/reitano/" title="Quella volta che mi disse / Mino Reitano"><img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2020/04/mino-reitano.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/04/mino-reitano.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2020/04/mino-reitano-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20200420/reitano/" title="Quella volta che mi disse / Mino Reitano" rel="bookmark">Quella volta che mi disse / Mino Reitano</a></h3>
						<div class="cp-excerpt-xl">
							<p>«In fondo cosa sono? Un ignorante che si è fatto da solo» Semplice, ingenuo, sincero e spontaneo, il cantante era atipico nel mondo dello spettacolo&#8230;.</p>
										<a class="button" href="https://www.lamescolanza.com/20200420/reitano/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200518/fulvio-bernardini/" title="Quella volta che mi disse / Fulvio Bernardini"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200518/fulvio-bernardini/" title="Quella volta che mi disse / Fulvio Bernardini" rel="bookmark">Quella volta che mi disse / Fulvio Bernardini</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190610/james-dean/" title="I segreti delle star / James Dean"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/02/JAMES-DEAN-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/02/JAMES-DEAN-120x67.jpeg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/02/JAMES-DEAN-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190610/james-dean/" title="I segreti delle star / James Dean" rel="bookmark">I segreti delle star / James Dean</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180827/carosio/" title="C&#8217;erano una volta / Nicolò Carosio"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/08/carosio-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/08/carosio-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/08/carosio-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180827/carosio/" title="C&#8217;erano una volta / Nicolò Carosio" rel="bookmark">C&#8217;erano una volta / Nicolò Carosio</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200814/chemin-de-fer-la-ferrovia-delle-tentazioni/" title="Chemin de fer la «ferrovia» delle tentazioni"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/08/Tavolo-chemin-dazzardo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/08/Tavolo-chemin-dazzardo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/08/Tavolo-chemin-dazzardo-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/08/Tavolo-chemin-dazzardo.jpg 700w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200814/chemin-de-fer-la-ferrovia-delle-tentazioni/" title="Chemin de fer la «ferrovia» delle tentazioni" rel="bookmark">Chemin de fer la «ferrovia» delle tentazioni</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200815%2Fcoronavirus-google-mostra-info-per-viaggiare-informati%2F&amp;linkname=Coronavirus%3A%20Google%20mostra%20info%20per%20viaggiare%20informati%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2020-08-15 10:27:16 by W3 Total Cache
-->