<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--<meta http-equiv="refresh" content="300">-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Non è mai troppo tardi: si laurea a 96 anni in Studi filosofici e storici - La Mescolanza</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lamescolanza.com/20200730/troppo-studi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non è mai troppo tardi: si laurea a 96 anni in Studi filosofici e storici - La Mescolanza" />
	<meta property="og:description" content="Giuseppe Paternò, classe 1923, è stato proclamato dottore in Studi filosofici e storici a quasi 97 anni. Un percorso brillante conclusosi con la votazione di..." />
	<meta property="og:url" content="https://www.lamescolanza.com/20200730/troppo-studi/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2020-07-30T07:40:00+00:00" />
	<meta property="article:modified_time" content="2020-07-29T20:54:55+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/07/giuseppe-paternò.jpg" />
	<meta property="og:image:width" content="644" />
	<meta property="og:image:height" content="405" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20200730/troppo-studi/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/07/giuseppe-patern\u00f2.jpg","width":644,"height":405},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20200730/troppo-studi/#webpage","url":"https://www.lamescolanza.com/20200730/troppo-studi/","name":"Non \u00e8 mai troppo tardi: si laurea a 96 anni in Studi filosofici e storici - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20200730/troppo-studi/#primaryimage"},"datePublished":"2020-07-30T07:40:00+00:00","dateModified":"2020-07-29T20:54:55+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/20200730/troppo-studi/"]}]},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/cbc98.css" media="all" />





<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","nonce":"651681f853","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=153571' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.6.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-153571 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200730/troppo-studi/" title="Non è mai troppo tardi: si laurea a 96 anni in Studi filosofici e storici">
					<span class="ticker-item-date">30/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Non è mai troppo tardi: si laurea a 96 anni in Studi filosofici e storici</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200730/enel-poltrone/" title="Enel, cambi di poltrone">
					<span class="ticker-item-date">30/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Enel, cambi di poltrone</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200730/terna-aumentano/" title="Terna, aumentano i ricavi: +7,8 rispetto al 2019">
					<span class="ticker-item-date">30/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terna, aumentano i ricavi: +7,8 rispetto al 2019</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200729/peugeot-matthias-hossann-direttore-design/" title="Peugeot, Matthias Hossann direttore design">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Peugeot, Matthias Hossann direttore design</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200729/giovanni-testa-e-il-nuovo-direttore-generale-in-esprinet/" title="Giovanni Testa è il nuovo direttore generale in Esprinet">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Giovanni Testa è il nuovo direttore generale in Esprinet</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200729/borsa-europa-a-due-velocita-dietro-wall-street-milano-05/" title="Borsa: Europa a due velocità dietro Wall Street, Milano -0,5%">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Borsa: Europa a due velocità dietro Wall Street, Milano -0,5%</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200729/oltre-meta-delle-imprese-ha-fatto-ricorso-alla-cassa-integrazione-durante-il-lockdown/" title="Oltre metà delle imprese ha fatto ricorso alla Cassa Integrazione durante il lockdown">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Oltre metà delle imprese ha fatto ricorso alla Cassa Integrazione durante il lockdown</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200729/eset/" title="Per ESET le aziende richiedono criteri di sicurezza specifici per Android">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Per ESET le aziende richiedono criteri di sicurezza specifici per Android</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200729/investimenti-gli-italiani-sono-i-meno-preparati-ma-si-fidano-poco-degli-esperti/" title="Investimenti: gli italiani sono i meno preparati, ma si fidano poco degli esperti">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Investimenti: gli italiani sono i meno preparati, ma si fidano poco degli esperti</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200729/caramanico-eventi/" title="Caramanico Terme, tanti eventi per una bella estate">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Caramanico Terme, tanti eventi per una bella estate</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-153571" class="post-153571 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-giovani tag-invito tag-laurea tag-percorso tag-votazione">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Non è mai troppo tardi: si laurea a 96 anni in Studi filosofici e storici</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="644" height="405" src="https://www.lamescolanza.com/wp-content/uploads/2020/07/giuseppe-paternò.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">30/07/2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20200730/troppo-studi/" data-a2a-title="Non è mai troppo tardi: si laurea a 96 anni in Studi filosofici e storici"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/giuseppe-paternò.jpg" alt="" class="wp-image-153572" width="250" height="167"/></figure></div>



<p>Giuseppe Paternò, classe 1923, è stato proclamato dottore in Studi filosofici e storici a quasi 97 anni. Un percorso brillante conclusosi con la votazione di 110 e lode e la promessa che non intende fermarsi: dopo la triennale è pronto a spiccare il volo verso la magistrale e a centrare il bersaglio sulla soglia del secolo di vita. “Non fermatevi e non fatevi fermare da nessuno nella vita. Mai!”, è l&#8217;invito rivolto a tutti, soprattutto ai giovani.<br> Il rettore, Fabrizio Micari, ha espresso,  “a nome di tutta la comunità accademica le più sentite ed affettuose congratulazioni per questo importante traguardo raggiunto. Abbiamo seguito fin dall’inizio la brillante carriera universitaria del dottore Paternò, che ci testimonia come con la passione e la volontà si possa raggiungere ogni risultato. Lo ringrazio per lo straordinario esempio di vita, di cultura e di determinazione che dà a tutti noi”.</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/giovani/" rel="tag">giovani</a><a href="https://www.lamescolanza.com/tag/invito/" rel="tag">invito</a><a href="https://www.lamescolanza.com/tag/laurea/" rel="tag">laurea</a><a href="https://www.lamescolanza.com/tag/percorso/" rel="tag">percorso</a><a href="https://www.lamescolanza.com/tag/votazione/" rel="tag">votazione</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20200730/enel-poltrone/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-78864 post type-post status-publish format-standard hentry category-editoriale category-social tag-alfabetizzazione-mediatica tag-anziani tag-apprendimento tag-berlino tag-codifica tag-community-boost-europeo tag-community-hub tag-competenze tag-comunita tag-digital-skill tag-digitales-lernzentrum tag-europa tag-facebook tag-formazione-digitale tag-francia tag-germania tag-gestiti tag-giovani tag-idee tag-imprenditori tag-intelligenza-artificiale tag-investimento tag-italia tag-lavoro tag-organizzazioni tag-persone tag-piccole-imprese tag-polonia tag-posti tag-redi-school-of-digital-integration tag-rifugiati tag-risorse tag-sheryl-sandberg tag-sicurezza tag-social-network tag-sottorappresentati tag-spagna tag-start-up tag-sviluppo-professionale">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180122/facebook-forma-un-milione-persone-ue-anche-italia/" title="Facebook forma un milione di persone Ue, anche in Italia"><img src="https://www.lamescolanza.com/wp-content/themes/visioneed/images/placeholder-content-grid.jpg" alt="No Picture" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180122/facebook-forma-un-milione-persone-ue-anche-italia/" title="Facebook forma un milione di persone Ue, anche in Italia" rel="bookmark">Facebook forma un milione di persone Ue, anche in Italia</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-87403 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-17-00 tag-2-giugno tag-abbandono tag-anni-novanta tag-area-urbana tag-capitale tag-capitolina tag-caratteristici tag-centro-di-roma tag-centro-storico tag-clubbing tag-consolle tag-cuore tag-discoteca tag-dj tag-dj-set tag-evento tag-finestre tag-giovani tag-giovanissimi tag-giovannino tag-mezzanotte tag-mondo tag-musica tag-no-stop tag-nostalgico tag-nuove-generazioni tag-pubblico tag-punti-nevralgici tag-ricchezze tag-roma tag-romani tag-scorci tag-serenata tag-stagione tag-suono tag-via-della-pace tag-via-di-tor-millina tag-vinile tag-vita-cittadina tag-vita-notturna tag-vitalita tag-web-tv">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180514/dj-set-a-roma-from-my-house-in-da-house/" title="Dj-set a Roma: From my House in da House"><img width="604" height="380" src="https://www.lamescolanza.com/wp-content/uploads/2018/05/Cattura1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180514/dj-set-a-roma-from-my-house-in-da-house/" title="Dj-set a Roma: From my House in da House" rel="bookmark">Dj-set a Roma: From my House in da House</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-106222 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-angi tag-campionessa tag-donna tag-giovani tag-innovatori tag-premio tag-sogni tag-studio">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181207/vio-coni/" title="Bebe Vio: &#8220;Il mio sogno? Diventare presidente del Coni&#8221;"><img width="1022" height="393" src="https://www.lamescolanza.com/wp-content/uploads/2017/05/Bebe-Vio.png" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/05/Bebe-Vio.png 1022w, https://www.lamescolanza.com/wp-content/uploads/2017/05/Bebe-Vio-768x295.png 768w" sizes="(max-width: 1022px) 100vw, 1022px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181207/vio-coni/" title="Bebe Vio: &#8220;Il mio sogno? Diventare presidente del Coni&#8221;" rel="bookmark">Bebe Vio: &#8220;Il mio sogno? Diventare presidente del Coni&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-91744 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-social tag-biennio tag-compagnie tag-continenti tag-corridoi tag-fs-italiane tag-impegno tag-lavoro tag-leadership tag-mandato tag-mission tag-motivo tag-paesi tag-percorso tag-renato-mazzoncini tag-sviluppo tag-uic">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180705/mazzoncini-uic/" title="L&#8217; a. d. di Fs Italiane, Renato Mazzoncini, sarà rieletto presidente dell&#8217;Uic"><img width="541" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2016/10/Renato-Mazzoncini-e1530802435327.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180705/mazzoncini-uic/" title="L&#8217; a. d. di Fs Italiane, Renato Mazzoncini, sarà rieletto presidente dell&#8217;Uic" rel="bookmark">L&#8217; a. d. di Fs Italiane, Renato Mazzoncini, sarà rieletto presidente dell&#8217;Uic</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-11"><a href="https://www.trenitalia.com/it/informazioni/estate-2020.html?cid=LH0720ESTLAMESCOLANZA01A"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/LAMESCOLANZA_300x250-Mare.jpg" /></a></p>
</div>
<p><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></p>
<div class="a-single a-76"><a href="https://www.terna.it/it"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/Terna_banner_adv_lamescolanza.gif" /></a></div>
<div class="a-single a-80"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__group.intesasanpaolo.com_it_sezione-2Deditoriale_la-2Dbanca-2Dper-2Dlo-2Dsviluppo-2Dsostenibile-2De-2Dinclusivo&#038;d=DwMGaQ&#038;c=63k7DFQ5NS45K8Wu5uX9Pd1gEa70c_pznLjIw3OxEiE&#038;r=gABOfRUP9h9tIi1cuyq3Kl_4eOhr-ZTZ-KIl8N0qIQo&#038;m=PInNjt_sTonxTSp1hDgcI8ehE-OJDnui8kvxQkC-n4M&#038;s=0rVIo4yiTXRMKEcY14eFUX8i_gC0uS1G-YN9ZkZUy_Y&#038;e="><img src="https://www.lamescolanza.com/wp-content/uploads/2020/03/INTESA-SANPAOLO-300x250_23.jpg" /></a></p>
</div>
<div class="a-single a-96"><a href="http://www.bancaifis.it/?utm_source=lamescolanza&#038;utm_medium=banner&#038;utm_campaign=brand_awareness_2020&#038;utm_content=300x250"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/7DF745BE-2391-47C9-9853-C923F956BBD1.gif" /></a>
</div>
<p><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></p>
<div class="a-single a-95"><a href="https://www.poste.it/prodotti/conto-corrente-bancoposta.html#offerte"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/300x250_AFUGGENTE_Poste_ragazza2.jpg" /></a></div>
<div class="a-single a-97"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4199.3215070LATTIMOFUGGENTEEDIT/B24370239.276012281'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/460327/46738759/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/460327/46738758/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT></div>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<header class="entry-header clearfix">
<header class="entry-header clearfix">
<h3><a href="https://www.cesarelanza.com/chi-ci-sa-fare-e-chi-no-col-governo-conte-la-proroga/">LE PAGELLE DEL CLAN.. MARCHIONNE, 9</a></h3>
</header>
</header>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/chi-ci-sa-fare-e-chi-no-col-governo-conte-la-proroga/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/marchionne.jpg" alt="" class="wp-image-153534" width="521" height="350"/></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190715/nardo/" title="Nardò"><img width="655" height="398" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/nardo.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190715/nardo/" title="Nardò" rel="bookmark">Nardò</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Siamo in Puglia e arriviamo a Nardò, nella provincia di Lecce. 45 metri sul livello del mare,&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190715/nardo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190704/canelli/" title="Canelli"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190704/canelli/" title="Canelli" rel="bookmark">Canelli</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20200420/reitano/" title="Quella volta che mi disse / Mino Reitano"><img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2020/04/mino-reitano.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/04/mino-reitano.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2020/04/mino-reitano-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20200420/reitano/" title="Quella volta che mi disse / Mino Reitano" rel="bookmark">Quella volta che mi disse / Mino Reitano</a></h3>
						<div class="cp-excerpt-xl">
							<p>«In fondo cosa sono? Un ignorante che si è fatto da solo» Semplice, ingenuo, sincero e spontaneo, il cantante era atipico nel mondo dello spettacolo&#8230;.</p>
										<a class="button" href="https://www.lamescolanza.com/20200420/reitano/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200120/gardini/" title="Quella volta che mi disse / Raul Gardini"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200120/gardini/" title="Quella volta che mi disse / Raul Gardini" rel="bookmark">Quella volta che mi disse / Raul Gardini</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190218/clark-gable/" title="I segreti delle star / Clark Gable"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190218/clark-gable/" title="I segreti delle star / Clark Gable" rel="bookmark">I segreti delle star / Clark Gable</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170529/cerano-volta-indro-montanelli/" title="C&#8217;erano una volta/ Indro Montanelli"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/05/Montanelli-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/05/Montanelli-120x67.png 120w, https://www.lamescolanza.com/wp-content/uploads/2017/05/Montanelli-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170529/cerano-volta-indro-montanelli/" title="C&#8217;erano una volta/ Indro Montanelli" rel="bookmark">C&#8217;erano una volta/ Indro Montanelli</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200729/saliscendi-115/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/07/salifer_page-0001-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/07/salifer_page-0001-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/07/salifer_page-0001-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200729/saliscendi-115/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200730%2Ftroppo-studi%2F&amp;linkname=Non%20%C3%A8%20mai%20troppo%20tardi%3A%20si%20laurea%20a%2096%20anni%20in%20Studi%20filosofici%20e%20storici%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2020-07-30 09:57:20 by W3 Total Cache
-->