<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Acqua di Parma, Enrico Sorenti International Sales Director - La Mescolanza</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Acqua di Parma, Enrico Sorenti International Sales Director - La Mescolanza" />
	<meta property="og:description" content="Enrico Sorenti è stato nominato international sales director passa di Acqua di Parma a diretto riporto di Laura Burdese, presidente e CEO della Maison italiana.Sorenti..." />
	<meta property="og:url" content="https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2020-06-19T14:30:00+00:00" />
	<meta property="article:modified_time" content="2020-06-19T08:55:32+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/06/Enrico-Sorenti.jpg" />
	<meta property="og:image:width" content="338" />
	<meta property="og:image:height" content="279" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/06/Enrico-Sorenti.jpg","width":338,"height":279},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/#webpage","url":"https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/","name":"Acqua di Parma, Enrico Sorenti International Sales Director - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/#primaryimage"},"datePublished":"2020-06-19T14:30:00+00:00","dateModified":"2020-06-19T08:55:32+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f4442765c38e2153794fba71906ffe79"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/"]}]},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f4442765c38e2153794fba71906ffe79","name":"Pettinari","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ceff8b50300f6631d1dcbb90d3161ea6?s=96&d=mm&r=g","caption":"Pettinari"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/cbc98.css" media="all" />





<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","nonce":"9c5cd208c7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=148356' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/amp/"><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-148356 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/sace-matching/" title="Sace presenta i nuovi webinar di Business Matching">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sace presenta i nuovi webinar di Business Matching</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/bike-to-business-un-servizio-innovativo-per-far-pedalare-le-aziende-e-incentivare-i-lavoratori-a-usare-la-bicicletta/" title="“Bike to Business”, un servizio innovativo per far pedalare le aziende e incentivare i lavoratori a usare la bicicletta">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">“Bike to Business”, un servizio innovativo per far pedalare le aziende e incentivare i lavoratori a usare la bicicletta</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/" title="Acqua di Parma, Enrico Sorenti International Sales Director">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Acqua di Parma, Enrico Sorenti International Sales Director</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/redditi-autonomi-ricavi-isa-in-aumento-rispetto-agli-studi-di-settore/" title="Redditi autonomi: ricavi Isa in aumento rispetto agli studi di settore">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Redditi autonomi: ricavi Isa in aumento rispetto agli studi di settore</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/la-nuova-normalita-e-le-abitudini-degli-italiani-ecco-cosa-cambia/" title="La nuova normalità e le abitudini degli italiani: ecco cosa cambia">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La nuova normalità e le abitudini degli italiani: ecco cosa cambia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/le-aree-protette-nel-mondo-sono-a-rischio-invasione/" title="Le aree protette nel mondo sono a rischio invasione">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Le aree protette nel mondo sono a rischio invasione</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/sace-sumec/" title="SACE con SUMEC per nuove opportunità di sviluppo in Cina">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">SACE con SUMEC per nuove opportunità di sviluppo in Cina</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/banca-generali-avvicina/" title="Banca Generali avvicina il risparmio privato all’economia reale">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Banca Generali avvicina il risparmio privato all’economia reale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/chromavis-nuove-nomine/" title="Chromavis, nuove nomine">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Chromavis, nuove nomine</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200619/cdp-snam-insieme/" title="CDP e Snam insieme per il rimboschimento e l’assorbimento della CO2">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CDP e Snam insieme per il rimboschimento e l’assorbimento della CO2</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-148356" class="post-148356 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-acqua-di-parma tag-enrico-sorenti tag-laura-burdese">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Acqua di Parma, Enrico Sorenti International Sales Director</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="338" height="279" src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Enrico-Sorenti.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">19/06/2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20200619/acqua-di-parma-enrico-sorenti-international-sales-director/" data-a2a-title="Acqua di Parma, Enrico Sorenti International Sales Director"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Enrico-Sorenti.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è Enrico-Sorenti.jpg" width="303" height="250"/></figure></div>



<p><strong>Enrico Sorenti </strong>è stato nominato international sales director passa di <strong>Acqua di Parma</strong> a diretto riporto di <strong>Laura Burdese</strong>, presidente e CEO della Maison italiana.<br>Sorenti avvia il suo percorso professionale in <strong>Barilla </strong>nel 2002.<br>Un anno dopo entra in <strong>Henkel </strong>dove ricopre diversi incarichi, nel 2007 passa in <strong>Danone</strong>. Nel 2011 inizia a lavorare nel gruppo <strong>Lvmh </strong>come sales manager FragranceBrands Italia, seguirà poi il ruolo di sales director Parfums <strong>Christian Dior Italia</strong> nel 2013 e di brand general manager <strong>Guerlain Italia</strong> nel 2016.<br><br><br></p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/acqua-di-parma/" rel="tag">Acqua di Parma</a><a href="https://www.lamescolanza.com/tag/enrico-sorenti/" rel="tag">Enrico Sorenti</a><a href="https://www.lamescolanza.com/tag/laura-burdese/" rel="tag">Laura Burdese</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20200619/redditi-autonomi-ricavi-isa-in-aumento-rispetto-agli-studi-di-settore/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20200619/bike-to-business-un-servizio-innovativo-per-far-pedalare-le-aziende-e-incentivare-i-lavoratori-a-usare-la-bicicletta/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-95803 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-acqua-di-parma tag-alta-moda-italiana tag-brioni tag-bulgari tag-emilio-pucci tag-fendi tag-gucci tag-kering tag-krizia tag-loro-piana tag-lvmh tag-pinault tag-pomellato tag-richard-ginori tag-versace">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180924/da-gucci-a-valentino-i-big-del-made-in-italy-volati-allestero/" title="Da Gucci a Valentino, i big del Made in Italy volati all&#8217;estero"><img width="900" height="450" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/kering-group.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/09/kering-group.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/09/kering-group-768x384.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180924/da-gucci-a-valentino-i-big-del-made-in-italy-volati-allestero/" title="Da Gucci a Valentino, i big del Made in Italy volati all&#8217;estero" rel="bookmark">Da Gucci a Valentino, i big del Made in Italy volati all&#8217;estero</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-80"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__group.intesasanpaolo.com_it_sezione-2Deditoriale_la-2Dbanca-2Dper-2Dlo-2Dsviluppo-2Dsostenibile-2De-2Dinclusivo&#038;d=DwMGaQ&#038;c=63k7DFQ5NS45K8Wu5uX9Pd1gEa70c_pznLjIw3OxEiE&#038;r=gABOfRUP9h9tIi1cuyq3Kl_4eOhr-ZTZ-KIl8N0qIQo&#038;m=PInNjt_sTonxTSp1hDgcI8ehE-OJDnui8kvxQkC-n4M&#038;s=0rVIo4yiTXRMKEcY14eFUX8i_gC0uS1G-YN9ZkZUy_Y&#038;e="><img src="https://www.lamescolanza.com/wp-content/uploads/2020/03/INTESA-SANPAOLO-300x250_23.jpg" /></a></p>
</div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p>&nbsp;</p>
</div>
		</div><div id="text-53" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Il nuovo numero dell&#8217;attimo fuggente</span></h4>			<div class="textwidget"><p style="text-align: left;"><a href="https://www.attimo-fuggente.com/wp/wp-content/uploads/2020/05/Attimo-44-maggio-2020.pdf"><strong>Clicca sull&#8217;immagine</strong></a><br />
<a href="https://www.attimo-fuggente.com/wp/wp-content/uploads/2020/05/Attimo-44-maggio-2020.pdf"><strong>per scaricare il Pdf</strong></a></p>
<p><a href="https://www.attimo-fuggente.com/wp/wp-content/uploads/2020/05/Attimo-44-maggio-2020.pdf"><img class="aligncenter size-full wp-image-144915" src="https://www.lamescolanza.com/wp-content/uploads/2020/05/Copertina-Attimo_lowres.png" alt="" width="261" height="400" /></a></p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/chi-ci-sa-fare-e-chi-no-col-governo-conte-il-pd-prende-le-distanze/">ATTUALIZZANDO… DE LAURENTIIS</a></h3>
<p> </p>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/chi-ci-sa-fare-e-chi-no-col-governo-conte-il-pd-prende-le-distanze/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Napoli-Coppa-Italia.jpg" alt="" class="wp-image-148576" width="500" height="275" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/Napoli-Coppa-Italia.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/07/Napoli-Coppa-Italia-768x423.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2014/07/Napoli-Coppa-Italia-120x67.jpg 120w" sizes="(max-width: 500px) 100vw, 500px" /></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190722/rango/" title="Rango"><img width="900" height="506" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/rango-notte.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/rango-notte.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/rango-notte-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/rango-notte-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/rango-notte-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190722/rango/" title="Rango" rel="bookmark">Rango</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Oggi vi porto in provincia di Trento, nel comune di Bleggio Superiore, a un’altezza di 800 metri&#8230;.</p>
										<a class="button" href="https://www.lamescolanza.com/20190722/rango/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190724/tagliacozzo/" title="Tagliacozzo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/tagliacozzo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/tagliacozzo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/tagliacozzo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190724/tagliacozzo/" title="Tagliacozzo" rel="bookmark">Tagliacozzo</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200526/le-pagelle-e-classifiche-de-il-gotha-delleconomia/" title="Le Pagelle e Classifiche de Il Gotha dell&#8217;economia"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/05/Gotha--120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/05/Gotha--120x67.jpeg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/05/Gotha--260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200526/le-pagelle-e-classifiche-de-il-gotha-delleconomia/" title="Le Pagelle e Classifiche de Il Gotha dell&#8217;economia" rel="bookmark">Le Pagelle e Classifiche de Il Gotha dell&#8217;economia</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20200608/arpino/" title="Quella volta che mi disse / Giovanni Arpino"><img width="610" height="350" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/arpino.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20200608/arpino/" title="Quella volta che mi disse / Giovanni Arpino" rel="bookmark">Quella volta che mi disse / Giovanni Arpino</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Nessuno comprerà il mio libro, colpa tua» Quel litigio con il grande scrittore ancora mi dispiace. Per futili motivi, l&#8217;anticipazione di «Azzurro tenebra», interruppi mi&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20200608/arpino/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200601/littletony/" title="Quella volta che mi disse / Little Tony"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/little-tony2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/little-tony2-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/little-tony2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200601/littletony/" title="Quella volta che mi disse / Little Tony" rel="bookmark">Quella volta che mi disse / Little Tony</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190729/bette-davis/" title="I segreti delle star / Bette Davis"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/bette-davis-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/bette-davis-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/bette-davis-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190729/bette-davis/" title="I segreti delle star / Bette Davis" rel="bookmark">I segreti delle star / Bette Davis</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180212/franco-dibella/" title="C&#8217;erano una volta / Franco Di Bella"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/02/antodib_e-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/02/antodib_e-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/02/antodib_e-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180212/franco-dibella/" title="C&#8217;erano una volta / Franco Di Bella" rel="bookmark">C&#8217;erano una volta / Franco Di Bella</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200617/saliscendi-109/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/06/000111-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/06/000111-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/06/000111-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200617/saliscendi-109/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200619%2Facqua-di-parma-enrico-sorenti-international-sales-director%2F&amp;linkname=Acqua%20di%20Parma%2C%20Enrico%20Sorenti%20International%20Sales%20Director%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2020-06-19 17:07:40 by W3 Total Cache
-->