<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Nunzio De Paolis nominato digital marketing senior di SpinUp - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nunzio De Paolis nominato digital marketing senior di SpinUp - La Mescolanza" />
<meta property="og:description" content="E’ stato designato dall’azienda attiva nell’espansione e sviluppo tecnologico nel comparto commerciale, pronta a fornire ai propri clienti strategie di pianificazione ottimali, SpinUp. L’entità imprenditoriale..." />
<meta property="og:url" content="https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="automotive" />
<meta property="article:tag" content="lead generation" />
<meta property="article:tag" content="Nunzio De Paolis" />
<meta property="article:tag" content="SpinUp" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2020-04-03T11:30:33+00:00" />
<meta property="article:modified_time" content="2020-04-03T09:43:24+00:00" />
<meta property="og:updated_time" content="2020-04-03T09:43:24+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/04/Nunzio-de-Paolis-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2020/04/Nunzio-de-Paolis-1.jpg" />
<meta property="og:image:width" content="562" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="E’ stato designato dall’azienda attiva nell’espansione e sviluppo tecnologico nel comparto commerciale, pronta a fornire ai propri clienti strategie di pianificazione ottimali, SpinUp. L’entità imprenditoriale..." />
<meta name="twitter:title" content="Nunzio De Paolis nominato digital marketing senior di SpinUp - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/04/Nunzio-de-Paolis-1.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","inLanguage":"it-IT","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/04/Nunzio-de-Paolis-1.jpg","width":562,"height":475},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/#webpage","url":"https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/","name":"Nunzio De Paolis nominato digital marketing senior di SpinUp - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/#primaryimage"},"datePublished":"2020-04-03T11:30:33+00:00","dateModified":"2020-04-03T09:43:24+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297"},"potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/"]}]},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297","name":"Alessia","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e107c535648fd9fbdef4b62886c264ea?s=96&d=mm&r=g","caption":"Alessia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=139464' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/amp/"><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-139464 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/" title="Nunzio De Paolis nominato digital marketing senior di SpinUp">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nunzio De Paolis nominato digital marketing senior di SpinUp</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/salini-lavorazione/" title="Ponte di Genova, Salini Impregilo e Fincantieri all&#8217;opera per lavorazione struttura in quota e innalzamento ultimi impalcati">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ponte di Genova, Salini Impregilo e Fincantieri all&#8217;opera per lavorazione struttura in quota e innalzamento ultimi impalcati</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/youtube-lavora-a-un-rivale-di-tiktok/" title="YouTube lavora a un rivale di TikTok">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">YouTube lavora a un rivale di TikTok</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/servizio-altroconsumo/" title="Emergenza Covid-19: prosegue e si aggiorna il servizio di assistenza gratuita altroconsumo">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Emergenza Covid-19: prosegue e si aggiorna il servizio di assistenza gratuita altroconsumo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/coronavirus-il-supercomputer-di-enea-a-disposizione-della-ricerca/" title="Coronavirus, il supercomputer di Enea a disposizione della ricerca">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coronavirus, il supercomputer di Enea a disposizione della ricerca</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/lavazza-bonus-dipendenti/" title="Lavazza, bonus ai dipendenti degli stabilimenti italiani">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lavazza, bonus ai dipendenti degli stabilimenti italiani</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/il-coronavirus-sparira-con-larrivo-dellestate/" title="Il coronavirus sparirà con l&#8217;arrivo dell&#8217;estate?">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il coronavirus sparirà con l&#8217;arrivo dell&#8217;estate?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/spesa-sospesa/" title="Coronavirus, &#8220;Spesa Sospesa&#8221; in oltre 200 punti vendita Carrefour del Sud Italia">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coronavirus, &#8220;Spesa Sospesa&#8221; in oltre 200 punti vendita Carrefour del Sud Italia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/in-italia-al-via-fact-checking-su-whatsapp/" title="In Italia al via fact checking su WhatsApp">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">In Italia al via fact checking su WhatsApp</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200403/unipol-dividendo/" title="Unipol, cda decide di non distribuire il dividendo">
					<span class="ticker-item-date">03/04/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Unipol, cda decide di non distribuire il dividendo</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-139464" class="post-139464 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-automotive tag-lead-generation tag-nunzio-de-paolis tag-spinup">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Nunzio De Paolis nominato digital marketing senior di SpinUp</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="562" height="475" src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Nunzio-de-Paolis-1.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">03/04/2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20200403/nunzio-de-paolis-nominato-digital-marketing-senior-di-spinup/" data-a2a-title="Nunzio De Paolis nominato digital marketing senior di SpinUp"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<h4><strong>E’ stato designato dall’azienda attiva nell’espansione e sviluppo tecnologico nel comparto commerciale, pronta a fornire ai propri clienti strategie di pianificazione ottimali, SpinUp. L’entità imprenditoriale SpinUp ha scelto di avviare questo processo di implemento per potenziare il mio team concorrendo all’incremento di nuovi programmi di marketing commerciale e per approfondire i rapporti con i centri media e brand diretti al lancio di un nuovo vertical</strong></h4>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Nunzio-de-Paolis-1.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è Nunzio-de-Paolis-1.jpg" width="217" height="183" /></figure></div>



<p><strong>De Paolis</strong> in questa sua mansione di occuperà di consolidare l’area marketing, comparto importante in azienda per la creazione di community verticale, volto alla rilevazione d programmi speciali di<strong> lead generation</strong>.Ha iniziato il suo ventaglio di esperienze professionali all’interno del comparto del digital marketing, più specificatamente per local ed e-commerce. Successivamente si è dedicato alla specializzazione delle metodologie di lead generation, convergendo soprattutto sulla sfera della formazione e dell’<strong>automotive</strong>.<br><br><br><br><br><br><br><br><br><br><br><br><br><br></p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/automotive/" rel="tag">automotive</a><a href="https://www.lamescolanza.com/tag/lead-generation/" rel="tag">lead generation</a><a href="https://www.lamescolanza.com/tag/nunzio-de-paolis/" rel="tag">Nunzio De Paolis</a><a href="https://www.lamescolanza.com/tag/spinup/" rel="tag">SpinUp</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20200403/salini-lavorazione/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-35116 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-automotive tag-doxa tag-google tag-guido-argieri tag-mobile tag-politecnico-milano tag-smartphone tag-tech tag-travel">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20160506/lo-smartphone-traino-agli-acquisti-8-milioni-italiani/" title="Lo smartphone fa da traino agli acquisti per 8 milioni di italiani"><img width="600" height="400" src="https://www.lamescolanza.com/wp-content/uploads/2016/05/Guido-Argieri.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20160506/lo-smartphone-traino-agli-acquisti-8-milioni-italiani/" title="Lo smartphone fa da traino agli acquisti per 8 milioni di italiani" rel="bookmark">Lo smartphone fa da traino agli acquisti per 8 milioni di italiani</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-76415 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-abarth tag-alberto-fusignani tag-automotive tag-coty tag-design tag-fashion tag-fca tag-food tag-huawei tag-italia-independent tag-jeep tag-juventus tag-lapo-elkann tag-lavazza tag-lvmh tag-maserati tag-milano tag-parigi tag-publicis-group tag-quote-maggioritarie tag-strategie-di-comunicazione tag-torino">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20171212/publicis-italy/" title="Publicis vuol promuovere il made in Italy"><img width="620" height="401" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/Lapo-Elkann.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20171212/publicis-italy/" title="Publicis vuol promuovere il made in Italy" rel="bookmark">Publicis vuol promuovere il made in Italy</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-80671 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-social tag-agenda tag-automotive tag-carlo-calenda tag-cgil tag-dati tag-elementi tag-fiom tag-investimenti tag-materia tag-maurizio-landini tag-michele-de-palma tag-ministero-dello-sviluppo-economico tag-mirafiori tag-obiettivo tag-politica-industriale tag-pomigliano tag-settimane tag-settore tag-sindacati">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180216/governo-automotive/" title="Il governo vuole rilanciare il settore automotive"><img width="450" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/calenda-e1520415596484.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180216/governo-automotive/" title="Il governo vuole rilanciare il settore automotive" rel="bookmark">Il governo vuole rilanciare il settore automotive</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-32333 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-alberto-dal-sasso tag-automotive tag-cinema tag-dati-nielsen tag-direct-mail tag-internet tag-investimenti-pubblictari tag-nielsen tag-outdoor tag-periodici tag-pubblicita tag-quotidiani tag-radio tag-telecomunicazioni tag-tv">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20160315/pubblicita-gennaio-a-35/" title="Pubblicità, gennaio a +3,5%"><img width="495" height="298" src="https://www.lamescolanza.com/wp-content/uploads/2016/01/nielsen.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20160315/pubblicita-gennaio-a-35/" title="Pubblicità, gennaio a +3,5%" rel="bookmark">Pubblicità, gennaio a +3,5%</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-84"><a href="https://track.adform.net/C/?bn=36509289"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/03/300x250_attiva.gif" /></a></div>
<div class="a-single a-74"><a href="https://track.adform.net/C/?bn=36573270"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/UBI-RILANCIO-ITALIA-DIGIT-300x250-1.jpg" /></a></p>
</div>
<div class="a-single a-83"><a href="https://www.gruppo.acea.it/media/comunicati-stampa-e-news/comunicati-stampa/2020/03/acea-azienda-dispone-chiusura-sportelli-pubblico-e-avvia-una-campagna-informativa-per-utilizzo-dei-canali-digitali"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/03/banner300x250NUOVISOGGETTIANZIANICOPPIA_Tavola-disegno-1-e1584712864203.jpg" /></a></div>
<div class="a-single a-80"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__group.intesasanpaolo.com_it_sezione-2Deditoriale_la-2Dbanca-2Dper-2Dlo-2Dsviluppo-2Dsostenibile-2De-2Dinclusivo&#038;d=DwMGaQ&#038;c=63k7DFQ5NS45K8Wu5uX9Pd1gEa70c_pznLjIw3OxEiE&#038;r=gABOfRUP9h9tIi1cuyq3Kl_4eOhr-ZTZ-KIl8N0qIQo&#038;m=PInNjt_sTonxTSp1hDgcI8ehE-OJDnui8kvxQkC-n4M&#038;s=0rVIo4yiTXRMKEcY14eFUX8i_gC0uS1G-YN9ZkZUy_Y&#038;e="><img src="https://www.lamescolanza.com/wp-content/uploads/2020/03/INTESA-SANPAOLO-300x250_23.jpg" /></a></p>
</div>
<div class="a-single a-58"><a href="https://www.windtre.it/"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/300x250_WindTre_Flash.jpg" /></a></p>
</div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-39"><script language="javascript" src="https://track.adform.net/adfscript/?bn=35960487"></script><noscript><br />
<a class="gofollow" data-track="MzksMCwxLDYw" href="http://track.adform.net/C/?bn=35960487;C=0" target="_blank" rel="noopener noreferrer"><br />
<img src="https://track.adform.net/adfserve/?bn=35960487;srctype=4;ord=821893" border="0" width="300" height="250" alt=""/><br />
</a><br />
</noscript></p>
<style>.a-single.a-39 {width: 300px;}</style>
</div>
<div class="a-single a-76"><a href="https://www.terna.it/it"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/02/terna_banner_fabbisogno_energetico_300x250_2.jpg" /></a></div>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-3-aprile/">ATTUALIZZANDO… I NOSTRI GUAI VISTI DA ALBERTO SORDI E TOTÒ</a></h3>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/ricorrenze-nati-il-3-aprile/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/alberto-sordi.jpg" alt="" class="wp-image-139458" width="583" height="342"/></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190703/borgio-verezzi/" title="Borgio Verezzi"><img width="900" height="513" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/borgio-verezzi.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/borgio-verezzi.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borgio-verezzi-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borgio-verezzi-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190703/borgio-verezzi/" title="Borgio Verezzi" rel="bookmark">Borgio Verezzi</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane A poco più di 20 km da Savona, tra Finale Ligure e Pietra Ligure, troviamo questo borgo&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190703/borgio-verezzi/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190704/campo-ligure/" title="Campo Ligure"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190704/campo-ligure/" title="Campo Ligure" rel="bookmark">Campo Ligure</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20200330/quella-marzotto/" title="Quella volta che mi disse / Marta Marzotto"><img width="650" height="435" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/marta-marzotto-festival-venezia-2006_650x435.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20200330/quella-marzotto/" title="Quella volta che mi disse / Marta Marzotto" rel="bookmark">Quella volta che mi disse / Marta Marzotto</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Ho amato tre uomini ma ho perso la testa per chi non lo sapeva» La complessa personalità di una delle donne più affascinanti. Una storia&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20200330/quella-marzotto/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200323/siri/" title="Quella volta che mi disse / Giuseppe Siri"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/giuseppe-siri-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/giuseppe-siri-2-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/03/giuseppe-siri-2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200323/siri/" title="Quella volta che mi disse / Giuseppe Siri" rel="bookmark">Quella volta che mi disse / Giuseppe Siri</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200316/volta-vianello/" title="Quella volta che mi disse / Raimondo Vianello"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/07/vianello1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/07/vianello1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/07/vianello1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200316/volta-vianello/" title="Quella volta che mi disse / Raimondo Vianello" rel="bookmark">Quella volta che mi disse / Raimondo Vianello</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200309/bettino-craxi/" title="Quella volta che mi disse / Bettino Craxi"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/craxi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/craxi-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/craxi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200309/bettino-craxi/" title="Quella volta che mi disse / Bettino Craxi" rel="bookmark">Quella volta che mi disse / Bettino Craxi</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200302/tognazzi/" title="Quella volta che mi disse / Ugo Tognazzi"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/lanza-tognazzi-raspelli-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/lanza-tognazzi-raspelli-120x67.jpeg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/03/lanza-tognazzi-raspelli-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200302/tognazzi/" title="Quella volta che mi disse / Ugo Tognazzi" rel="bookmark">Quella volta che mi disse / Ugo Tognazzi</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190624/steve-mcqueen/" title="I segreti delle star / Steve McQueen"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/06/mcqueen-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/06/mcqueen-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/06/mcqueen-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/06/mcqueen-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/06/mcqueen.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190624/steve-mcqueen/" title="I segreti delle star / Steve McQueen" rel="bookmark">I segreti delle star / Steve McQueen</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200310/mia/" title="Terroni caput mundi / Mia con le sue sorelle per “Farmi sentire bella&#8221;"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-scaled.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200310/mia/" title="Terroni caput mundi / Mia con le sue sorelle per “Farmi sentire bella&#8221;" rel="bookmark">Terroni caput mundi / Mia con le sue sorelle per “Farmi sentire bella&#8221;</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170605/cerano-volta-gaetano-afeltra/" title="C’ERANO UNA VOLTA/ GAETANO AFELTRA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/06/aaaaaaa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/06/aaaaaaa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/06/aaaaaaa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170605/cerano-volta-gaetano-afeltra/" title="C’ERANO UNA VOLTA/ GAETANO AFELTRA" rel="bookmark">C’ERANO UNA VOLTA/ GAETANO AFELTRA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200401/saliscendi-laverita-23/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/04/saligeni_page-0001-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/04/saligeni_page-0001-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/04/saligeni_page-0001-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200401/saliscendi-laverita-23/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/ricci-antonio/" title="RICCI (ANTONIO)"><img width="50" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/RICCI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/RICCI.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/08/RICCI-225x300.jpg 225w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/ricci-antonio/" title="RICCI (ANTONIO)" rel="bookmark">RICCI (ANTONIO)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200403%2Fnunzio-de-paolis-nominato-digital-marketing-senior-di-spinup%2F&amp;linkname=Nunzio%20De%20Paolis%20nominato%20digital%20marketing%20senior%20di%20SpinUp%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #1e73be;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2020-04-03 13:42:01 by W3 Total Cache
-->