<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Google e Facebook mettono al bando pubblicità mascherine - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google e Facebook mettono al bando pubblicità mascherine - La Mescolanza" />
<meta property="og:description" content="Possibile estensione a altri prodotti Google segue le orme di Facebook e mette temporaneamente al bando tutti gli annunci pubblicitari relativi alle mascherine per uso..." />
<meta property="og:url" content="https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="instagram" />
<meta property="article:tag" content="menlo park" />
<meta property="article:tag" content="rob leathern" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2020-03-12T09:55:51+00:00" />
<meta property="article:modified_time" content="2020-03-12T09:55:52+00:00" />
<meta property="og:updated_time" content="2020-03-12T09:55:52+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/02/coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2020/02/coronavirus.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="342" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Possibile estensione a altri prodotti Google segue le orme di Facebook e mette temporaneamente al bando tutti gli annunci pubblicitari relativi alle mascherine per uso..." />
<meta name="twitter:title" content="Google e Facebook mettono al bando pubblicità mascherine - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/02/coronavirus.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/02/coronavirus.jpg","width":640,"height":342},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/#webpage","url":"https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/","name":"Google e Facebook mettono al bando pubblicit\u00e0 mascherine - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/#primaryimage"},"datePublished":"2020-03-12T09:55:51+00:00","dateModified":"2020-03-12T09:55:52+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/59898487cdbebb669decc51e4471f297","name":"Alessia","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e107c535648fd9fbdef4b62886c264ea?s=96&d=mm&r=g","caption":"Alessia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=137199' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/amp/"><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-137199 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/libri-e-giga-gratis-solidarieta-digitale/" title="Libri e giga gratis, solidarietà digitale">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Libri e giga gratis, solidarietà digitale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/" title="Google e Facebook mettono al bando pubblicità mascherine">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Google e Facebook mettono al bando pubblicità mascherine</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/coldiretti-settore/" title="Coldiretti Puglia, in ginocchio settore florovivaistico">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coldiretti Puglia, in ginocchio settore florovivaistico</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/vademecum-anziani/" title="Senior Italia, vademecum contro truffe ad anziani">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Senior Italia, vademecum contro truffe ad anziani</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/salgono-richieste-brevetti-in-italia/" title="Salgono richieste brevetti in Italia">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salgono richieste brevetti in Italia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/coronavirus-dal-cnr-istruzioni-per-disinfettanti-fai-da-te/" title="Coronavirus, dal Cnr istruzioni per disinfettanti &#8220;fai da te&#8221;">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coronavirus, dal Cnr istruzioni per disinfettanti &#8220;fai da te&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/istat-nel-2019-export-regioni-23/" title="Istat, nel 2019 export regioni +2,3%">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Istat, nel 2019 export regioni +2,3%</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/salini-lancia-piano/" title="Salini Impregilo lancia il &#8220;Piano di Performance Shares 2020-2022&#8221;">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salini Impregilo lancia il &#8220;Piano di Performance Shares 2020-2022&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/il-trionfo-della-fascia-premium/" title="Il trionfo della fascia premium">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il trionfo della fascia premium</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200312/nulla-come/" title="Nulla sarà più come prima">
					<span class="ticker-item-date">12/03/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nulla sarà più come prima</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-137199" class="post-137199 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-coronavirus tag-facebook tag-google tag-instagram tag-menlo-park tag-rob-leathern">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Google e Facebook mettono al bando pubblicità mascherine</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="640" height="342" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/coronavirus.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">12/03/2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20200312/google-e-facebook-mettono-al-bando-pubblicita-mascherine/" data-a2a-title="Google e Facebook mettono al bando pubblicità mascherine"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<h4>Possibile estensione a altri prodotti</h4>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/02/coronavirus.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è coronavirus.jpg" width="312" height="166" /></figure></div>



<p><strong>Google</strong> segue le orme di <strong>Facebook</strong> e mette temporaneamente al bando tutti gli annunci pubblicitari relativi alle mascherine per uso medico, che sono proliferati online &#8211; spesso con prezzi esorbitanti &#8211; in seguito all&#8217;epidemia di <strong>Coronavirus</strong>.</p>



<p>&#8220;Per un eccesso di cautela, abbiamo deciso di vietare temporaneamente tutti gli annunci di maschere mediche per il viso&#8221;, ha detto una portavoce di Google alla <strong>Cnbc</strong>. &#8220;Stiamo monitorando attivamente la situazione e continueremo ad agire nel modo necessario per proteggere gli utenti&#8221;.</p>



<p>Per far sparire gli annunci delle mascherine serviranno &#8220;alcuni giorni&#8221;, ha dichiarato il portavoce. Quanto alla possibilità che la misura sia estesa ad altri articoli legati all&#8217;epidemia, &#8220;stiamo continuando a valutare&#8221; se il divieto debba applicarsi ad altri prodotti, ha dichiarato il portavoce.</p>



<p>Nei giorni scorsi giro di vite anche da Facebook e <strong>Instagram</strong> sulle pubblicità di mascherine e altri dispositivi sanitari su cui si è scatenata la caccia all’acquisto. </p>



<p>La scelta della società di <strong>Menlo Park</strong> è stata annunciata dal suo direttore per la gestione dei prodotti, <strong>Rob Leathern</strong>. Ha sottolineato come la misura sia indispensabile per porre un freno al tentativo di alcune persone di sfruttare l’attuale situazione d’emergenza. <br><br><br><br><br><br>Ansa.it</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.lamescolanza.com/tag/facebook/" rel="tag">facebook</a><a href="https://www.lamescolanza.com/tag/google/" rel="tag">google</a><a href="https://www.lamescolanza.com/tag/instagram/" rel="tag">instagram</a><a href="https://www.lamescolanza.com/tag/menlo-park/" rel="tag">menlo park</a><a href="https://www.lamescolanza.com/tag/rob-leathern/" rel="tag">rob leathern</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20200312/coldiretti-settore/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20200312/libri-e-giga-gratis-solidarieta-digitale/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-131002 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-app tag-facebook tag-fake-news tag-instagram tag-notifica tag-odio tag-post">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20191221/instagram-avvisera-gli-utenti-se-stanno-scrivendo-post-offensivi/" title="Instagram avviserà gli utenti se stanno scrivendo post offensivi"><img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2017/12/instagram.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/12/instagram.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2017/12/instagram-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20191221/instagram-avvisera-gli-utenti-se-stanno-scrivendo-post-offensivi/" title="Instagram avviserà gli utenti se stanno scrivendo post offensivi" rel="bookmark">Instagram avviserà gli utenti se stanno scrivendo post offensivi</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-112766 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-doom tag-google tag-territorio tag-twitter tag-youtube">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190315/google-videogiochi-mondo/" title="Google è pronta a debuttare nel mondo dei videogiochi"><img width="770" height="433" src="https://www.lamescolanza.com/wp-content/uploads/2017/08/google.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/08/google.jpg 770w, https://www.lamescolanza.com/wp-content/uploads/2017/08/google-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2017/08/google-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2017/08/google-120x67.jpg 120w" sizes="(max-width: 770px) 100vw, 770px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190315/google-videogiochi-mondo/" title="Google è pronta a debuttare nel mondo dei videogiochi" rel="bookmark">Google è pronta a debuttare nel mondo dei videogiochi</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-96836 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bitcoin tag-dark-web tag-digital tag-facebook tag-hacker tag-hackeraggio tag-identita-digitale tag-social tag-social-media tag-the-independent tag-web">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181008/facebook-dati-sul-dark-web-a-3-euro/" title="Facebook, dati sul dark web a 3 euro"><img width="457" height="263" src="https://www.lamescolanza.com/wp-content/uploads/2018/06/facebook.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181008/facebook-dati-sul-dark-web-a-3-euro/" title="Facebook, dati sul dark web a 3 euro" rel="bookmark">Facebook, dati sul dark web a 3 euro</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-132732 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-google tag-ibm tag-intelligenza-artificiale tag-monsanto tag-ricercatori">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20200117/google-meteo/" title="Google applica l&#8217;AI alle previsioni meteo"><img width="900" height="489" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/google-2.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/google-2.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/10/google-2-768x417.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20200117/google-meteo/" title="Google applica l&#8217;AI alle previsioni meteo" rel="bookmark">Google applica l&#8217;AI alle previsioni meteo</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-80"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__group.intesasanpaolo.com_it_sezione-2Deditoriale_la-2Dbanca-2Dper-2Dlo-2Dsviluppo-2Dsostenibile-2De-2Dinclusivo&#038;d=DwMGaQ&#038;c=63k7DFQ5NS45K8Wu5uX9Pd1gEa70c_pznLjIw3OxEiE&#038;r=gABOfRUP9h9tIi1cuyq3Kl_4eOhr-ZTZ-KIl8N0qIQo&#038;m=PInNjt_sTonxTSp1hDgcI8ehE-OJDnui8kvxQkC-n4M&#038;s=0rVIo4yiTXRMKEcY14eFUX8i_gC0uS1G-YN9ZkZUy_Y&#038;e="><img src="https://www.lamescolanza.com/wp-content/uploads/2020/03/INTESA-SANPAOLO-300x250_23.jpg" /></a></p>
</div>
<div class="a-single a-82"><a href="https://www.bancageneraliprivate.it/sostenibilit%C3%A0/sostenibilit%C3%A0" target="_blank" rel="noopener noreferrer"></p>
<figure class="wp-block-video"><video autoplay controls muted mute src="https://www.lamescolanza.com/wp-content/uploads/2020/03/generali.mp4"></video></figure>
<p></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-77"><a href="https://www.sacesimest.it/?utm_source=mescolanza&#038;utm_medium=box&#038;utm_campaign=displaySTD_brand"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/03/SACE_GIF_300x250_rev06.gif" /></a></div>
<div class="a-single a-39"><script language="javascript" src="https://track.adform.net/adfscript/?bn=35960487"></script><noscript><br />
<a class="gofollow" data-track="MzksMCwxLDYw" href="http://track.adform.net/C/?bn=35960487;C=0" target="_blank" rel="noopener noreferrer"><br />
<img src="https://track.adform.net/adfserve/?bn=35960487;srctype=4;ord=980391" border="0" width="300" height="250" alt=""/><br />
</a><br />
</noscript></p>
<style>.a-single.a-39 {width: 300px;}</style>
</div>
<div class="a-single a-76"><a href="https://www.terna.it/it"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/02/terna_banner_fabbisogno_energetico_300x250_2.jpg" /></a></div>
<div class="a-single a-61"><a href="https://www.derev.com/acea-insieme-per-l-acqua"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/01/B6DDAAB6-8599-4748-9A70-E2C89062A989-e1580199151537.jpeg" /></a></div>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-l11-marzo/">LA FAVOLA MODERNA NON PIACQUE</a></h3>
<figure class="wp-block-image size-large"><a href="https://www.cesarelanza.com/ricorrenze-nati-l11-marzo/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/richadd-gere-scaled.jpg" alt="" class="wp-image-137135" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/richadd-gere-scaled.jpg 500w, https://www.lamescolanza.com/wp-content/uploads/2014/07/richadd-gere-768x503.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" /></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190710/grazie/" title="Grazie"><img width="900" height="513" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/grazie.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/grazie.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/grazie-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/grazie-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190710/grazie/" title="Grazie" rel="bookmark">Grazie</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Siamo in Lombardia, Comune di Curtatone, Provincia di Mantova. Altitudine di Grazie: 20 metri sul livello del&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190710/grazie/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190703/borghetto-valeggio-sul-mincio/" title="Borghetto (Valeggio sul Mincio)"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/borghetto_sul_mincio.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190703/borghetto-valeggio-sul-mincio/" title="Borghetto (Valeggio sul Mincio)" rel="bookmark">Borghetto (Valeggio sul Mincio)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20200309/bettino-craxi/" title="Quella volta che mi disse / Bettino Craxi"><img width="900" height="682" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/craxi.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/craxi.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/01/craxi-768x582.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20200309/bettino-craxi/" title="Quella volta che mi disse / Bettino Craxi" rel="bookmark">Quella volta che mi disse / Bettino Craxi</a></h3>
						<div class="cp-excerpt-xl">
							<p>«De Gaulle andava forse in discoteca alla vigilia di un&#8217;elezione cruciale?» Il simbolo della «Milano da bere» raccontava barzellette ai cronisti (che non le capivano)&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20200309/bettino-craxi/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200302/tognazzi/" title="Quella volta che mi disse / Ugo Tognazzi"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/lanza-tognazzi-raspelli-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/lanza-tognazzi-raspelli-120x67.jpeg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/03/lanza-tognazzi-raspelli-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200302/tognazzi/" title="Quella volta che mi disse / Ugo Tognazzi" rel="bookmark">Quella volta che mi disse / Ugo Tognazzi</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200224/volta-agnelli/" title="Quella volta che mi disse / Umberto Agnelli"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/umberto-agnelli-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/umberto-agnelli-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/02/umberto-agnelli-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2020/02/umberto-agnelli-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/02/umberto-agnelli.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200224/volta-agnelli/" title="Quella volta che mi disse / Umberto Agnelli" rel="bookmark">Quella volta che mi disse / Umberto Agnelli</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200217/kirk-douglas/" title="Quella volta che mi disse / Kirk Douglas"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/kirk-douglas-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/kirk-douglas-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/02/kirk-douglas-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200217/kirk-douglas/" title="Quella volta che mi disse / Kirk Douglas" rel="bookmark">Quella volta che mi disse / Kirk Douglas</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200210/facchetti/" title="Quella volta che mi disse / Giacinto Facchetti"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/giacinto-facchetti1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/giacinto-facchetti1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/02/giacinto-facchetti1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200210/facchetti/" title="Quella volta che mi disse / Giacinto Facchetti" rel="bookmark">Quella volta che mi disse / Giacinto Facchetti</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190902/frank-sinatra/" title="I segreti delle star / Frank Sinatra"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190902/frank-sinatra/" title="I segreti delle star / Frank Sinatra" rel="bookmark">I segreti delle star / Frank Sinatra</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200310/mia/" title="Terroni caput mundi / Mia con le sue sorelle per “Farmi sentire bella&#8221;"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/03/mia-martini-scaled.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200310/mia/" title="Terroni caput mundi / Mia con le sue sorelle per “Farmi sentire bella&#8221;" rel="bookmark">Terroni caput mundi / Mia con le sue sorelle per “Farmi sentire bella&#8221;</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180423/giancarlo-pajetta/" title="C&#8217;erano una volta / Giancarlo Pajetta"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/04/pajetta-mafai-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/04/pajetta-mafai-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/04/pajetta-mafai-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180423/giancarlo-pajetta/" title="C&#8217;erano una volta / Giancarlo Pajetta" rel="bookmark">C&#8217;erano una volta / Giancarlo Pajetta</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200311/saliscendi-97/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/salimarzioo_page-0001-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/salimarzioo_page-0001-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/03/salimarzioo_page-0001-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200311/saliscendi-97/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/francois-olivier/" title="FRANCOIS (OLIVIER )"><img width="62" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/francois_olivier.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/francois-olivier/" title="FRANCOIS (OLIVIER )" rel="bookmark">FRANCOIS (OLIVIER )</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200312%2Fgoogle-e-facebook-mettono-al-bando-pubblicita-mascherine%2F&amp;linkname=Google%20e%20Facebook%20mettono%20al%20bando%20pubblicit%C3%A0%20mascherine%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #1e73be;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2020-03-12 11:33:07 by W3 Total Cache
-->