<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>L’impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lamescolanza.com/20200220/impronta-lanza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate - La Mescolanza" />
<meta property="og:description" content="Orgogliosissimo delle sue origini calabresi, il grande giornalista&nbsp;Cesare Lanza,&nbsp;cosentino di nascita, non perde occasione per dare lustro alla sua terra e lascia la sua inconfondibile..." />
<meta property="og:url" content="https://www.lamescolanza.com/20200220/impronta-lanza/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="cesare lanza" />
<meta property="article:tag" content="Concetta Castilletti" />
<meta property="article:tag" content="Ernesto Preatoni" />
<meta property="article:tag" content="luigi gubitosi" />
<meta property="article:tag" content="Maria Rosaria Capobianchi" />
<meta property="article:tag" content="Marta Branca" />
<meta property="article:tag" content="premio socrate" />
<meta property="article:tag" content="Radio Rai" />
<meta property="article:tag" content="Roberto Sergio" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2020-02-20T11:08:43+00:00" />
<meta property="article:modified_time" content="2020-02-20T11:11:08+00:00" />
<meta property="og:updated_time" content="2020-02-20T11:11:08+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Orgogliosissimo delle sue origini calabresi, il grande giornalista&nbsp;Cesare Lanza,&nbsp;cosentino di nascita, non perde occasione per dare lustro alla sua terra e lascia la sua inconfondibile..." />
<meta name="twitter:title" content="L’impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20200220/impronta-lanza/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg","width":900,"height":600},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20200220/impronta-lanza/#webpage","url":"https://www.lamescolanza.com/20200220/impronta-lanza/","inLanguage":"it-IT","name":"L\u2019impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20200220/impronta-lanza/#primaryimage"},"datePublished":"2020-02-20T11:08:43+00:00","dateModified":"2020-02-20T11:11:08+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=135186' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20200220/impronta-lanza/amp/"><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-135186 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/le-pagelle-classifiche-dei-managersamministratori-1-parte/" title="Le Pagelle &#038; Classifiche di Comunication, Marketing and Social Media">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Le Pagelle &#038; Classifiche di Comunication, Marketing and Social Media</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/e-morto-larry-tesler-mister-taglia-copia-incolla-dal-mitico-xerox-parc-ad-apple/" title="È morto Larry Tesler, &#8220;mister taglia-copia-incolla&#8221;. Dal mitico Xerox Parc ad Apple">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">È morto Larry Tesler, &#8220;mister taglia-copia-incolla&#8221;. Dal mitico Xerox Parc ad Apple</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/socrate-dantona/" title="Premio Socrate a Rosanna D&#8217;Antona per il sostegno alle malate di tumore al seno">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Premio Socrate a Rosanna D&#8217;Antona per il sostegno alle malate di tumore al seno</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/premiosocrate/" title="Il Premio Socrate 2020 a Gubitosi, Castelli, Sergio e ai medici dello Spallanzani">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il Premio Socrate 2020 a Gubitosi, Castelli, Sergio e ai medici dello Spallanzani</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/borse-incerte-sulle-notizie-del-coronavirus-la-cina-corre-grazie-alla-banca-centrale/" title="Borse incerte sulle notizie del coronavirus, la Cina corre grazie alla Banca centrale">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Borse incerte sulle notizie del coronavirus, la Cina corre grazie alla Banca centrale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/impronta-lanza/" title="L’impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L’impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/in-italia-mercato-ai-vale-200-milioni-di-euro/" title="In Italia mercato AI vale 200 milioni di euro">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">In Italia mercato AI vale 200 milioni di euro</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/socrate2020/" title="Premio Socrate 2020, guarda la gallery">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Premio Socrate 2020, guarda la gallery</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/david-bevilacqua-nominato-direttore-generale-di-energy-way/" title="David Bevilacqua, nominato direttore generale di Energy Way">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">David Bevilacqua, nominato direttore generale di Energy Way</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200220/auto-mercato-ue-in-forte-calo-a-gennaio-74-ma-vende-di-piu-il-green/" title="Auto, mercato Ue in forte calo a gennaio (-7,4%) ma vende di più il green">
					<span class="ticker-item-date">20/02/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Auto, mercato Ue in forte calo a gennaio (-7,4%) ma vende di più il green</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-135186" class="post-135186 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-cesare-lanza tag-concetta-castilletti tag-ernesto-preatoni tag-luigi-gubitosi tag-maria-rosaria-capobianchi tag-marta-branca tag-premio-socrate tag-radio-rai tag-roberto-sergio">
	<header class="entry-header clearfix">
		<h1 class="entry-title">L’impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg 900w, https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli-768x512.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">20/02/2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20200220/impronta-lanza/" data-a2a-title="L’impronta calabrese di Cesare Lanza nel prestigioso Premio Socrate"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg" alt="" class="wp-image-135174" width="250" height="167" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli.jpeg 900w, https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Roberto-Sergio-con-Cesare-Lanza-Luigi-Gubitosi-e-Michaela-Castelli-768x512.jpeg 768w" sizes="(max-width: 250px) 100vw, 250px" /></figure></div>



<p> Orgogliosissimo delle sue origini calabresi, il grande giornalista&nbsp;<strong>Cesare Lanza,</strong>&nbsp;cosentino di nascita, non perde occasione per dare lustro alla sua terra e lascia la sua inconfondibile impronta nelle sue apprezzate iniziative. Come questa del&nbsp;<strong>Premio Socrate</strong>, consegnato stasera a Roma nel bellissimo Palazzo Artioli, nella sede di rappresentanza di Banca BPM, a un gruppo assortito di personalità accomunate dal merito, che è poi l’ispirazione principale del prestigioso riconoscimento. In un Paese dove il merito non viene riconosciuto quasi mai, Lanza, giustamente, ha inventato questo premio che, ad anni alterni, viene consegnato a Roma e a Milano per mettere in luce chi ha saputo crescere professionalmente e nella società grazie unicamente alla sua capacità e alla sua competenza. «Il giorno che faranno il ministero del Merito – ha chiosato Lanza – questo Premio probabilmente non servirà più». Per ora, invece, è importante che ci sia perché diventa una preziosa indicazione per i giovani sui modelli da seguire, sul successo che non dà mai alla testa quando è frutto di impegno e capacità. Tra i premiati di quest’anno c’è anche il calabrese&nbsp;<strong>Roberto Sergio</strong>, direttore di&nbsp;<em>Radio Rai</em>, un protagonista del rinnovato successo delle reti radiofoniche della Rai, già protagonista di significativi traguardi anche a&nbsp;<em>RayWay</em>. Sergio, cosentino di nascita, ha un trascorso come amministratore alla Sipra, la concessionaria della pubblicità della Rai e ha fondato il prestigioso Premio di poesia Laurentum. È professore a contratto alla Link Campus University di Roma.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Rosanna-DAntona-con-Marta-Branca-Maria-Rosaria-Capobianchi-Francesca-Colavita-e-Concetta-Castilletti.jpg" alt="" class="wp-image-135163" width="250" height="167" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Rosanna-DAntona-con-Marta-Branca-Maria-Rosaria-Capobianchi-Francesca-Colavita-e-Concetta-Castilletti.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Rosanna-DAntona-con-Marta-Branca-Maria-Rosaria-Capobianchi-Francesca-Colavita-e-Concetta-Castilletti-768x512.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" /></figure></div>



<p>L’ambìto riconoscimento che Cesare Lanza riserva ogni anno alle eccellenze del merito è andato, in apertura, alle ricercatrici dello Spallanzani che hanno isolato il coronavirus, guidate da&nbsp;<strong>Marta Branca</strong>, direttore generale dello Spallanzani e coordinate da&nbsp;<strong>Maria Rosaria Capobianchi</strong>:&nbsp;<strong>Concetta Castilletti</strong>&nbsp;e&nbsp;<strong>Francesca Colavita</strong>. Quest’ultima biologa – ha evidenziato Lanza – da precaria ha finalmente ottenuto un contratto stabilizzato.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi.-Da-sinistra-Cesare-Lanza-e-Roberto-Sergio.jpeg" alt="" class="wp-image-135159" width="250"/></figure></div>



<p>Il Premio Socrate 2020 ha inoltre riconosciuto il merito e le capacità di <strong>Luigi Gubitosi</strong>, attuale amministratore delegato e direttore generale di Telecom Italia, <strong>Ernesto Preatoni</strong>, ideatore e fondatore di Sharm el Sheik e dei suoi stupendi villaggi turistici tornati a nuovo splendore, <strong>Michaela Castelli</strong>, Presidente di <em>Acea</em>, e <strong>Rosanna D’Antona</strong>, presidente di Europa Donna Italia, nonché eccellente manager d’impresa con una struttura di comunicazione di respiro internazionale (<em>D’Antona e Partner</em>). Con particolare soddisfazione Cesare Lanza ha inoltre premiato il generale <strong>Mario Mori</strong>, straordinario protagonista della lotta prima al terrorismo e poi alla mafia e ha riservato un premio anche alla Presidente del Senato <strong>Maria Elisabetta Alberti Casellati, </strong>trattenuta da una discussione in aula, e all’attuale ministro degli Esteri Luigi Di Maio, impossibilitato da questioni di governo a presenziare. Di Maio, che ha molto gradito il riconoscimento, ha mandato a rappresentarlo e ritirare il Premio il suo Capo di Gabinetto <strong>Ettore Sequi</strong>. Insomma, una bella serata all’insegna del merito con tanti protagonisti e due calabresi di grande prestigio in evidenza: il padrone di casa, <strong>Cesare Lanza,</strong> e <strong>Roberto Sergio</strong>, uomo Rai: entrambi figli orgogliosi della stessa madre, entrambi con la Calabria sempre nel cuore.</p>



<p>Rrm, Calabria.live</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/cesare-lanza/" rel="tag">cesare lanza</a><a href="https://www.lamescolanza.com/tag/concetta-castilletti/" rel="tag">Concetta Castilletti</a><a href="https://www.lamescolanza.com/tag/ernesto-preatoni/" rel="tag">Ernesto Preatoni</a><a href="https://www.lamescolanza.com/tag/luigi-gubitosi/" rel="tag">luigi gubitosi</a><a href="https://www.lamescolanza.com/tag/maria-rosaria-capobianchi/" rel="tag">Maria Rosaria Capobianchi</a><a href="https://www.lamescolanza.com/tag/marta-branca/" rel="tag">Marta Branca</a><a href="https://www.lamescolanza.com/tag/premio-socrate/" rel="tag">premio socrate</a><a href="https://www.lamescolanza.com/tag/radio-rai/" rel="tag">Radio Rai</a><a href="https://www.lamescolanza.com/tag/roberto-sergio/" rel="tag">Roberto Sergio</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20200220/in-italia-mercato-ai-vale-200-milioni-di-euro/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20200220/borse-incerte-sulle-notizie-del-coronavirus-la-cina-corre-grazie-alla-banca-centrale/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-78496 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social category-video-pagelle-e-classifiche tag-amministratori tag-cesare-lanza tag-lattimo-fuggente tag-managers tag-managers-amministratori-2018 tag-pagelle">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180117/pagelle-classifiche-managersamministratori-2018-seconda-parte/" title="Pagelle e Classifiche Managers&#038;Amministratori 2018 Seconda parte"><img width="871" height="452" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-II.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-II.jpg 871w, https://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-II-768x399.jpg 768w" sizes="(max-width: 871px) 100vw, 871px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180117/pagelle-classifiche-managersamministratori-2018-seconda-parte/" title="Pagelle e Classifiche Managers&#038;Amministratori 2018 Seconda parte" rel="bookmark">Pagelle e Classifiche Managers&#038;Amministratori 2018 Seconda parte</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-32601 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-admiral tag-asl tag-blaise-pascal tag-bplus tag-cesare-guerreschi tag-cesare-lanza tag-charles-fey tag-cirsa tag-codere tag-cogetech tag-elogio-del-gioco-dazzardo tag-ferruccio-de-bortoli tag-gap tag-gian-antonio-stella tag-giannino-marzotto tag-gioco-dazzardo tag-hbg-gamenet tag-intralot tag-lottomatica tag-ludopatici tag-netwin tag-nts tag-sert tag-sisal tag-slot-machine tag-snai tag-superenalotto tag-totip tag-totocalcio tag-unicredit">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20160321/il-diavolo-con-una-mano-sola/" title="Il diavolo con una mano sola"><img width="457" height="297" src="https://www.lamescolanza.com/wp-content/uploads/2015/12/c2cb86dbec6d41b83cb0f43bf8947b6b.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20160321/il-diavolo-con-una-mano-sola/" title="Il diavolo con una mano sola" rel="bookmark">Il diavolo con una mano sola</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-45052 post type-post status-publish format-standard has-post-thumbnail hentry category-la-scommessa tag-4-dicembre tag-cesare-lanza tag-la-scommessa tag-la-verita tag-matteo-renzi tag-movimento-5-stelle tag-referendum tag-sergio-mattarella tag-vittorio-sgarbi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20161116/renzi-vince-pure-perde-stavolta-sgarbi-sbaglia/" title="Renzi vince pure se perde? Stavolta Sgarbi sbaglia"><img width="420" height="280" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/vittorio-sgarbi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20161116/renzi-vince-pure-perde-stavolta-sgarbi-sbaglia/" title="Renzi vince pure se perde? Stavolta Sgarbi sbaglia" rel="bookmark">Renzi vince pure se perde? Stavolta Sgarbi sbaglia</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-124266 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social category-terroni-caput-mundi tag-bari tag-cesare-lanza tag-ciro-petrone tag-instagram tag-maria-de-filippi tag-tina-cipollari tag-valerio-maggiolini">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190912/gomorra-minuto/" title="Terroni caput mundi / Anche Gomorra ha un cuore, neanche un minuto lontano da lei"><img width="900" height="506" src="https://www.lamescolanza.com/wp-content/uploads/2019/09/petrone.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/09/petrone.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/09/petrone-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/09/petrone-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/09/petrone-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190912/gomorra-minuto/" title="Terroni caput mundi / Anche Gomorra ha un cuore, neanche un minuto lontano da lei" rel="bookmark">Terroni caput mundi / Anche Gomorra ha un cuore, neanche un minuto lontano da lei</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-76"><a href="https://www.terna.it/it"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/02/terna_banner_fabbisogno_energetico_300x250_2.jpg" /></a></div>
<div class="a-single a-61"><a href="https://www.derev.com/acea-insieme-per-l-acqua"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/01/B6DDAAB6-8599-4748-9A70-E2C89062A989-e1580199151537.jpeg" /></a></div>
<div class="a-single a-69">
<div class="f-w"><a href="https://on.tim.it/tim-next" class="f-l" target="_blank" rel="noopener noreferrer"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.visioneed.com/swf/g/11P/300x250/300x250.html"></iframe></div>
<p><img src="https://track.adform.net/adfserve/?bn=34254857;1x1inv=1;srctype=3;ord=529783" border="0" width="1" height="1"/></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-73"><a href="https://www.tepsolution.it/condomini/casa-mia.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/12/SNAM-300X250.jpeg" /></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3> </h3>
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-19-febbraio/">LE MUSICHE PREFERITE DI MARCEL</a></h3>
<p> </p>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/ricorrenze-nati-19-febbraio/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/musica.jpg" alt="" class="wp-image-135079" width="513" height="214" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/musica.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/07/musica-768x321.jpg 768w" sizes="(max-width: 513px) 100vw, 513px" /></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190729/vejano/" title="Vejano"><img width="900" height="507" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/vejano.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/vejano.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/vejano-768x433.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/vejano-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/vejano-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190729/vejano/" title="Vejano" rel="bookmark">Vejano</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Siamo nel Lazio, a due passi da Viterbo (una trentina di chilometri circa). Poco più di duemila&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190729/vejano/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190705/castel-gandolfo/" title="Castel Gandolfo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/castel-gandolfo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/castel-gandolfo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castel-gandolfo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190705/castel-gandolfo/" title="Castel Gandolfo" rel="bookmark">Castel Gandolfo</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media" rel="bookmark">Comunication, marketing and social media</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20200217/kirk-douglas/" title="Quella volta che mi disse / Kirk Douglas"><img width="900" height="595" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/kirk-douglas.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/kirk-douglas.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2020/02/kirk-douglas-768x508.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20200217/kirk-douglas/" title="Quella volta che mi disse / Kirk Douglas" rel="bookmark">Quella volta che mi disse / Kirk Douglas</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Quanti Oscar regalati a stelle mediocri» Uno scotch al bar del casinò con il divo di Hollywood per eccellenza. A parlare di quella statuetta a&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20200217/kirk-douglas/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200210/facchetti/" title="Quella volta che mi disse / Giacinto Facchetti"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/giacinto-facchetti1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/giacinto-facchetti1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/02/giacinto-facchetti1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200210/facchetti/" title="Quella volta che mi disse / Giacinto Facchetti" rel="bookmark">Quella volta che mi disse / Giacinto Facchetti</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200203/cederna/" title="Quella volta che mi disse / Camilla Cederna"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/cederna-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/cederna-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/02/cederna-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200203/cederna/" title="Quella volta che mi disse / Camilla Cederna" rel="bookmark">Quella volta che mi disse / Camilla Cederna</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200127/carosio-disse/" title="Quella volta che mi disse / Nicolò Carosio"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/carosio-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/01/carosio-2-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/01/carosio-2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200127/carosio-disse/" title="Quella volta che mi disse / Nicolò Carosio" rel="bookmark">Quella volta che mi disse / Nicolò Carosio</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200120/gardini/" title="Quella volta che mi disse / Raul Gardini"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200120/gardini/" title="Quella volta che mi disse / Raul Gardini" rel="bookmark">Quella volta che mi disse / Raul Gardini</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190701/wertmuller/" title="I segreti delle star / Lina Wertmüller"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/wetmuller-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/wetmuller-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/wetmuller-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190701/wertmuller/" title="I segreti delle star / Lina Wertmüller" rel="bookmark">I segreti delle star / Lina Wertmüller</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200220/bucci/" title="Terroni caput mundi / Bucci, Ligabue povero ma bello"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/flavio-bucci-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/flavio-bucci-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/02/flavio-bucci-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200220/bucci/" title="Terroni caput mundi / Bucci, Ligabue povero ma bello" rel="bookmark">Terroni caput mundi / Bucci, Ligabue povero ma bello</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170522/cerano-volta-giuseppe-siri/" title="C&#8217;ERANO UNA VOLTA/ GIUSEPPE SIRI"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/05/GiuseppeSiri-cardinale-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/05/GiuseppeSiri-cardinale-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/05/GiuseppeSiri-cardinale-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170522/cerano-volta-giuseppe-siri/" title="C&#8217;ERANO UNA VOLTA/ GIUSEPPE SIRI" rel="bookmark">C&#8217;ERANO UNA VOLTA/ GIUSEPPE SIRI</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200220/socrate2020/" title="Premio Socrate 2020, guarda la gallery"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi-5-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi-5-120x67.jpeg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/02/Premio-Socrate-2020.-Foto-di-Maurizio-Riccardi-5-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200220/socrate2020/" title="Premio Socrate 2020, guarda la gallery" rel="bookmark">Premio Socrate 2020, guarda la gallery</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140731/carra-raffaella/" title="CARRA&#8217; (RAFFAELLA)"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/carrà-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/carrà-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/07/carrà-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140731/carra-raffaella/" title="CARRA&#8217; (RAFFAELLA)" rel="bookmark">CARRA&#8217; (RAFFAELLA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200220%2Fimpronta-lanza%2F&amp;linkname=L%E2%80%99impronta%20calabrese%20di%20Cesare%20Lanza%20nel%20prestigioso%20Premio%20Socrate%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #1e73be;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2020-02-20 12:58:50 by W3 Total Cache
-->