<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lamescolanza.com/20200122/pirateria-libro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi - La Mescolanza" />
<meta property="og:description" content="La pirateria sottrae ogni anno al mondo del libro 528 milioni, pari al 23% del valore del mercato (escludendo scolastica ed export), 1,3 miliardi complessivi..." />
<meta property="og:url" content="https://www.lamescolanza.com/20200122/pirateria-libro/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="Aie" />
<meta property="article:tag" content="andrea riffeser monti" />
<meta property="article:tag" content="Ipsos" />
<meta property="article:tag" content="libro" />
<meta property="article:tag" content="pirateria" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2020-01-22T11:55:46+00:00" />
<meta property="article:modified_time" content="2020-01-22T11:59:17+00:00" />
<meta property="og:updated_time" content="2020-01-22T11:59:17+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/01/convegno-fieg-aie-pirateria-22-01-2020-andrea-riffeser-monti-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2020/01/convegno-fieg-aie-pirateria-22-01-2020-andrea-riffeser-monti-1.jpg" />
<meta property="og:image:width" content="333" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La pirateria sottrae ogni anno al mondo del libro 528 milioni, pari al 23% del valore del mercato (escludendo scolastica ed export), 1,3 miliardi complessivi..." />
<meta name="twitter:title" content="La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/01/convegno-fieg-aie-pirateria-22-01-2020-andrea-riffeser-monti-1.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20200122/pirateria-libro/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2020/01/convegno-fieg-aie-pirateria-22-01-2020-andrea-riffeser-monti-1.jpg","width":333,"height":250},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20200122/pirateria-libro/#webpage","url":"https://www.lamescolanza.com/20200122/pirateria-libro/","inLanguage":"it-IT","name":"La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20200122/pirateria-libro/#primaryimage"},"datePublished":"2020-01-22T11:55:46+00:00","dateModified":"2020-01-22T11:59:17+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=133074' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20200122/pirateria-libro/amp/"><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-133074 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/giornalismo-alimentare/" title="A febbraio, torna il Festival  del giornalismo alimentare: interverrà Edoardo Raspelli">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">A febbraio, torna il Festival  del giornalismo alimentare: interverrà Edoardo Raspelli</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/zalando-centro/" title="Zalando, operativo nuovo centro logistico nel Veronese">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Zalando, operativo nuovo centro logistico nel Veronese</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/pirateria-libro/" title="La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/fascicolo-elettronico-del-cittadino-cosa-e-tutti-i-servizi-accessibili-con-un-pin-unico/" title="Fascicolo elettronico del cittadino, cosa è: tutti i servizi accessibili con un pin unico">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fascicolo elettronico del cittadino, cosa è: tutti i servizi accessibili con un pin unico</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/mail-truffa-sulle-password-facile-cadere-nel-tranello/" title="Mail truffa sulle password, facile cadere nel tranello">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mail truffa sulle password, facile cadere nel tranello</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/vino-tamburini/" title="Vino, Emanuela Tamburini è la nuova presidente di MTV Toscana">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vino, Emanuela Tamburini è la nuova presidente di MTV Toscana</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/saliscendi-90/" title="Saliscendi / LaVerità">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Saliscendi / LaVerità</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/cannabis-light-bagnasco-fi-emendamento-esce-dalla-porta-del-senatore-e-rientra-dalla-finestra-della-camera/" title="Cannabis Light: Bagnasco (FI), “Emendamento esce dalla porta del senatore e rientra dalla finestra della camera”">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cannabis Light: Bagnasco (FI), “Emendamento esce dalla porta del senatore e rientra dalla finestra della camera”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/easyjet-malpensa/" title="EasyJet aumenta aerei a Malpensa">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">EasyJet aumenta aerei a Malpensa</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20200122/web-tax-francia-verso-sospensione-no-prelievi-in-2020/" title="Web Tax: Francia verso sospensione, no prelievi in 2020">
					<span class="ticker-item-date">22/01/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Web Tax: Francia verso sospensione, no prelievi in 2020</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-133074" class="post-133074 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-aie tag-andrea-riffeser-monti tag-ipsos tag-libro tag-pirateria">
	<header class="entry-header clearfix">
		<h1 class="entry-title">La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="333" height="250" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/convegno-fieg-aie-pirateria-22-01-2020-andrea-riffeser-monti-1.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">22/01/2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20200122/pirateria-libro/" data-a2a-title="La pirateria del mondo del libro vale 528 milioni, danno per il sistema Paese di 1,3 miliardi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/01/convegno-fieg-aie-pirateria-22-01-2020-andrea-riffeser-monti-1.jpg" alt="" class="wp-image-133076" width="250" height="167"/></figure></div>



<p>La pirateria sottrae ogni anno al mondo
del libro 528 milioni, pari al 23% del valore del mercato (escludendo
scolastica ed export), 1,3 miliardi complessivi al sistema Paese e 216 milioni
al fisco: persi in termini di mancata occupazione 8.800 posti di lavoro, di cui
3.600 nella filiera del libro. Per la prima volta una ricerca commissionata
dall’Associazione Italiana Editori (AIE) a Ipsos traccia le dimensioni del
fenomeno: ogni giorno nel nostro Paese si compiono circa 300.000 atti di
pirateria (293.000) ai danni del mondo del libro, 107 milioni in un anno. Il
fenomeno coinvolge più di un italiano su tre sopra i 15 anni (il 36%),
addirittura il 61% dei professionisti (avvocati, notai, commercialisti, ingegneri,
architetti e altri) e il 90% degli studenti universitari (la sintesi è in
allegato).</p>



<p>Per questo <strong>Gli Editori</strong>, l’accordo di consultazione e azione comune di AIE e
Federazione Italiana Editori Giornali (FIEG), chiede al governo di intervenire:
“Sono dati drammatici che vanno al di là di qualsiasi previsione – ha
dichiarato il presidente di AIE <strong>Ricardo
Franco Levi</strong> –. Dati che richiedono e impongono una forte azione di
contrasto attraverso la repressione dei fenomeni illegali e l’educazione degli
utenti, non sempre pienamente consapevoli degli effetti dei loro comportamenti;
è inoltre necessario un forte sostegno alla domanda che consenta di esercitare
in forma legale la richiesta di informazione e di cultura. 18App da riportare
alla dotazione originale e detrazione fiscale per l’acquisto dei libri sono gli
strumenti decisivi”.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/01/Pagnoncelli-Levi-Riffeser.jpg" alt="" class="wp-image-133075" width="250" height="167"/></figure></div>



<p>“Il digitale ha portato opportunità ma
anche rischi – ha osservato il presidente della FIEG, <strong>Andrea Riffeser Monti</strong>, richiamando l’attenzione sulle molteplici
forme di utilizzo abusivo dei contenuti –: dalle rassegne stampa online
realizzate e diffuse senza autorizzazione, alla condivisione non autorizzata di
pdf di giornali, anche attraverso piattaforme social, applicazioni telefoniche
o di messaggistica. È necessario migliorare gli strumenti di tutela contro ogni
forma di sfruttamento parassitario del diritto d’autore”. Riffeser ha quindi
lanciato un appello alle Istituzioni affinché “supportino una campagna di
comunicazione per la lettura di giornali e libri. I dati sulla lettura,
infatti, confermano il grande interesse per l’informazione, nonostante le
vendite continuino a scendere. Occorre, inoltre, garantire una diffusione
capillare dei giornali, per raggiungere i lettori e facilitarne l’acquisto,
anche con la crescita degli abbonamenti”. </p>



<p>“Come governo non possiamo ignorare i dati
emersi da questa ricerca e la richiesta di aiuto che viene dal settore
dell’editoria – ha spiegato il sottosegretario alla presidenza del Consiglio
con delega all’informazione e all’editoria <strong>Andrea
Martella</strong> -. La pirateria va combattuta con la repressione dei comportamenti
illegali, promuovendo l’educazione alla legalità ma anche con il sostegno a
tutta la filiera, così gravemente colpita. Attraverso editoria 5.0 stiamo
studiando nuovi strumenti di supporto per l’editoria periodica e quotidiana
perché, come ha ricordato il presidente della Repubblica Sergio Mattarella in
visita all’agenzia Ansa la settimana scorsa, l’informazione primaria
“costituisce un elemento decisivo per la democrazia nel nostro Paese. Questo fa
comprendere le esigenze di sostegno da parte delle istituzioni”. L&#8217;impegno,
coerentemente con quanto affermato dal Ministro Franceschini, è quindi quello
di lavorare ad un progetto analogo anche per l’editoria libraria, a partire
dalle richieste che ci vengono dal settore con particolare attenzione al
sostegno alla domanda”.</p>



<p>Secondo la ricerca presentata dal
presidente di Ipsos <strong>Nando Pagnoncelli</strong>,
gli italiani (popolazione sopra i 15 anni) sono consapevoli che piratare libri,
e-book, accedere a banche dati è illecito e illegale (risponde affermativamente
l’84% del campione di 4.000 intervistati), ma una buona fetta lo considera un
comportamento poco o per niente grave (39%) e una decisa maggioranza (il 66%)
ritiene poco o per nulla probabile che gli illeciti vengano scoperti e puniti.</p>



<p>La maggior parte degli atti di pirateria
passa attraverso il web: un italiano su quattro sopra i 15 anni (il 25%) ha
scaricato gratuitamente almeno una volta un ebook o audiolibro da siti o piattaforme
illegali su Internet; il 17% ha ricevuto da amici/familiari almeno un ebook,
l’8% ha ricevuto da amici/conoscenti almeno un libro fotocopiato, il 7% ha
acquistato almeno un libro fotocopiato. L’incidenza della pirateria è
particolarmente alta tra i lettori forti (lettura giornaliera o settimanale) di
libri cartacei (45%), tra quelli di ebook (68%), e tra quelli di audiolibri e
podcast (66%).</p>



<p>Ad essere danneggiati sono tutti i settori
del mondo editoriale, non solo l’editoria universitaria: le vendite perse nel
settore della varia (fiction e saggistica) sono pari a 29,2 milioni di copie
(libri ed ebook) all’anno, per un mancato fatturato di 324 milioni di euro. Le copie
perse nel settore universitario sono 4 milioni, per un fatturato di 105 milioni
di euro, quelle nel settore professionale e banche dati 2,9 milioni, pari a 99
milioni di euro.</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/aie/" rel="tag">Aie</a><a href="https://www.lamescolanza.com/tag/andrea-riffeser-monti/" rel="tag">andrea riffeser monti</a><a href="https://www.lamescolanza.com/tag/ipsos/" rel="tag">Ipsos</a><a href="https://www.lamescolanza.com/tag/libro/" rel="tag">libro</a><a href="https://www.lamescolanza.com/tag/pirateria/" rel="tag">pirateria</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20200122/fascicolo-elettronico-del-cittadino-cosa-e-tutti-i-servizi-accessibili-con-un-pin-unico/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20200122/zalando-centro/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-118570 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social category-terroni-caput-mundi tag-catania tag-cittadella tag-genoa tag-giovanni-martusciello tag-libro tag-lucchese tag-marco-carta tag-palermo tag-sambenedettese tag-selvaggia-lucarelli">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190615/carta-selvaggia/" title="Terroni caput mundi / Il caso di Marco Carta diventa una storia Selvaggia"><img width="852" height="480" src="https://www.lamescolanza.com/wp-content/uploads/2019/06/lucarelli-carta.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/06/lucarelli-carta.jpg 852w, https://www.lamescolanza.com/wp-content/uploads/2019/06/lucarelli-carta-768x433.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/06/lucarelli-carta-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/06/lucarelli-carta-120x67.jpg 120w" sizes="(max-width: 852px) 100vw, 852px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190615/carta-selvaggia/" title="Terroni caput mundi / Il caso di Marco Carta diventa una storia Selvaggia" rel="bookmark">Terroni caput mundi / Il caso di Marco Carta diventa una storia Selvaggia</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-32428 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-galleria-fotografica category-in-evidenza tag-andrea-battista tag-banco-popolare tag-cesare-lanza tag-fabio-cerchiai tag-francesco-cevasco tag-franz-kafka tag-libro tag-marina-ripa-di-meana tag-marisele-federici tag-mauro-masi tag-presentazione tag-renato-brunetta tag-sergio-marullo-di-condojanni">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20160316/presentazione-dei-libro-nel-nome-kafka-lassicuratore-cesare-lanza-15-03-2016/" title="Galleria fotografica / Presentazione del libro &#8220;Nel nome di Kafka, l&#8217;assicuratore&#8221; di CESARE LANZA (15.03.2016)"><img width="1200" height="799" src="https://www.lamescolanza.com/wp-content/uploads/2016/03/20160315-12.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/03/20160315-12.jpg 1200w, https://www.lamescolanza.com/wp-content/uploads/2016/03/20160315-12-768x511.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20160316/presentazione-dei-libro-nel-nome-kafka-lassicuratore-cesare-lanza-15-03-2016/" title="Galleria fotografica / Presentazione del libro &#8220;Nel nome di Kafka, l&#8217;assicuratore&#8221; di CESARE LANZA (15.03.2016)" rel="bookmark">Galleria fotografica / Presentazione del libro &#8220;Nel nome di Kafka, l&#8217;assicuratore&#8221; di CESARE LANZA (15.03.2016)</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-55134 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-agenzie-di-stampa-nazionali tag-aie tag-ambrogio-rovelli tag-amc tag-bando tag-chiara-appendino tag-dalian-wanda tag-decreto-di-riordino tag-fcs-communications tag-federico-motta tag-federico-tedeschini tag-giovanna-mazzocchi tag-joint-venture tag-lazio tag-marcello-minerbi tag-nicola-lagioia tag-ordine-dei-giornalisti tag-pubblicita-cinematografica tag-salone-del-libro tag-salvatore-mezzocapo tag-sergio-chiamparino tag-tar tag-the-space tag-torino tag-tsc tag-tuttotrasporti tag-uci-italia tag-ue tag-velino">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20170522/chessidice-viale-delleditoria-80/" title="Chessidice in viale dell&#8217;Editoria"><img width="700" height="405" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/RASS-STAMPA4.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="giornali" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/RASS-STAMPA4.jpg 700w, https://www.lamescolanza.com/wp-content/uploads/2014/10/RASS-STAMPA4-300x173.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20170522/chessidice-viale-delleditoria-80/" title="Chessidice in viale dell&#8217;Editoria" rel="bookmark">Chessidice in viale dell&#8217;Editoria</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-46083 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-attimo-fuggente tag-banco-popolare tag-cesare-lanza tag-due-o-tre-cose-che-so-sulle-assicurazioni tag-libro">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20161202/presentazione-del-libro-cesare-lanza-due-tre-cose-so-sulle-assicurazioni/" title="PRESENTAZIONE DEL LIBRO DI CESARE LANZA: “DUE O TRE COSE CHE SO SULLE ASSICURAZIONI”"><img width="1200" height="845" src="https://www.lamescolanza.com/wp-content/uploads/2016/12/Invito-15-dicembre-jpg.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/12/Invito-15-dicembre-jpg.jpg 1200w, https://www.lamescolanza.com/wp-content/uploads/2016/12/Invito-15-dicembre-jpg-768x541.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20161202/presentazione-del-libro-cesare-lanza-due-tre-cose-so-sulle-assicurazioni/" title="PRESENTAZIONE DEL LIBRO DI CESARE LANZA: “DUE O TRE COSE CHE SO SULLE ASSICURAZIONI”" rel="bookmark">PRESENTAZIONE DEL LIBRO DI CESARE LANZA: “DUE O TRE COSE CHE SO SULLE ASSICURAZIONI”</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-69">
<div class="f-w"><a href="https://on.tim.it/tim-next" class="f-l" target="_blank" rel="noopener noreferrer"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.visioneed.com/swf/g/11P/300x250/300x250.html"></iframe></div>
<p><img src="https://track.adform.net/adfserve/?bn=34254857;1x1inv=1;srctype=3;ord=781620" border="0" width="1" height="1"/></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-74"><a href="http://www.ubibanca.com/Carte_di_credito"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/12/161219_UBI_HYBRID_300x250.jpeg" /></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-67"><a href="https://www.mediobanca.com/it/mediobanca-italia.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/11/Mediobanca-banner.jpeg" /></a></div>
<div class="a-single a-73"><a href="https://www.tepsolution.it/condomini/casa-mia.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/12/SNAM-300X250.jpeg" /></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-22-gennaio/">I CALZINI DI NADAL, LE FISSAZIONI DI SERENA</a></h3>
<p> </p>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/ricorrenze-nati-il-22-gennaio/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/rafa750.jpg" alt="" class="wp-image-133072" width="511" height="313"/></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190710/gualtieri/" title="Gualtieri"><img width="800" height="525" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/Gualtieri.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/Gualtieri.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2019/07/Gualtieri-768x504.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190710/gualtieri/" title="Gualtieri" rel="bookmark">Gualtieri</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Per qualche giorno venite con me in Emilia Romagna. Fermiamoci a Gualtieri, vicino a Reggio Emilia, a&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190710/gualtieri/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190723/stilo/" title="Stilo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/stilo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/stilo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/stilo-768x436.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/stilo-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/stilo.jpg 770w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190723/stilo/" title="Stilo" rel="bookmark">Stilo</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano" rel="bookmark">I professionisti che contano</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20200120/gardini/" title="Quella volta che mi disse / Raul Gardini"><img width="900" height="506" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/01/gardini-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20200120/gardini/" title="Quella volta che mi disse / Raul Gardini" rel="bookmark">Quella volta che mi disse / Raul Gardini</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Noi non siamo secondi neanche alla Fiat» Il manager che prese le redini del gruppo Ferruzzi, celebre per la scalata a Montedison, era un leader&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20200120/gardini/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200113/bernabei/" title="Quella volta che mi disse / Ettore Bernabei"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/bernabei-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/01/bernabei-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/01/bernabei-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200113/bernabei/" title="Quella volta che mi disse / Ettore Bernabei" rel="bookmark">Quella volta che mi disse / Ettore Bernabei</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200106/fallaci/" title="Quella volta che mi disse / Oriana Fallaci"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/11/Oriana-Fallaci-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/11/Oriana-Fallaci-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/11/Oriana-Fallaci-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200106/fallaci/" title="Quella volta che mi disse / Oriana Fallaci" rel="bookmark">Quella volta che mi disse / Oriana Fallaci</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191223/villaggio/" title="Quella volta che mi disse / Paolo Villaggio"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/12/villaggio-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/12/villaggio-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/12/villaggio-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191223/villaggio/" title="Quella volta che mi disse / Paolo Villaggio" rel="bookmark">Quella volta che mi disse / Paolo Villaggio</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191216/brera/" title="Quella volta che mi disse / Gianni Brera"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/04/GIANNI-BRERA-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/04/GIANNI-BRERA-120x67.png 120w, https://www.lamescolanza.com/wp-content/uploads/2017/04/GIANNI-BRERA-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191216/brera/" title="Quella volta che mi disse / Gianni Brera" rel="bookmark">Quella volta che mi disse / Gianni Brera</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190902/frank-sinatra/" title="I segreti delle star / Frank Sinatra"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/sinatra4.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190902/frank-sinatra/" title="I segreti delle star / Frank Sinatra" rel="bookmark">I segreti delle star / Frank Sinatra</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200122/eguaglianza/" title="Terroni caput mundi / L’Eguaglianza e la nuova visione della storia"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/schiavone-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/01/schiavone-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/01/schiavone-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200122/eguaglianza/" title="Terroni caput mundi / L’Eguaglianza e la nuova visione della storia" rel="bookmark">Terroni caput mundi / L’Eguaglianza e la nuova visione della storia</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180115/mike-bongiorno/" title="C&#8217;erano una volta / Mike Bongiorno"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/mike-bongiorno-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/mike-bongiorno-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/mike-bongiorno-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180115/mike-bongiorno/" title="C&#8217;erano una volta / Mike Bongiorno" rel="bookmark">C&#8217;erano una volta / Mike Bongiorno</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20200122/saliscendi-90/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/salifgen_page-0001-1-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/01/salifgen_page-0001-1-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/01/salifgen_page-0001-1-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20200122/saliscendi-90/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/lante-della-rovere-lucrezia/" title="LANTE DELLA ROVERE (LUCREZIA)"><img width="36" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/lucrezia10_small.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/lante-della-rovere-lucrezia/" title="LANTE DELLA ROVERE (LUCREZIA)" rel="bookmark">LANTE DELLA ROVERE (LUCREZIA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20200122%2Fpirateria-libro%2F&amp;linkname=La%20pirateria%20del%20mondo%20del%20libro%20vale%20528%20milioni%2C%20danno%20per%20il%20sistema%20Paese%20di%201%2C3%20miliardi%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #1e73be;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2020-01-22 13:46:02 by W3 Total Cache
-->