<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Il maiale italiano sulla via della Seta: partito (in ritardo) l&#039;export per la Cina - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il maiale italiano sulla via della Seta: partito (in ritardo) l&#039;export per la Cina - La Mescolanza" />
<meta property="og:description" content="Doveva essere l’anno del maiale per l’oroscopo cinese, ma lo sta diventando invece per l’Europa e finalmente, nelle ultime settimane, anche per l’Italia. La peste..." />
<meta property="og:url" content="https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="novembre" />
<meta property="article:tag" content="pechino" />
<meta property="article:tag" content="produttori" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2019-12-13T10:16:18+00:00" />
<meta property="article:modified_time" content="2019-12-13T10:16:19+00:00" />
<meta property="og:updated_time" content="2019-12-13T10:16:19+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Doveva essere l’anno del maiale per l’oroscopo cinese, ma lo sta diventando invece per l’Europa e finalmente, nelle ultime settimane, anche per l’Italia. La peste..." />
<meta name="twitter:title" content="Il maiale italiano sulla via della Seta: partito (in ritardo) l&#039;export per la Cina - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/#webpage","url":"https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/","inLanguage":"it-IT","name":"Il maiale italiano sulla via della Seta: partito (in ritardo) l&#039;export per la Cina - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/#primaryimage"},"datePublished":"2019-12-13T10:16:18+00:00","dateModified":"2019-12-13T10:16:19+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=130719' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/amp/"><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-130719 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/" title="Il maiale italiano sulla via della Seta: partito (in ritardo) l&#8217;export per la Cina">
					<span class="ticker-item-date">13/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il maiale italiano sulla via della Seta: partito (in ritardo) l&#8217;export per la Cina</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191213/stimo-dimaio-salvini/" title="Stimo Di Maio e spero possa ricucire con Salvini">
					<span class="ticker-item-date">13/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Stimo Di Maio e spero possa ricucire con Salvini</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191213/pensioni-piu-vicine/" title="Pensioni più vicine, riscattabili 10 anni">
					<span class="ticker-item-date">13/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pensioni più vicine, riscattabili 10 anni</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191213/cannabis-produzione/" title="Cannabis light, ok a vendita e produzione se Thc è sotto 0,5%">
					<span class="ticker-item-date">13/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cannabis light, ok a vendita e produzione se Thc è sotto 0,5%</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191213/letsell/" title="L’ascesa di Letsell, la startup ecommerce made in Italy che ha già superato gli utenti di eBay">
					<span class="ticker-item-date">13/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L’ascesa di Letsell, la startup ecommerce made in Italy che ha già superato gli utenti di eBay</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191213/gb-johnson/" title="Elezioni Gb, trionfo di Johnson: &#8220;Brexit il 31 gennaio&#8221;">
					<span class="ticker-item-date">13/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Elezioni Gb, trionfo di Johnson: &#8220;Brexit il 31 gennaio&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191213/ficarra-picone/" title="Terroni caput mundi / Per Ficarra e Picone è il Primo Natale">
					<span class="ticker-item-date">13/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terroni caput mundi / Per Ficarra e Picone è il Primo Natale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191212/wind-tre-repubblica/" title="Wind Tre, riconoscimento della Repubblica Ceca sul 5G">
					<span class="ticker-item-date">12/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Wind Tre, riconoscimento della Repubblica Ceca sul 5G</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191212/v-baby-alert-mai-piu-bimbi-dimenticati-in-auto/" title="V-Baby Alert, mai più bimbi dimenticati in auto">
					<span class="ticker-item-date">12/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">V-Baby Alert, mai più bimbi dimenticati in auto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191212/successo-caramanico/" title="Grande successo per il villaggio di Natale di Caramanico Terme">
					<span class="ticker-item-date">12/12/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Grande successo per il villaggio di Natale di Caramanico Terme</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-130719" class="post-130719 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-cina tag-novembre tag-pechino tag-produttori">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Il maiale italiano sulla via della Seta: partito (in ritardo) l&#8217;export per la Cina</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">13/12/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20191213/il-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina/" data-a2a-title="Il maiale italiano sulla via della Seta: partito (in ritardo) l’export per la Cina"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%E2%80%99export%20per%20la%20Cina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%E2%80%99export%20per%20la%20Cina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%E2%80%99export%20per%20la%20Cina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg" alt="" class="wp-image-130722" width="250" height="167" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/12/maiale-768x512.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" /></figure></div>



<p>

Doveva essere l’anno del maiale per l’oroscopo cinese, ma lo sta diventando invece per l’Europa e finalmente, nelle ultime settimane, anche per l’Italia. La peste suina che da un anno sta falcidiando gli allevamenti cinesi, facendo perdere il 40% dei capi nel Paese che è il primo allevatore ma anche il primo consumatore di maiali al mondo, e che a novembre ha spinto l’inflazione al 4,5%, ai massimi dal gennaio 2012, si è trasformata in una straordinaria opportunità per i Paesi europei. Opportunità che però l’Italia ha colto per ultima: solo da poche settimane, spiega Valerio Pozzi, direttore generale di Opas, il più grande macello di suini d’Italia, è arrivato il via libera ministeriale per poter esportare in Cina.</p>



<p>Eppure il protocollo era stato firmato a marzo a Villa Madama, in occasione dell’adesione all’Italia alla “Nuova via della Seta”: gli allevatori italiani hanno però dovuto attendere mesi per lo sblocco delle procedure e delle autorizzazioni necessarie a far partire davvero le esportazioni. E nel frattempo, hanno sofferto una certa scarsità del mercato, dal momento che l’Italia produce solo il 60 per cento del maiale che consuma, e quindi il rimanente lo importa. La ghiotta occasione cinese ha fatto però spostare verso la Cina gli esportatori tradizionali, in testa Spagna, Olanda e Germania: l’export europeo sulla via della Seta in questi mesi è cresciuto di oltre il 40%.</p>



<p>Adesso si è aggiunta anche l’Italia: «Abbiamo nove stabilimenti autorizzati all’esportazione, e altri in fase di autorizzazione. &#8211; dice Claudio Canali, presidente della sezione suini di Confagricoltura &#8211; Stiamo partendo con ritardo, ma in Cina il grosso dell’ammanco deve ancora venire. Infatti loro consumano ogni anno 450 milioni di maiali: per il momento stanno ancora utilizzando le scorte, cioè gli animali surgelati abbattuti, anche se sani, perché vicini a quelli colpiti dalla peste suina Ci vorranno due o tre anni per reintegrare gli allevamenti, e quindi ci sarà molto spazio per l’export. Stiamo cominciando con le frattaglie, di cui i cinesi sono grossi consumatori, mentre per noi sono prodotti di scarto (orecchie, teste, piedi), ma anche con le&nbsp; nostre produzioni tipiche, prosciutti e salumi, indirizzate invece a un mercato di consumatori benestanti». Tra l’altro esportare salumi e prosciutti doc compenserebbe i produttori del rialzo dei costi di produzione, collegato al dirottamento di buona parte della produzione europea verso la Cina, che ha fatto lievitare i prezzi anche da noi, anche se non nella stessa misura che a Pechino, dove i prezzi della carne di maiale in Cina sono saliti del 110,2% annuo a novembre, in accelerata sul +101% di ottobre.</p>



<p>«Noi abbiamo cominciato a esportare solo verso la fine di ottobre &#8211; dice Pozzi &#8211; e per il momento siamo riusciti a vendere già 7.000 tonnellate, principalmente di sottoprodotti. Era veramente assurdo che non potessimo cogliere anche noi quest’opportunità: il valore della merce esportata in Cina si moltiplica per cinque rispetto a quanto ne ricaveremmo vendendolo qua». Con un’eccezione, dovuta al contenuto degli accordi di Villa Madama: «Tra i prodotti autorizzati non sono previste le teste. Per cui dobbiamo mandarle in Spagna e in Olanda, loro poi le esportano in Cina, guadagnando venti volte quello che pagano a noi&#8230;». </p>



<p>Rosaria Amato, Repubblica.it</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/cina/" rel="tag">Cina</a><a href="https://www.lamescolanza.com/tag/novembre/" rel="tag">novembre</a><a href="https://www.lamescolanza.com/tag/pechino/" rel="tag">pechino</a><a href="https://www.lamescolanza.com/tag/produttori/" rel="tag">produttori</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20191213/stimo-dimaio-salvini/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-128275 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-5g tag-china-mobile tag-china-telecom tag-cina tag-pechino tag-sfida">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20191108/cina-6g/" title="La Cina lancia ufficialmente il piano di sviluppo del 6G: la nuova sfida tecnologica è già cominciata"><img width="900" height="450" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/5G.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/5G.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/5G-768x384.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20191108/cina-6g/" title="La Cina lancia ufficialmente il piano di sviluppo del 6G: la nuova sfida tecnologica è già cominciata" rel="bookmark">La Cina lancia ufficialmente il piano di sviluppo del 6G: la nuova sfida tecnologica è già cominciata</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-96979 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-america-latina tag-bicocca tag-borsa tag-cina tag-equita tag-europa tag-nord-america tag-pirelli tag-pneumatici">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181010/pirelli-chiuso-linvestimento-da-65-milioni-per-uno-stabilimento-in-cina/" title="Pirelli, chiuso l&#8217;investimento da 65 milioni per uno stabilimento in Cina"><img width="1200" height="800" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/Marco-Tronchetti-Provera_Pirelli_Ginevra.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/03/Marco-Tronchetti-Provera_Pirelli_Ginevra.jpg 1200w, https://www.lamescolanza.com/wp-content/uploads/2017/03/Marco-Tronchetti-Provera_Pirelli_Ginevra-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181010/pirelli-chiuso-linvestimento-da-65-milioni-per-uno-stabilimento-in-cina/" title="Pirelli, chiuso l&#8217;investimento da 65 milioni per uno stabilimento in Cina" rel="bookmark">Pirelli, chiuso l&#8217;investimento da 65 milioni per uno stabilimento in Cina</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-109743 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bce tag-borse tag-borse-europee tag-cina tag-draghi tag-europa tag-londra tag-milano tag-petrolio tag-regno-unito tag-usa tag-venezuela">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190124/borse-europee-caute-in-attesa-di-draghi-brexit-il-tesoro-prepara-una-legge-per-il-divorzio-hard/" title="Borse europee caute in attesa di Draghi. Brexit, il Tesoro prepara una legge per il divorzio &#8220;hard&#8221;"><img width="835" height="437" src="https://www.lamescolanza.com/wp-content/uploads/2017/09/borsa.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/09/borsa.jpg 835w, https://www.lamescolanza.com/wp-content/uploads/2017/09/borsa-768x402.jpg 768w" sizes="(max-width: 835px) 100vw, 835px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190124/borse-europee-caute-in-attesa-di-draghi-brexit-il-tesoro-prepara-una-legge-per-il-divorzio-hard/" title="Borse europee caute in attesa di Draghi. Brexit, il Tesoro prepara una legge per il divorzio &#8220;hard&#8221;" rel="bookmark">Borse europee caute in attesa di Draghi. Brexit, il Tesoro prepara una legge per il divorzio &#8220;hard&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-104226 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-alphabet tag-amazon tag-apple tag-cina tag-elettronica tag-huawei tag-oppo tag-periodo tag-samsung tag-segmento tag-vendia tag-xiaomi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181109/ricchissime-concorrenza/" title="Le ricchissime 3A (Apple, Alphabet e Amazon) non crescono come prima. Colpa della concorrenza cinese"><img width="675" height="275" src="https://www.lamescolanza.com/wp-content/uploads/2016/01/Tim-Cook.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181109/ricchissime-concorrenza/" title="Le ricchissime 3A (Apple, Alphabet e Amazon) non crescono come prima. Colpa della concorrenza cinese" rel="bookmark">Le ricchissime 3A (Apple, Alphabet e Amazon) non crescono come prima. Colpa della concorrenza cinese</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-68">
<div class="f-w"><a data-track="NjgsMCwxLDYw" href="https://on.tim.it/tim-next" class="f-l gofollow" target="_blank" rel="noopener noreferrer"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.visioneed.com/swf/g/11/300x250/300x250.html"></iframe></div>
<p><img src="https://track.adform.net/adfserve/?bn=34254857;1x1inv=1;srctype=3;ord=322191" border="0" width="1" height="1"/></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-67"><a href="https://www.mediobanca.com/it/mediobanca-italia.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/11/Mediobanca-banner.jpeg" /></a></div>
<div class="a-single a-73"><a href="https://www.tepsolution.it/condomini/casa-mia.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/12/SNAM-300X250.jpeg" /></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-57"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.posteitaliane.it_it_sostenibilita.html&#038;d=DwQFAw&#038;c=Ftw_YSVcGmqQBvrGwAZugGylNRkk-uER0-5bY94tjsc&#038;r=5U00Mxurw_1V8nvwsf_4puBrJMi0g0lz914uAlxU3VE&#038;m=pdOVYXbuDp-rOUanfBrkNjRuIXUJoYloOH67QK9cD0g&#038;s=iHOUAw2hP1Wp_X4yuvEaD9VPoZ9jpYazfRMRM7FkIOc&#038;e=/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/09/banner_migliorverde_300x250-6.jpg" /></a></div>
<div class="a-single a-61"><a href="https://www.gruppo.acea.it/media/eventi/2019/110-anni-di-luce"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg" /></a></div>
<div class="a-single a-66">
<div class="f-w"><a data-track="NjYsMCwxLDYw" href="https://track.adform.net/C/?bn=34254857" class="f-l gofollow" target="_blank" rel="noopener noreferrer"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.visioneed.com/swf/f/300x250.html"></iframe></div>
<p><img src="https://track.adform.net/adfserve/?bn=34254857;1x1inv=1;srctype=3;ord=774907" border="0" width="1" height="1"/></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-59"><a href="https://www.enel.com/it/storie/a/2019/10/enel-whats-your-power-sostenibilita"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/10/300x250_smart-home.jpg" /></a></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/?p=18667&amp;preview=true">ATTUALIZZANDO… I CENT’ANNI DEL PCI</a></h3>
<p> </p>
<figure class="wp-block-image size-large is-resized"><a href="https://www.cesarelanza.com/?p=18667&amp;preview=true"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/spreco-di-denaro-pubblico.jpg" alt="" class="wp-image-130660" width="416" height="233" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/spreco-di-denaro-pubblico.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/07/spreco-di-denaro-pubblico-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/07/spreco-di-denaro-pubblico-120x67.jpg 120w" sizes="(max-width: 416px) 100vw, 416px" /></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190729/venosa/" title="Venosa"><img width="748" height="497" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/venosa.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190729/venosa/" title="Venosa" rel="bookmark">Venosa</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Siamo oggi in Basilicata, a 56 km da Potenza. Quasi 12.000 abitanti, meno di 500 metri sul&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190729/venosa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190704/canelli/" title="Canelli"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castello-canelli.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190704/canelli/" title="Canelli" rel="bookmark">Canelli</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media" rel="bookmark">Comunication, marketing and social media</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20191202/agnelli/" title="Quella volta che mi disse / Gianni Agnelli"><img width="900" height="506" src="https://www.lamescolanza.com/wp-content/uploads/2019/12/agnelli.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/12/agnelli.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/12/agnelli-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/12/agnelli-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/12/agnelli-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20191202/agnelli/" title="Quella volta che mi disse / Gianni Agnelli" rel="bookmark">Quella volta che mi disse / Gianni Agnelli</a></h3>
						<div class="cp-excerpt-xl">
							<p>Il «re» che di colpo si annoiava di tutti. Sottoscritto incluso «Non le rubo altro tempo». Così l&#8217;Avvocato congedava chi lo aveva stufato. Capitava a&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20191202/agnelli/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191125/antonelli/" title="Quella volta che mi disse / Laura Antonelli"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/laura-antonelli-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/laura-antonelli-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/laura-antonelli-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191125/antonelli/" title="Quella volta che mi disse / Laura Antonelli" rel="bookmark">Quella volta che mi disse / Laura Antonelli</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191118/antonello-falqui/" title="Quella volta che mi disse / Antonello Falqui"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191118/antonello-falqui/" title="Quella volta che mi disse / Antonello Falqui" rel="bookmark">Quella volta che mi disse / Antonello Falqui</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191111/ferri/" title="Quella volta che mi disse / Gabriella Ferri"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191111/ferri/" title="Quella volta che mi disse / Gabriella Ferri" rel="bookmark">Quella volta che mi disse / Gabriella Ferri</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191104/amintore-fanfani/" title="Quella volta che mi disse / Amintore Fanfani"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/fanfan-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/fanfan-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/fanfan-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191104/amintore-fanfani/" title="Quella volta che mi disse / Amintore Fanfani" rel="bookmark">Quella volta che mi disse / Amintore Fanfani</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190708/paul-newman/" title="I segreti delle star / Paul Newman"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/paul-newman.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190708/paul-newman/" title="I segreti delle star / Paul Newman" rel="bookmark">I segreti delle star / Paul Newman</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191213/ficarra-picone/" title="Terroni caput mundi / Per Ficarra e Picone è il Primo Natale"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/12/ficarra-e-pcone-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/12/ficarra-e-pcone-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/12/ficarra-e-pcone-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191213/ficarra-picone/" title="Terroni caput mundi / Per Ficarra e Picone è il Primo Natale" rel="bookmark">Terroni caput mundi / Per Ficarra e Picone è il Primo Natale</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170213/cerano-una-volta-amintore-fanfani-un-democristiano-cosi-ideale-che-fece-funzionare-la-rai/" title="C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170213/cerano-una-volta-amintore-fanfani-un-democristiano-cosi-ideale-che-fece-funzionare-la-rai/" title="C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai" rel="bookmark">C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190208/instagram-top-10-brand-automobilistici-nel-mondo/" title="INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190208/instagram-top-10-brand-automobilistici-nel-mondo/" title="INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191210/saliscendi-86/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/12/saliottim_page-0001-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/12/saliottim_page-0001-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/12/saliottim_page-0001-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191210/saliscendi-86/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/marzotto-marta/" title="MARZOTTO (MARTA)"><img width="64" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Marzotto-Marta-.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/Marzotto-Marta-.gif 115w, https://www.lamescolanza.com/wp-content/uploads/2014/08/Marzotto-Marta--25x25.gif 25w" sizes="(max-width: 64px) 100vw, 64px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/marzotto-marta/" title="MARZOTTO (MARTA)" rel="bookmark">MARZOTTO (MARTA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%26%23039%3Bexport%20per%20la%20Cina%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%26%23039%3Bexport%20per%20la%20Cina%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%26%23039%3Bexport%20per%20la%20Cina%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%26%23039%3Bexport%20per%20la%20Cina%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%26%23039%3Bexport%20per%20la%20Cina%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191213%2Fil-maiale-italiano-sulla-via-della-seta-partito-in-ritardo-lexport-per-la-cina%2F&amp;linkname=Il%20maiale%20italiano%20sulla%20via%20della%20Seta%3A%20partito%20%28in%20ritardo%29%20l%26%23039%3Bexport%20per%20la%20Cina%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-12-13 11:49:10 by W3 Total Cache
-->