<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Su Google Arts arriva il Bauhaus - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Su Google Arts arriva il Bauhaus - La Mescolanza" />
<meta property="og:description" content="Online le opere della scuola che ha rivoluzionato il design La scuola artistica e architettonica tedesca del Bauhaus, a cento anni dalla sua fondazione, sbarca..." />
<meta property="og:url" content="https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="Bauhaus" />
<meta property="article:tag" content="Bauhaus Everywhere" />
<meta property="article:tag" content="germania" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="Google Arts and Culture" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2019-11-30T14:00:00+00:00" />
<meta property="article:modified_time" content="2019-11-30T05:48:51+00:00" />
<meta property="og:updated_time" content="2019-11-30T05:48:51+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/04/bauhaus.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/04/bauhaus.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Online le opere della scuola che ha rivoluzionato il design La scuola artistica e architettonica tedesca del Bauhaus, a cento anni dalla sua fondazione, sbarca..." />
<meta name="twitter:title" content="Su Google Arts arriva il Bauhaus - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/04/bauhaus.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2019/04/bauhaus.jpg","width":540,"height":240},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/#webpage","url":"https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/","inLanguage":"it-IT","name":"Su Google Arts arriva il Bauhaus - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/#primaryimage"},"datePublished":"2019-11-30T14:00:00+00:00","dateModified":"2019-11-30T05:48:51+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f4442765c38e2153794fba71906ffe79"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f4442765c38e2153794fba71906ffe79","name":"Pettinari","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ceff8b50300f6631d1dcbb90d3161ea6?s=96&d=mm&r=g","caption":"Pettinari"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=129679' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-129679 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/" title="Su Google Arts arriva il Bauhaus">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Su Google Arts arriva il Bauhaus</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/amazon-da-pmi-18mila-posti-di-lavoro/" title="Amazon: da Pmi 18mila posti di lavoro">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Amazon: da Pmi 18mila posti di lavoro</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/lottimismo-allunga-la-vita-e-scientifico/" title="L&#8217;ottimismo allunga la vita: è scientifico">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L&#8217;ottimismo allunga la vita: è scientifico</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/lallarme-di-renzo-piano-italia-fragile-serve-un-progetto/" title="L&#8217;allarme di Renzo Piano, Italia fragile serve un progetto">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L&#8217;allarme di Renzo Piano, Italia fragile serve un progetto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/biopic-presenta-a-tokyo-il-mini-orto-italiano-super-tecnologico/" title="Biopic presenta a Tokyo il mini orto italiano super-tecnologico">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Biopic presenta a Tokyo il mini orto italiano super-tecnologico</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/twitter-fa-dietrofront-sugli-account-inattivi/" title="Twitter fa dietrofront sugli account inattivi">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Twitter fa dietrofront sugli account inattivi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/bollette-luce-e-gas-verso-un-nuovo-rinvio-dello-stop-al-mercato-tutelato/" title="Bollette luce e gas, verso un nuovo rinvio dello stop al mercato tutelato">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bollette luce e gas, verso un nuovo rinvio dello stop al mercato tutelato</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/sugar-tax/" title="Sugar Tax, per 6 italiani su 10 è inutile">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sugar Tax, per 6 italiani su 10 è inutile</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/cinema-mezzogiorno/" title="Terroni caput mundi / Il cinema volge sempre più al Mezzogiorno">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terroni caput mundi / Il cinema volge sempre più al Mezzogiorno</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191130/numero-italia/" title="Il numero verità per redistribuire ed evitare che l&#8217;Italia sparisca">
					<span class="ticker-item-date">30/11/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il numero verità per redistribuire ed evitare che l&#8217;Italia sparisca</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-129679" class="post-129679 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bauhaus tag-bauhaus-everywhere tag-germania tag-google tag-google-arts-and-culture">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Su Google Arts arriva il Bauhaus</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="540" height="240" src="https://www.lamescolanza.com/wp-content/uploads/2019/04/bauhaus.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">30/11/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20191130/istat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278/" data-a2a-title="Su Google Arts arriva il Bauhaus"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<h4>Online le opere della scuola che ha rivoluzionato il design</h4>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/04/bauhaus.jpg" alt="Questa immagine ha l'attributo alt vuoto; il nome del file è bauhaus.jpg" width="310" height="138"/></figure></div>



<p>La scuola artistica e <strong>architettonica </strong>tedesca del <strong>Bauhaus</strong>, a cento anni dalla sua fondazione, sbarca sul <strong>web</strong>. Un nuovo progetto di collaborazione con <strong>Google Arts and Culture</strong> &#8211; la piattaforma che mette online le opere di 2mila musei in 80 Paesi &#8211; rende infatti a portata di click la collezione digitale dagli archivi della Fondazione Bauhaus.<br>Nell&#8217;ambito del progetto sono stati digitalizzati oltre 10mila oggetti, creati tour virtuali di edifici iconici ed esposte oltre 400 opere d&#8217;arte fotografate con la Art Camera di Google. Il risultato sono 45 mostre online curate da sette partner, tra cui il Museo Guggenheim, grazie ai quali vengono presentati oggetti iconici del movimento.<br> Il progetto si chiama &#8220;<strong>Bauhaus Everywhere</strong>&#8220;, a sottolineare la pervasività del Bauhaus negli oggetti della vita quotidiana.<br> &#8220;Dai segnali stradali ai mobili per ufficio, la leggendaria scuola di design ha cambiato l&#8217;aspetto e le funzionalità del nostro mondo&#8221;, scrive Google sul suo blog.<br>&#8220;Cento anni dopo la nascita del movimento in <strong>Germania</strong>, siamo ancora circondati dalle idee del Bauhaus nell&#8217;arte, nella tecnologia e nell&#8217;artigianato&#8221;, si legge. &#8220;I progetti del Bauhaus miravano a migliorare la vita delle persone attraverso un design funzionale. Famosi membri della scuola, come il fondatore Walter Gropius, il controverso Hannes Meyer o Gunta Stoelzl hanno avuto sull&#8217;architettura, sul design dei mobili e persino sui caratteri tipografici un&#8217;influenza che dura negli anni&#8221;.</p>



<p>Ansa.it<br></p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/bauhaus/" rel="tag">Bauhaus</a><a href="https://www.lamescolanza.com/tag/bauhaus-everywhere/" rel="tag">Bauhaus Everywhere</a><a href="https://www.lamescolanza.com/tag/germania/" rel="tag">germania</a><a href="https://www.lamescolanza.com/tag/google/" rel="tag">google</a><a href="https://www.lamescolanza.com/tag/google-arts-and-culture/" rel="tag">Google Arts and Culture</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20191130/amazon-da-pmi-18mila-posti-di-lavoro/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-65871 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-calo tag-germania tag-pmi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20170803/lindice-pmi-servizi-della-germania-si-attestato-luglio-calo-531-pt/" title="L&#8217;indice Pmi servizi della Germania si è attestato a luglio in calo a 53,1 pt"><img width="290" height="174" src="https://www.lamescolanza.com/wp-content/uploads/2015/09/merkel.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20170803/lindice-pmi-servizi-della-germania-si-attestato-luglio-calo-531-pt/" title="L&#8217;indice Pmi servizi della Germania si è attestato a luglio in calo a 53,1 pt" rel="bookmark">L&#8217;indice Pmi servizi della Germania si è attestato a luglio in calo a 53,1 pt</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-97101 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-android tag-angelo-marcello-cardani tag-audience tag-audieweb tag-cardani tag-fanpage tag-google tag-ue tag-unione-europea">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181011/chessidice-in-viale-delleditoria-49/" title="Chessidice in viale dell&#8217;Editoria"><img width="342" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2015/12/audiweb-TAL-e1538803817845.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181011/chessidice-in-viale-delleditoria-49/" title="Chessidice in viale dell&#8217;Editoria" rel="bookmark">Chessidice in viale dell&#8217;Editoria</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-108396 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bruno-burger tag-carbone tag-contributo tag-fraunhofer tag-germania tag-mix-nazionale">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190104/rinnovabili-germania/" title="Più rinnovabili che carbone: sorpasso storico in Germania"><img width="675" height="275" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/eolico.png" class="attachment-content-grid size-content-grid wp-post-image" alt="eolico" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/eolico.png 675w, https://www.lamescolanza.com/wp-content/uploads/2014/10/eolico-300x122.png 300w" sizes="(max-width: 675px) 100vw, 675px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190104/rinnovabili-germania/" title="Più rinnovabili che carbone: sorpasso storico in Germania" rel="bookmark">Più rinnovabili che carbone: sorpasso storico in Germania</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-14566 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-expo tag-google tag-street-view">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20150528/auto-google-rimappano-milano-per-lexpo-5746/" title="Auto Google rimappano Milano per l&#8217;Expo"><img width="457" height="371" src="https://www.lamescolanza.com/wp-content/uploads/2015/05/2e251bb498d83c3e4c175b80ca479eaf.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20150528/auto-google-rimappano-milano-per-lexpo-5746/" title="Auto Google rimappano Milano per l&#8217;Expo" rel="bookmark">Auto Google rimappano Milano per l&#8217;Expo</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-68">
<div class="f-w"><a data-track="NjgsMCwxLDYw" href="https://on.tim.it/tim-next" class="f-l gofollow" target="_blank" rel="noopener noreferrer"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.visioneed.com/swf/g/11/300x250/300x250.html"></iframe></div>
<p><img src="https://track.adform.net/adfserve/?bn=34254857;1x1inv=1;srctype=3;ord=478247" border="0" width="1" height="1"/></div>
<div class="a-single a-67"><a href="https://www.mediobanca.com/it/mediobanca-italia.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/11/Mediobanca-banner.jpeg" /></a></div>
<div class="a-single a-65"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N98604.2646500LAMESCOLANZA.IT/B23480920.261245082'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></div>
<div class="a-single a-57"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.posteitaliane.it_it_sostenibilita.html&#038;d=DwQFAw&#038;c=Ftw_YSVcGmqQBvrGwAZugGylNRkk-uER0-5bY94tjsc&#038;r=5U00Mxurw_1V8nvwsf_4puBrJMi0g0lz914uAlxU3VE&#038;m=pdOVYXbuDp-rOUanfBrkNjRuIXUJoYloOH67QK9cD0g&#038;s=iHOUAw2hP1Wp_X4yuvEaD9VPoZ9jpYazfRMRM7FkIOc&#038;e=/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/09/banner_migliorverde_300x250-6.jpg" /></a></div>
<div class="a-single a-61"><a href="https://www.gruppo.acea.it/media/eventi/2019/110-anni-di-luce"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/10/ACEA_MEDIUM-300X250_22OTT19.jpg" /></a></div>
<div class="a-single a-66">
<div class="f-w"><a data-track="NjYsMCwxLDYw" href="https://track.adform.net/C/?bn=34254857" class="f-l gofollow" target="_blank" rel="noopener noreferrer"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.visioneed.com/swf/f/300x250.html"></iframe></div>
<p><img src="https://track.adform.net/adfserve/?bn=34254857;1x1inv=1;srctype=3;ord=928239" border="0" width="1" height="1"/></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-59"><a href="https://www.enel.com/it/storie/a/2019/10/enel-whats-your-power-sostenibilita"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/10/300x250_smart-home.jpg" /></a></div>
<div class="a-single a-62"><a href="https://www.enel.it/it/landing/ore-free"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/10/300x250-1.jpg" /></a></p>
</div>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-29-novembre/">ATTUALIZZANDO…IL RIGORE DI DE LAURENTIIS</a></h3>
<div> </div>
<div> </div>
<p> </p>
<figure class="wp-block-image size-large"><a href="https://www.cesarelanza.com/ricorrenze-nati-il-29-novembre/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Aurelio-de-laurentis.jpg" alt="" class="wp-image-129702"/></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190715/nusco/" title="Nusco"><img width="900" height="675" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/NUSCO.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/NUSCO.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/NUSCO-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190715/nusco/" title="Nusco" rel="bookmark">Nusco</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Siamo in Campania, in provincia di Avellino. Nusco vi aspetta su un monte tra Montella e Lioni,&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190715/nusco/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190705/cervo-ligure/" title="Cervo Ligure"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/cervo-liguria-borgo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/cervo-liguria-borgo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/cervo-liguria-borgo-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/cervo-liguria-borgo-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/07/cervo-liguria-borgo.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190705/cervo-ligure/" title="Cervo Ligure" rel="bookmark">Cervo Ligure</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano" rel="bookmark">I professionisti che contano</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20191125/antonelli/" title="Quella volta che mi disse / Laura Antonelli"><img width="900" height="423" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/laura-antonelli.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/laura-antonelli.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/11/laura-antonelli-768x361.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20191125/antonelli/" title="Quella volta che mi disse / Laura Antonelli" rel="bookmark">Quella volta che mi disse / Laura Antonelli</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Uso il dolore come una spugna e cancello chi mi ha fatto soffrire» È stata una delle donne più belle del secolo scorso, il sogno&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20191125/antonelli/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191118/antonello-falqui/" title="Quella volta che mi disse / Antonello Falqui"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/11/antonello-falqui.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191118/antonello-falqui/" title="Quella volta che mi disse / Antonello Falqui" rel="bookmark">Quella volta che mi disse / Antonello Falqui</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191111/ferri/" title="Quella volta che mi disse / Gabriella Ferri"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/11/gabriella-ferri.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191111/ferri/" title="Quella volta che mi disse / Gabriella Ferri" rel="bookmark">Quella volta che mi disse / Gabriella Ferri</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191104/amintore-fanfani/" title="Quella volta che mi disse / Amintore Fanfani"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/fanfan-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/fanfan-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/fanfan-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191104/amintore-fanfani/" title="Quella volta che mi disse / Amintore Fanfani" rel="bookmark">Quella volta che mi disse / Amintore Fanfani</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191028/pellegrini/" title="Quella volta che mi disse / Ernesto Pellegrini"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/pellegrini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/pellegrini-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/10/pellegrini-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191028/pellegrini/" title="Quella volta che mi disse / Ernesto Pellegrini" rel="bookmark">Quella volta che mi disse / Ernesto Pellegrini</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190422/anna-magnani/" title="I segreti delle star / Anna Magnani"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/04/magnani-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/04/magnani-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/04/magnani-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190422/anna-magnani/" title="I segreti delle star / Anna Magnani" rel="bookmark">I segreti delle star / Anna Magnani</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191130/cinema-mezzogiorno/" title="Terroni caput mundi / Il cinema volge sempre più al Mezzogiorno"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/calopresti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/calopresti-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/calopresti-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191130/cinema-mezzogiorno/" title="Terroni caput mundi / Il cinema volge sempre più al Mezzogiorno" rel="bookmark">Terroni caput mundi / Il cinema volge sempre più al Mezzogiorno</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181231/arnoldo-mondadori/" title="C&#8217;erano una volta / Arnoldo Mondadori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/arnoldo-mondadori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/arnoldo-mondadori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/arnoldo-mondadori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181231/arnoldo-mondadori/" title="C&#8217;erano una volta / Arnoldo Mondadori" rel="bookmark">C&#8217;erano una volta / Arnoldo Mondadori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190130/twitter-top-10-piu-seguiti-in-italia/" title="TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190130/twitter-top-10-piu-seguiti-in-italia/" title="TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191126/saliscendi-84/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/salinovim_page-0001-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/salinovim_page-0001-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/11/salinovim_page-0001-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191126/saliscendi-84/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140731/carra-raffaella/" title="CARRA&#8217; (RAFFAELLA)"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/carrà-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/carrà-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/07/carrà-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140731/carra-raffaella/" title="CARRA&#8217; (RAFFAELLA)" rel="bookmark">CARRA&#8217; (RAFFAELLA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191130%2Fistat-a-ottobre-disoccupazione-cala-al-97-quella-giovanile-scende-al-278%2F&amp;linkname=Su%20Google%20Arts%20arriva%20il%20Bauhaus%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/92b1e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-11-30 15:00:10 by W3 Total Cache
-->