<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Ricostruito orecchio a un bambo grazie alla stampa 3D - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ricostruito orecchio a un bambo grazie alla stampa 3D - La Mescolanza" />
<meta property="og:description" content="La stampa 3D ha consentito ai chirurghi del Meyer di Firenze di ricostruire da zero l&#8217;orecchio di un bambino, prendendo come &#8216;modello&#8217; quello della sua mamma...." />
<meta property="og:url" content="https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="bambino" />
<meta property="article:tag" content="chirurgo plastico" />
<meta property="article:tag" content="meyer" />
<meta property="article:tag" content="orecchio" />
<meta property="article:tag" content="stampa 3d" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2019-10-22T08:24:17+00:00" />
<meta property="article:modified_time" content="2019-10-22T08:47:52+00:00" />
<meta property="og:updated_time" content="2019-10-22T08:47:52+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="553" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La stampa 3D ha consentito ai chirurghi del Meyer di Firenze di ricostruire da zero l&#8217;orecchio di un bambino, prendendo come &#8216;modello&#8217; quello della sua mamma...." />
<meta name="twitter:title" content="Ricostruito orecchio a un bambo grazie alla stampa 3D - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio.jpg","width":900,"height":553},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/#webpage","url":"https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/","inLanguage":"it-IT","name":"Ricostruito orecchio a un bambo grazie alla stampa 3D - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/#primaryimage"},"datePublished":"2019-10-22T08:24:17+00:00","dateModified":"2019-10-22T08:47:52+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=127065' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-127065 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/maffettone/" title="Terroni caput mundi / Il filosofo Maffettone sculaccia Salvini e Di Maio">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terroni caput mundi / Il filosofo Maffettone sculaccia Salvini e Di Maio</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/ferrari-snam/" title="Ferrari e Snam tra i top 150 mondiali in cui lavorare">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ferrari e Snam tra i top 150 mondiali in cui lavorare</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/" title="Ricostruito orecchio a un bambo grazie alla stampa 3D">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ricostruito orecchio a un bambo grazie alla stampa 3D</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/prysmian-ubs/" title="Le ultimissime. Prysmian riceve un&#8217;offerta per Draka Fileca, calo degli utili per Ubs">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Le ultimissime. Prysmian riceve un&#8217;offerta per Draka Fileca, calo degli utili per Ubs</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/bundesbank-germania-potrebbe-essere-in-recessione/" title="Bundesbank, Germania potrebbe essere in recessione">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bundesbank, Germania potrebbe essere in recessione</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/abbonati-netflix-sotto-attese-ma-conti-rassicurano/" title="Abbonati Netflix sotto attese, ma conti rassicurano">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Abbonati Netflix sotto attese, ma conti rassicurano</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/salini-canada/" title="Salini impregilo e Astaldi nel consorzio Mobilinx aggiudicatosi contratto per la costruzione dell’hurontario light rail transit project in Canada">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salini impregilo e Astaldi nel consorzio Mobilinx aggiudicatosi contratto per la costruzione dell’hurontario light rail transit project in Canada</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191022/manovra-accordo-pos/" title="Manovra, accordo sul carcere agli evasori. A luglio la stretta sui contanti e le multe a chi non usa il Pos">
					<span class="ticker-item-date">22/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Manovra, accordo sul carcere agli evasori. A luglio la stretta sui contanti e le multe a chi non usa il Pos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191021/tim-rossi-presidente/" title="Tim, Salvatore Rossi è il nuovo presidente">
					<span class="ticker-item-date">21/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tim, Salvatore Rossi è il nuovo presidente</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20191021/trasporti-roma/" title="Trasporti, scuola e rifiuti: venerdì lo sciopero che bloccherà Roma">
					<span class="ticker-item-date">21/10/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Trasporti, scuola e rifiuti: venerdì lo sciopero che bloccherà Roma</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-127065" class="post-127065 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bambino tag-chirurgo-plastico tag-meyer tag-orecchio tag-stampa-3d">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Ricostruito orecchio a un bambo grazie alla stampa 3D</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="553" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio-768x472.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">22/10/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20191022/ricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d/" data-a2a-title="Ricostruito orecchio a un bambo grazie alla stampa 3D"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/10/orecchio.jpg" alt="" class="wp-image-127066" width="250" height="167"/></figure></div>



<p> La stampa 3D ha consentito ai chirurghi del Meyer di Firenze di ricostruire da zero l&#8217;orecchio di un bambino, prendendo come &#8216;modello&#8217; quello della sua mamma. È la storia di Lapo (nome di fantasia) paziente 13enne dell&#8217;ospedale, toscano, affetto da microtia, una malformazione congenita rara (colpisce 5 bambini su 10.000 nati), nel suo caso bilaterale, che porta a un’assenza di sviluppo dell&#8217;orecchio esterno. Il chirurgo plastico del Meyer che lo ha operato ha potuto ricostruire l&#8217;orecchio a partire da una piccola porzione di cartilagini costali prelevate dal bambino,  dando loro la forma dell’orecchio grazie a modelli stampati in 3D. L&#8217;intervento ha visto chirurghi e ingegneri in sala operatoria ed è il primo in Italia che si avvale di questa tecnologia.  Necessaria una lunga preparazione prima di arrivare in sala operatoria: la forma esatta delle cartilagini del bambino con le quali ricostruire l&#8217;orecchio è stata innanzitutto acquisita mediante Tac. A quel punto, grazie ad un software di ultima generazione, è stata stampata in 3D una copia delle cartilagini: da questo modello tridimensionale si è potuta vedere al millimetro la porzione di cartilagini da prelevare. Per definire poi con la massima precisione possibile che forma avrebbe avuto un orecchio “naturale” del bambino, è stato preso a modello un orecchio della mamma del piccolo: grazie a scansioni 3D, il team ne ha riprodotto il modello tridimensionale. L&#8217;orecchio è stato stampato in tutte le sue parti e, una volta in sala, è stato fondamentale per plasmare le cartilagini ottenendo un orecchio esteticamente uguale a quello vero. Grazie alla tecnologia utilizzata &#8211;  prima di arrivare in sala operatoria, grazie alle stampe 3D dell&#8217;orecchio e delle cartilagini &#8211;  l&#8217;intero intervento è stato simulato più volte dal team dell&#8217;ospedale pediatrico fiorentino: questo ha consentito di affinare la tecnica, arrivando a un risultato di grande precisione riducendo anche i tempi di esecuzione (6 ore) e la relativa anestesia. Lapo, tra qualche mese, verrà sottoposto ad un secondo intervento per ricostruire con la stessa tecnica anche il secondo orecchio. &#8220;Per un bambino con una malformazione che era così evidente, il recupero estetico acquista una grande valenza psicologica e sociale &#8211; commenta<br>il capo dell&#8217;equipe chirurgica  Flavio Facchini , specialista in Chirurgia Plastica e Ricostruttiva &#8211;  lui non aveva problemi di udito, ma la malformazione gli creava grande disagio”.    </p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/bambino/" rel="tag">bambino</a><a href="https://www.lamescolanza.com/tag/chirurgo-plastico/" rel="tag">chirurgo plastico</a><a href="https://www.lamescolanza.com/tag/meyer/" rel="tag">meyer</a><a href="https://www.lamescolanza.com/tag/orecchio/" rel="tag">orecchio</a><a href="https://www.lamescolanza.com/tag/stampa-3d/" rel="tag">stampa 3d</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20191022/prysmian-ubs/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20191022/ferrari-snam/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-74617 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-accettano tag-affermare tag-amore tag-anni tag-attaccamento tag-attacchi-di-panico tag-autostima tag-avance tag-baciarla tag-bambino tag-casi-clinici tag-consolidare tag-contatti-sessuali tag-denigrare tag-denunciare tag-economico tag-emergere tag-gravita tag-impiegata tag-impotenti tag-impotenza tag-induce tag-infantile tag-insoddisfatto tag-ipotizzare tag-mezzo tag-minorenne tag-moda tag-notare tag-padre-padrone tag-palpeggiassero tag-percorso tag-persone tag-potere-sessuale tag-pratiche tag-preliminari tag-relazioni tag-ribellarsi tag-ricco tag-scaldare tag-scontenta tag-scorretto tag-sesso tag-sessuale tag-sigmund-freud tag-terminavano tag-tutte tag-umiliata tag-uomo tag-vittime">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20171120/la-sessualita-mezzo-spiegata-sigmund-freud/" title="La sessualità come mezzo, spiegata da Sigmund Freud"><img width="497" height="333" src="https://www.lamescolanza.com/wp-content/uploads/2017/11/sessualità.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20171120/la-sessualita-mezzo-spiegata-sigmund-freud/" title="La sessualità come mezzo, spiegata da Sigmund Freud" rel="bookmark">La sessualità come mezzo, spiegata da Sigmund Freud</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-25297 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-maynard-webb tag-meyer tag-microblogging tag-tumbrl tag-yahoo">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20151210/allo-studio-lo-scorporo-delle-attivita-web-e-passivita-in-2-societa-usa-yahoo-non-vende-il-15-di-alibaba/" title="Allo studio lo scorporo delle attività web e passività in 2 società Usa, Yahoo non vende il 15% di Alibaba"><img width="457" height="283" src="https://www.lamescolanza.com/wp-content/uploads/2015/12/b5061e410b29d54f873c1fcf25e3b730.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20151210/allo-studio-lo-scorporo-delle-attivita-web-e-passivita-in-2-societa-usa-yahoo-non-vende-il-15-di-alibaba/" title="Allo studio lo scorporo delle attività web e passività in 2 società Usa, Yahoo non vende il 15% di Alibaba" rel="bookmark">Allo studio lo scorporo delle attività web e passività in 2 società Usa, Yahoo non vende il 15% di Alibaba</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-77530 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bambino tag-decesso tag-elisoccorso tag-equilibrio tag-esterno tag-familiari tag-finestra tag-magistratura tag-mortara tag-ospedale tag-palazzo tag-pavia tag-riscontri tag-tavolo tag-vigevano">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180101/tragedia-bambino/" title="Tragedia a Pavia. Un bambino di due anni cade dal quinto piano e muore"><img width="825" height="420" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/ambulanza.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/ambulanza.jpg 825w, https://www.lamescolanza.com/wp-content/uploads/2018/01/ambulanza-768x391.jpg 768w" sizes="(max-width: 825px) 100vw, 825px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180101/tragedia-bambino/" title="Tragedia a Pavia. Un bambino di due anni cade dal quinto piano e muore" rel="bookmark">Tragedia a Pavia. Un bambino di due anni cade dal quinto piano e muore</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-71654 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-airbus tag-combustibile-liquido tag-eutelsat tag-eutelsat172b tag-metodo-di-propulsione tag-orbita tag-propulsione-elettrica tag-satellite tag-stampa-3d tag-telecomunicazioni tag-tempi-record tag-terra">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20171017/satellite-propulsione-elettrica-va-orbita-tempi-record/" title="Il satellite a propulsione elettrica va in orbita in tempi record"><img width="900" height="507" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/satellite.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/10/satellite.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2017/10/satellite-768x433.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2017/10/satellite-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2017/10/satellite-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20171017/satellite-propulsione-elettrica-va-orbita-tempi-record/" title="Il satellite a propulsione elettrica va in orbita in tempi record" rel="bookmark">Il satellite a propulsione elettrica va in orbita in tempi record</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-57"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.posteitaliane.it_it_sostenibilita.html&#038;d=DwQFAw&#038;c=Ftw_YSVcGmqQBvrGwAZugGylNRkk-uER0-5bY94tjsc&#038;r=5U00Mxurw_1V8nvwsf_4puBrJMi0g0lz914uAlxU3VE&#038;m=pdOVYXbuDp-rOUanfBrkNjRuIXUJoYloOH67QK9cD0g&#038;s=iHOUAw2hP1Wp_X4yuvEaD9VPoZ9jpYazfRMRM7FkIOc&#038;e=/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/09/banner_migliorverde_300x250-6.jpg" /></a></div>
<div class="a-single a-54">
<div class="f-w"><iframe src="https://visioneed.com/swf/e/main/index.html" style="border:0;width:300;height:250px"></iframe><br />
<a class="f-l" href="https://www.intesasanpaolo.com/it/persone-e-famiglie/prodotti/prestiti/prestito-onore-per-merito.html" style="height:200px"></a></div>
</div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-59"><a href="https://www.enel.com/it/storie/a/2019/10/enel-whats-your-power-sostenibilita"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/10/300x250.jpg" /></a></div>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-21-ottobre/">ATTUALIZZANDO… IN MORTE DI BLOOM</a></h3>
<p> </p>
<figure class="wp-block-image is-resized"><a href="https://www.cesarelanza.com/ricorrenze-nati-il-21-ottobre/"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Harold-Bloom.jpg" alt="" class="wp-image-127017" width="489" height="279" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/Harold-Bloom.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2014/07/Harold-Bloom-768x439.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2014/07/Harold-Bloom-120x67.jpg 120w" sizes="(max-width: 489px) 100vw, 489px" /></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190717/otranto/" title="Otranto"><img width="900" height="597" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/otranto-puglia.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/otranto-puglia.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/otranto-puglia-768x509.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190717/otranto/" title="Otranto" rel="bookmark">Otranto</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Siamo nel punto più a oriente d&#8217;Italia. In antichità fu greca, romana, bizantina, gotica, normanna, sveva, angioina&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190717/otranto/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190710/greve-in-chianti/" title="Greve in Chianti"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190710/greve-in-chianti/" title="Greve in Chianti" rel="bookmark">Greve in Chianti</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-17" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20191021/merini/" title="Quella volta che mi disse / Alda Merini"><img width="900" height="598" src="https://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini-768x510.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20191021/merini/" title="Quella volta che mi disse / Alda Merini" rel="bookmark">Quella volta che mi disse / Alda Merini</a></h3>
						<div class="cp-excerpt-xl">
							<p>La poetessa bambina che amava tutti. Specialmente i matti Fu presa per pazza e torturata da chi aveva paura della sua diversità. A me i&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20191021/merini/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191014/sciascia/" title="Quella volta che mi disse / Leonardo Sciascia"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/sciascia-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/sciascia-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/10/sciascia-768x429.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/10/sciascia-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/10/sciascia.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191014/sciascia/" title="Quella volta che mi disse / Leonardo Sciascia" rel="bookmark">Quella volta che mi disse / Leonardo Sciascia</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191007/quella-volta-che-mi-disse-sandro-pertini/" title="Quella volta che mi disse / Sandro Pertini"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191007/quella-volta-che-mi-disse-sandro-pertini/" title="Quella volta che mi disse / Sandro Pertini" rel="bookmark">Quella volta che mi disse / Sandro Pertini</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190930/cossiga/" title="Quella volta che mi disse / Francesco Cossiga"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190930/cossiga/" title="Quella volta che mi disse / Francesco Cossiga" rel="bookmark">Quella volta che mi disse / Francesco Cossiga</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190513/charlie-chaplin/" title="I segreti delle star / Charlie Chaplin"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/charlie-chaplin-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/charlie-chaplin-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/charlie-chaplin-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/05/charlie-chaplin-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/05/charlie-chaplin.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190513/charlie-chaplin/" title="I segreti delle star / Charlie Chaplin" rel="bookmark">I segreti delle star / Charlie Chaplin</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191022/maffettone/" title="Terroni caput mundi / Il filosofo Maffettone sculaccia Salvini e Di Maio"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/maffettone-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/maffettone-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/10/maffettone-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/10/maffettone-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/10/maffettone.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191022/maffettone/" title="Terroni caput mundi / Il filosofo Maffettone sculaccia Salvini e Di Maio" rel="bookmark">Terroni caput mundi / Il filosofo Maffettone sculaccia Salvini e Di Maio</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180115/mike-bongiorno/" title="C&#8217;erano una volta / Mike Bongiorno"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/mike-bongiorno-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/mike-bongiorno-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/mike-bongiorno-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180115/mike-bongiorno/" title="C&#8217;erano una volta / Mike Bongiorno" rel="bookmark">C&#8217;erano una volta / Mike Bongiorno</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190206/instagram-top-10-fitness-influencers-nel-mondo/" title="INSTAGRAM: TOP 10 FITNESS INFLUENCERS NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190206/instagram-top-10-fitness-influencers-nel-mondo/" title="INSTAGRAM: TOP 10 FITNESS INFLUENCERS NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 FITNESS INFLUENCERS NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20191016/saliscendi-79/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/10/saligiornat_page-0001-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/10/saligiornat_page-0001-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/10/saligiornat_page-0001-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20191016/saliscendi-79/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140802/rossella-carlo/" title="ROSSELLA (CARLO)"><img width="47" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/carlo-rossella.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/carlo-rossella.jpg 421w, https://www.lamescolanza.com/wp-content/uploads/2014/08/carlo-rossella-212x300.jpg 212w" sizes="(max-width: 47px) 100vw, 47px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140802/rossella-carlo/" title="ROSSELLA (CARLO)" rel="bookmark">ROSSELLA (CARLO)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20191022%2Fricostruito-orecchio-a-un-bambino-grazie-alla-stampa-3d%2F&amp;linkname=Ricostruito%20orecchio%20a%20un%20bambo%20grazie%20alla%20stampa%203D%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-10-22 11:03:18 by W3 Total Cache
-->