<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Greve in Chianti - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190710/greve-in-chianti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Greve in Chianti - La Mescolanza" />
<meta property="og:description" content="Cesare Lanza alla scoperta delle particolari bellezze italiane Il nome del borgo si riferisce al fiume Greve, che a sua volta deriva da grava, cioè..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190710/greve-in-chianti/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="Chianti" />
<meta property="article:tag" content="Chianti fiorentino" />
<meta property="article:tag" content="Chianti senese" />
<meta property="article:tag" content="firenze" />
<meta property="article:tag" content="Greve" />
<meta property="article:tag" content="Montefioralle" />
<meta property="article:tag" content="Santa Maria Novella i" />
<meta property="article:section" content="Meravigliosi Borghi" />
<meta property="article:published_time" content="2019-07-10T13:55:49+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cesare Lanza alla scoperta delle particolari bellezze italiane Il nome del borgo si riferisce al fiume Greve, che a sua volta deriva da grava, cioè..." />
<meta name="twitter:title" content="Greve in Chianti - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20190710/greve-in-chianti/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20190710/greve-in-chianti/#webpage","url":"https://www.lamescolanza.com/20190710/greve-in-chianti/","inLanguage":"it-IT","name":"Greve in Chianti - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20190710/greve-in-chianti/#primaryimage"},"datePublished":"2019-07-10T13:55:49+00:00","dateModified":"2019-07-10T13:55:49+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/04acd923f9ce2d7dce0a05f1fbbd7eeb"}},{"@type":["Person"],"@id":"https://www.lamescolanza.com/#/schema/person/04acd923f9ce2d7dce0a05f1fbbd7eeb","name":"CRN","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/933a4ca06f815a8ace8a7e34a0dea5cc?s=96&d=mm&r=g","caption":"CRN"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=120155' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190710/greve-in-chianti/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-120155 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/maritan/" title="Curiosità trascurabile, che fine ha fatto Ida Maritan?">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Curiosità trascurabile, che fine ha fatto Ida Maritan?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/grottammare/" title="Grottammare">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Grottammare</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/greve-in-chianti/" title="Greve in Chianti">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Greve in Chianti</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/grazie/" title="Grazie">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Grazie</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/locatelli-famiglia/" title="Alessandra Locatelli è il nuovo ministro della Famiglia">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Alessandra Locatelli è il nuovo ministro della Famiglia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/gradara/" title="Gradara">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Gradara</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/ania-titoli/" title="Ania, per assicurazioni raccolta +3,2% nel 2018, ma utili -30%. Farina: da compagnie assicurative sostegno significativo a debito pubblico, hanno il 15% dei titoli">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ania, per assicurazioni raccolta +3,2% nel 2018, ma utili -30%. Farina: da compagnie assicurative sostegno significativo a debito pubblico, hanno il 15% dei titoli</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/gerace/" title="Gerace">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Gerace</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/panino/" title="Terroni caput mundi / Da Polignano a Mare il panino gira il mondo">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terroni caput mundi / Da Polignano a Mare il panino gira il mondo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190710/nuovo-tremore/" title="Nuovo tremore per Angela Merkel">
					<span class="ticker-item-date">10/07/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nuovo tremore per Angela Merkel</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" itemprop="url"><span itemprop="title">Meravigliosi Borghi</span></a></span></nav>
<article id="post-120155" class="post-120155 post type-post status-publish format-standard has-post-thumbnail hentry category-meravigliosi-borghi tag-chianti tag-chianti-fiorentino tag-chianti-senese tag-firenze tag-greve tag-montefioralle tag-santa-maria-novella-i">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Greve in Chianti</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">10/07/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190710/greve-in-chianti/" data-a2a-title="Greve in Chianti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3 style="text-align: justify;">Cesare Lanza alla scoperta delle particolari bellezze italiane</h3>
<p style="text-align: justify;"><img class="wp-image-120156 alignleft" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg" alt="" width="300" height="200" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/greve_in_chianti-768x512.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />Il nome del borgo si riferisce al fiume <strong>Greve</strong>, che a sua volta deriva da grava, cioè ghiaieto Ha aggiunto la denominazione &#8220;in Chianti&#8221; solo dal 10 settembre 1997. Amici cari, oggi spero proprio che non siate astemi. Perché vi porto a <strong>Greve in Chianti,</strong> sulla via chiantigiana, che unisce Firenze con Siena , passando attraverso le suggestive piantagioni di uno dei vini più amati dagli italiani, il <strong>Chianti</strong>. Il nome del borgo si riferisce al fiume Greve, che a sua volta deriva da grava, cioè ghiaieto … Ha aggiunto la denominazione “in Chianti” solo dal 10 settembre 1997. Potete comodamente raggiungerlo in treno scendendo alla stazione di <strong>Santa Maria Novella </strong>in <strong>Firenze</strong>, da lì varie linee extra urbane. Qualche cenno di storia? Di Greve abbiamo documentazioni a partire dall’11° secolo, alla fine del ‘400 ospitò un insediamento monastico dei francescani, oggi sede di un museo di arte sacra. La parte più antica del borgo gravita intorno al <strong>convento di San Francesco</strong> e alla piazza del mercato. Il vino è citato fin dal 1400, allietava le mense dei ricchi fiorentini. La zona di produzione è la più estesa d’italia, circa 70.000 ettari tra <strong>Chianti fiorentino</strong> e<strong> Chianti senese.</strong> Ma a Greve si <img class="wp-image-120158 alignright" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/cantine-greve.jpg" alt="" width="300" height="200" />produce anche un eccellente olio extra vergine. E a dirla tutta anche uno squisito formaggio caprino. Una curiosità: dal 1998, per 10 anni, si è svolto qui e nel comune di Bagno a Ripoli uno studio mirato a determinare le cause della diminuzione, addirittura la perdita, della capacità di camminare degli anziani. Uno studio che coinvolse 1013 partecipanti. Ecco qualche indicazione per il vostro viaggio: ogni sabato un mercato settimanale. Nella zona di <strong>Montefioralle</strong>, la domenica successiva San Giuseppe, potrete scoprire la “Sagra delle Frittelle”. Il lunedì di Pasqua un mercatino di antiquariato, e ancora la Festa dei Fiori il fine settimana dopo il 1° maggio. Ma è sempre il vino che trionfa! Segnate in agenda la rassegna del Chianti Classico il secondo weekend di settembre e il giovedì e il venerdì precedenti. La Raccolta dell’uva varia a seconda della maturazione , normalmente a fine settembre o inizio ottobre. E questo è il periodo migliore per visitare il borgo.</p>
<p><img class="alignnone  wp-image-119511" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/terna-logo.jpg" alt="" width="144" height="144" /></p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/chianti/" rel="tag">Chianti</a><a href="https://www.lamescolanza.com/tag/chianti-fiorentino/" rel="tag">Chianti fiorentino</a><a href="https://www.lamescolanza.com/tag/chianti-senese/" rel="tag">Chianti senese</a><a href="https://www.lamescolanza.com/tag/firenze/" rel="tag">firenze</a><a href="https://www.lamescolanza.com/tag/greve/" rel="tag">Greve</a><a href="https://www.lamescolanza.com/tag/montefioralle/" rel="tag">Montefioralle</a><a href="https://www.lamescolanza.com/tag/santa-maria-novella-i/" rel="tag">Santa Maria Novella i</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190710/grazie/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20190710/grottammare/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-30806 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-andrea-bacci tag-banca-etruria tag-caffe-rivoire tag-firenze tag-giovanni-donzelli tag-ilaria-niccolai tag-luigi-dagostino tag-nikila tag-party-srl tag-rignano-sullarno tag-the-mall tag-tiziano-renzi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20160218/tiziano-renzi-pesante-campagna-mediatica-fa-chiudere-la-partnership-con-la-regina-degli-outlet/" title="Tiziano Renzi, “pesante campagna mediatica” fa chiudere la partnership con la regina degli outlet"><img width="498" height="275" src="https://www.lamescolanza.com/wp-content/uploads/2016/01/tiziano-renzi-6751-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/01/tiziano-renzi-6751-1.jpg 498w, https://www.lamescolanza.com/wp-content/uploads/2016/01/tiziano-renzi-6751-1-120x67.jpg 120w" sizes="(max-width: 498px) 100vw, 498px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20160218/tiziano-renzi-pesante-campagna-mediatica-fa-chiudere-la-partnership-con-la-regina-degli-outlet/" title="Tiziano Renzi, “pesante campagna mediatica” fa chiudere la partnership con la regina degli outlet" rel="bookmark">Tiziano Renzi, “pesante campagna mediatica” fa chiudere la partnership con la regina degli outlet</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-82053 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-44271 tag-abruzzo tag-acquirenti tag-basilicata tag-bene tag-bologna tag-casa tag-cassaforte tag-citta-italiane tag-famiglia tag-firenze tag-francia tag-genova tag-germania tag-gran-bretagna tag-indagine tag-italia tag-locazione tag-media-europea tag-mercato-immobiliare tag-milano tag-millenials tag-molise tag-napoli tag-palermo tag-previsione tag-rapporto-coop-2017 tag-ref tag-roma tag-sardegna tag-servizio tag-stipendio tag-sud tag-torino tag-ue">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180305/riparte-mercato-della-casa/" title="Riparte il mercato della casa"><img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2018/03/mercato-casa.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/03/mercato-casa.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/03/mercato-casa-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180305/riparte-mercato-della-casa/" title="Riparte il mercato della casa" rel="bookmark">Riparte il mercato della casa</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-104496 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-firenze tag-irruzione tag-milano tag-piemonte tag-russia tag-torino tag-trieste">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20181113/freddo-arrivo/" title="Freddo russo in arrivo"><img width="444" height="294" src="https://www.lamescolanza.com/wp-content/uploads/2017/12/freddo.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20181113/freddo-arrivo/" title="Freddo russo in arrivo" rel="bookmark">Freddo russo in arrivo</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-21945 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-enac tag-fedeli tag-firenze tag-fiumicino tag-giubileo">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20151029/fiumicino-preoccupa-enac-allarme-su-traffico-per-giubileo/" title="Fiumicino preoccupa Enac, allarme su traffico per Giubileo"><img width="700" height="467" src="https://www.lamescolanza.com/wp-content/uploads/2015/10/1cbe0bc082e117a5421a29cca7b5b47a.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20151029/fiumicino-preoccupa-enac-allarme-su-traffico-per-giubileo/" title="Fiumicino preoccupa Enac, allarme su traffico per Giubileo" rel="bookmark">Fiumicino preoccupa Enac, allarme su traffico per Giubileo</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-51"><a href="https://www.tim.it/tim-super-fibra/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/07/TIM-300x250.jpg" /></a></div>
<div class="a-single a-52"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/07/6371_ACEA_Energia_Istituzionale_soggettoDonna_GIF_300x250_rev02.gif" /></a></div>
<div class="a-single a-50"><a href="http://www.snav.it/"><img src="https://www.lamescolanza.com/wp-content/uploads/2019/07/Snav.jpg" /></a></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h2><a href="https://www.cesarelanza.com/ricorrenze-nati-il-10-luglio/"><strong>Una indiscrezione al giorno&#8230; </strong></a></h2>
<p><a href="https://www.cesarelanza.com/ricorrenze-nati-il-10-luglio/"><img class="alignnone  wp-image-120125" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/proust.jpg" alt="" width="367" height="206" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/proust.jpg 617w, https://www.lamescolanza.com/wp-content/uploads/2014/07/proust-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/07/proust-120x67.jpg 120w" sizes="(max-width: 367px) 100vw, 367px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-16" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190703/brisighella/" title="Brisighella"><img width="900" height="513" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/brisighella1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/brisighella1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/07/brisighella1-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/07/brisighella1-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190703/brisighella/" title="Brisighella" rel="bookmark">Brisighella</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Siamo in Emilia Romagna in provincia di Ravenna. Nel borgo, antico, medievale e termale, di Brisighella ci&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190703/brisighella/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190704/campo-ligure/" title="Campo Ligure"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/campo-ligure-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190704/campo-ligure/" title="Campo Ligure" rel="bookmark">Campo Ligure</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190527/marlon-brando/" title="I segreti delle star / Marlon Brando"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-768x422.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/05/brando.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190527/marlon-brando/" title="I segreti delle star / Marlon Brando" rel="bookmark">I segreti delle star / Marlon Brando</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190710/panino/" title="Terroni caput mundi / Da Polignano a Mare il panino gira il mondo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/pescaria-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/pescaria-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/pescaria-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190710/panino/" title="Terroni caput mundi / Da Polignano a Mare il panino gira il mondo" rel="bookmark">Terroni caput mundi / Da Polignano a Mare il panino gira il mondo</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180128/marina-meana/" title="C&#8217;erano una volta / Marina Ripa di Meana"><img width="101" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/marina-ripa-di-meana-e1515172593252.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="marina ripa di meana" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180128/marina-meana/" title="C&#8217;erano una volta / Marina Ripa di Meana" rel="bookmark">C&#8217;erano una volta / Marina Ripa di Meana</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190618/saliscendi-69/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/06/lanzgiugn-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/06/lanzgiugn-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/06/lanzgiugn-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190618/saliscendi-69/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/lewinsky-monica/" title="LEWINSKY (MONICA)"><img width="39" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/lewinsky.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/lewinsky-monica/" title="LEWINSKY (MONICA)" rel="bookmark">LEWINSKY (MONICA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190710%2Fgreve-in-chianti%2F&amp;linkname=Greve%20in%20Chianti%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-07-10 16:24:29 by W3 Total Cache
-->