<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Nella Torre Allianz i bimbi in ufficio con la mamma e il papà - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190619/torre-allianz/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nella Torre Allianz i bimbi in ufficio con la mamma e il papà - La Mescolanza" />
<meta property="og:description" content="«Ti ricordi cosa succede oggi? C’è la prova di evacuazione», dice la mamma. «Cosa vuol dire?», chiede il figlioletto con il badge di Allianz al..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190619/torre-allianz/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="assistenza fiscale" />
<meta property="article:tag" content="benessere" />
<meta property="article:tag" content="certificazione" />
<meta property="article:tag" content="corsi di inglese" />
<meta property="article:tag" content="pacchetto" />
<meta property="article:tag" content="torre Allianz" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2019-06-19T07:58:25+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2015/11/allianz-se.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2015/11/allianz-se.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="«Ti ricordi cosa succede oggi? C’è la prova di evacuazione», dice la mamma. «Cosa vuol dire?», chiede il figlioletto con il badge di Allianz al..." />
<meta name="twitter:title" content="Nella Torre Allianz i bimbi in ufficio con la mamma e il papà - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2015/11/allianz-se.jpg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lamescolanza.com/#organization","name":"","url":"https://www.lamescolanza.com/","sameAs":["http://@lamescolanza","https://www.youtube.com/channel/UCj5yfLlyI32vvPCXQv0RB8g","https://twitter.com/lamescolanza"],"logo":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#logo","url":"https://www.lamescolanza.com/wp-content/uploads/2018/03/logo-lamescolanza1.jpg","width":600,"height":67},"image":{"@id":"https://www.lamescolanza.com/#logo"}},{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","publisher":{"@id":"https://www.lamescolanza.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20190619/torre-allianz/#webpage","url":"https://www.lamescolanza.com/20190619/torre-allianz/","inLanguage":"it-IT","name":"Nella Torre Allianz i bimbi in ufficio con la mamma e il pap\u00e0 - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20190619/torre-allianz/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2015/11/allianz-se.jpg","width":1200,"height":450},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20190619/torre-allianz/#primaryimage"},"datePublished":"2019-06-19T07:58:25+00:00","dateModified":"2019-06-19T07:58:25+00:00"},{"@type":"Article","@id":"https://www.lamescolanza.com/20190619/torre-allianz/#article","isPartOf":{"@id":"https://www.lamescolanza.com/20190619/torre-allianz/#webpage"},"author":{"@id":"https://www.lamescolanza.com/author/tiziano-rapana/#author"},"headline":"Nella Torre Allianz i bimbi in ufficio con la mamma e il pap\u00e0","datePublished":"2019-06-19T07:58:25+00:00","dateModified":"2019-06-19T07:58:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lamescolanza.com/20190619/torre-allianz/#webpage"},"publisher":{"@id":"https://www.lamescolanza.com/#organization"},"image":{"@id":"https://www.lamescolanza.com/20190619/torre-allianz/#primaryimage"},"keywords":"assistenza fiscale,benessere,certificazione,corsi di inglese,pacchetto,torre Allianz","articleSection":"Editoriale,Social"},{"@type":["Person"],"@id":"https://www.lamescolanza.com/author/tiziano-rapana/#author","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/8791a.js"></script>


<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302'></script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/a3123.js"></script>

<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=118736' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Analytics by WP-Statistics v12.6.6.1 - https://wp-statistics.com/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190619/torre-allianz/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-118736 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190619/calcio-mondiali/" title="Calcio, ultime sui Mondiali femminili: l&#8217;Italia perde e vince al tempo stesso (è stata battuta dal Brasile, ma resta prima nel girone)">
					<span class="ticker-item-date">19/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Calcio, ultime sui Mondiali femminili: l&#8217;Italia perde e vince al tempo stesso (è stata battuta dal Brasile, ma resta prima nel girone)</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190619/torre-allianz/" title="Nella Torre Allianz i bimbi in ufficio con la mamma e il papà">
					<span class="ticker-item-date">19/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nella Torre Allianz i bimbi in ufficio con la mamma e il papà</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190619/giappone-sisma/" title="Giappone: sisma magnitudo 6.5, 21 feriti">
					<span class="ticker-item-date">19/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Giappone: sisma magnitudo 6.5, 21 feriti</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190619/maturita-testi/" title="Maturità al via: testi di Ungaretti, Sciascia e Stajano">
					<span class="ticker-item-date">19/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Maturità al via: testi di Ungaretti, Sciascia e Stajano</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190619/vertice-tria/" title="Governo, vertice sui conti pubblici. Tria: &#8220;Flat tax? Deve essere graduale e coperta con tagli di spesa&#8221;">
					<span class="ticker-item-date">19/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Governo, vertice sui conti pubblici. Tria: &#8220;Flat tax? Deve essere graduale e coperta con tagli di spesa&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190618/saliscendi-69/" title="Saliscendi / LaVerità">
					<span class="ticker-item-date">18/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Saliscendi / LaVerità</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190618/alba-sottile/" title="Terroni caput mundi / Prima dell’Alba c’è sempre Sottile. Anche in prima serata">
					<span class="ticker-item-date">18/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terroni caput mundi / Prima dell’Alba c’è sempre Sottile. Anche in prima serata</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190618/facebook-libra/" title="Facebook, fine del mistero. Zuckerberg racconta la sua nuova moneta virtuale, Libra: &#8220;Vogliamo rendere facile per tutti inviare e ricevere denaro&#8221;">
					<span class="ticker-item-date">18/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Facebook, fine del mistero. Zuckerberg racconta la sua nuova moneta virtuale, Libra: &#8220;Vogliamo rendere facile per tutti inviare e ricevere denaro&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190618/istat-famiglie-assoluta/" title="Istat: nel 2018 oltre 1,8 milioni di famiglie in povertà assoluta">
					<span class="ticker-item-date">18/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Istat: nel 2018 oltre 1,8 milioni di famiglie in povertà assoluta</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190618/milan-europa-league/" title="Ultime sul calcio. Milan, accordo con l’Uefa vicino: verso l’addio all’Europa League">
					<span class="ticker-item-date">18/06/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ultime sul calcio. Milan, accordo con l’Uefa vicino: verso l’addio all’Europa League</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-118736" class="post-118736 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-assistenza-fiscale tag-benessere tag-certificazione tag-corsi-di-inglese tag-pacchetto tag-torre-allianz">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Nella Torre Allianz i bimbi in ufficio con la mamma e il papà</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="1200" height="450" src="https://www.lamescolanza.com/wp-content/uploads/2015/11/allianz-se.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">19/06/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190619/torre-allianz/" data-a2a-title="Nella Torre Allianz i bimbi in ufficio con la mamma e il papà"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p class="first-letter" style="text-align: justify;"><img class="alignleft wp-image-22474" src="https://www.lamescolanza.com/wp-content/uploads/2015/11/allianz-se.jpg" alt="" width="300" height="113" />«Ti ricordi cosa succede oggi? C’è la prova di evacuazione», dice la mamma. «Cosa vuol dire?», chiede il figlioletto con il badge di Allianz al collo, in bella vista, mentre saltella, risalendo verso la torre del gruppo assicurativo nel quartiere di Citylife a Milano. «Vuol dire che a un certo punto dovrebbe suonare una sirena e, a quel punto, noi dobbiamo uscire tutti dalla torre. È alle 10, tra un’oretta, quindi non stare a toglierti le scarpe», risponde la mamma. Con la fine della scuola il primo piano della torre Allianz, a Milano, è diventato molto di più di un luogo di lavoro. È il luogo dove stanno andando la mamma e il bimbo di cui abbiamo carpito il dialogo.</p>
<p style="text-align: justify;"><b>Bambini “al lavoro”</b><br />
A raccontare questo luogo di lavoro che, quando finisce la scuola, viene aperto ai figli dei dipendenti è Maurizio Devescovi, direttore generale di Allianz in Italia che ha voluto fortemente questo progetto: «Mi è sembrata una cosa naturale da fare &#8211; racconta -. Nei periodi di chiusura della scuola i figli dei nostri dipendenti che frequentano le elementari possono accompagnare i genitori in ufficio. Per loro abbiamo allestito il primo piano con aree giochi, sala cinema. Qui vengono seguiti da educatrici professioniste con cui svolgono attività ludiche ed educative. Sotto gli occhi della mamma o del papà». A separare i genitori e i figli ci sono solo delle pareti di vetro che consentono di mantenere il “contatto” visivo e di restituire serenità a tutti. «Madri e padri, invece di sedersi nella loro consueta postazione nei diversi piani della torre, sono nelle sale confinanti con quelle dei bambini da cui possono vederli. È un’iniziativa che abbiamo realizzato sia a Milano che a Trieste e che ha avuto molto successo. A Milano le postazioni di lavoro sono 30 e per consentire a più lavoratori di poter partecipare al progetto abbiamo un calendario di rotazione. Naturalmente chi ha più figli di età compresa tra i 6 e gli 11 anni può portarli tutti», dice Devescovi. Quando arriviamo, è appena finito l’atelier, le educatrici stanno pulendo i tavoli, mentre si sente il vociare dei bambini che si sono trasferiti nella sala a fianco a giocare. Mamma e papà vedono ma non sentono presi nelle loro attività di lavoro quotidiane. Pochi minuti e sarà l’una, l’orario del pranzo e comincerà una pausa molto particolare per i lavoratori che scambieranno in tempo reale con i figli impressioni e programmi della giornata. Alle due, poi, si torna tutti alle rispettive attività.</p>
<p style="text-align: justify;"><b>Porte aperte<br />
</b>Il progetto di venire incontro alle esigenze delle famiglie durante il periodo delle vacanze scolastiche non è che uno di una lunga serie con cui la compagnia assicurativa guarda al benessere dei suoi 5.800 lavoratori che «hanno un turn over vicino allo zero», spiega Devescovi. I figli entrano nella vita professionale di madri e padri seguendoli al lavoro durante le vacanze ma anche attraverso gli spazi aperti, l’appuntamento annuale dedicato alle famiglie dei dipendenti, che si svolge in tutte le sedi Allianz. «È un’occasione che consente, anche ai più piccoli, di capire dove sono i genitori quando non sono con loro &#8211; continua Devescovi -, favorendo l’equilibrio tra vita lavorativa e familiare e il coinvolgimento delle famiglie».</p>
<p style="text-align: justify;"><b>Il nido</b><br />
Per chi ha figli in età da nido Allianz fin dall’inizio degli anni 2000 ha pensato di offrire il servizio di asilo nido. A Trieste la compagnia ha realizzato il primo asilo nido aziendale del Friuli-Venezia Giulia. A Milano, con lo spostamento nella nuova sede di torre Allianz, anziché replicare l’esperienza pluriennale dell’asilo nido di Corso Italia, «si è scelta una nuova strada che va incontro alle specifiche esigenze delle famiglie in una città come Milano, dove lavorano molti pendolari &#8211; dice Devescovi -. Abbiamo previsto di offrire l’iscrizione a condizioni agevolate nei 19 asili nido del network Happy Child, a Milano e provincia, per far sì che le famiglie possano scegliere l’asilo nido più vicino a casa».</p>
<p style="text-align: justify;"><b>Lo smart working al 50%</b><br />
Per migliorare il work life balance nel 2014 la compagnia ha iniziato la sperimentazione del lavoro agile che oggi riguarda quasi un lavoratore su cinque (1.100) e prevede che «ben il 50% del tempo lavorativo sia svolto da casa o da un altro luogo fuori dall’ufficio &#8211; spiega il manager -. I lavoratori in smart working formano delle coppie condividendo le scrivanie e gestendo in totale autonomia la presenza alternata in azienda. Per noi migliorare l’equilibrio tra il lavoro e la famiglia non significa solo aumentare il benessere dei lavoratori ma anche sperimentare continuamente soluzioni innovative che migliorano l’efficienza organizzativa». La nuova modalità di lavoro è stata supportata da forti investimenti in tecnologia che «ci consentono di gestire le riunioni con conference call, video conference o via Skype, utilizzando le Lim, le lavagne interattive multimediali. Tutto questo ha portato molta flessibilità, capacità di lavorare in team, un forte orientamento agli obiettivi», dice Devescovi.</p>
<p><b>Il welfare oltre la piattaforma</b><br />
Il welfare di Allianz trova una sua rappresentazione anche nell’integrativo aziendale. L’ultimo, che è stato firmato a luglio dello scorso anno, ha previsto forte flessibilità di orario sia in ingresso che in uscita che in pausa pranzo, l’aumento dei buoni pasto, l’aumento a regime del Pap e l’aumento a regime del premio di risultato, con la possibilità di convertire il premio in servizi di welfare con una maggiorazione del 15%: proprio per questo è stata ideata una vasta piattaforma dove i lavoratori possono scegliere i servizi da pagare con il loro portafoglio welfare. Inoltre è stata prevista una una tantum con la possibilità di trasformarla in un importo superiore, scegliendo di metterla sulla previdenza integrativa che, tra l’altro, è stata aumentata dello 0,30%. Sulla Rms c’è stato un aumento del premio del 5%, sono stati aggiunti alcuni esami di alta diagnostica e sono stati ampliati i massimali delle visite specialistiche. Il pacchetto si completa con il servizio telefonico a supporto del benessere psicologico, il servizio di assistenza fiscale, i corsi di inglese on line gratuiti per i dipendenti e i loro familiari e la medicina preventiva che prevede una serie di controlli ed eventuali approfondimenti specialistici nel caso fossero necessari.</p>
<p style="text-align: justify;"><b>La valorizzazione dei giovani<br />
</b>Ad accoglierci nella torre Allianz c’è anche Gioia, 17 anni, quarta liceo classico. Da quando è finita la scuola ogni mattina lavora qui, mentre durante l’anno scolastico ha “saltato” tre giorni di lezione al mese per partecipare al sistema duale. Gioia è una dei 60 ragazzi che ogni anno svolgono il loro percorso di scuola-lavoro &#8211; che ha ottenuto la certificazione DUAL.Project della Camera di Commercio Italo-Germanica &#8211; in Allianz. Il progetto è stato riconosciuto dal ministero del Lavoro e dal Miur come best practice. «Possiamo considerarlo ancora un caso unico in Italia ma il nostro obiettivo è che venga replicato da altre aziende &#8211; osserva Devescovi -. Il sistema che abbiamo creato offre ai ragazzi una grande opportunità, quella di lavorare in un contesto organizzativo innovativo e di respiro internazionale e alla compagnia quella di poter aprire le porte ai giovani studenti con un regolare contratto di lavoro. Sono convinto che questa esperienza per loro si tradurrà in un reale vantaggio competitivo, quando entreranno definitivamente nel mercato del lavoro. Per noi il progetto è prima di tutto un investimento a favore dei giovani, ma ha avuto anche un inatteso ritorno in termini di entusiasmo tra i nostri dipendenti. È qualcosa che facciamo per la comunità a cui apparteniamo», spiega Devescovi. I giovani entrano anche in altri progetti della compagnia che assegna borse di studio per merito ai figli dei dipendenti che frequentano la scuola dalla quinta elementare fino all’università e offre un servizio di orientamento per i figli, fratelli e sorelle under 28 dei dipendenti. A loro vengono riservate giornate con i recruiter della compagnia in cui i ragazzi si possono confrontare con test motivazionali, colloqui in italiano e inglese, stesura del curriculum per entrare a piccoli passi nel mondo del lavoro.</p>
<p>Cristina Casadei, Il Sole 24 Ore</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/assistenza-fiscale/" rel="tag">assistenza fiscale</a><a href="https://www.lamescolanza.com/tag/benessere/" rel="tag">benessere</a><a href="https://www.lamescolanza.com/tag/certificazione/" rel="tag">certificazione</a><a href="https://www.lamescolanza.com/tag/corsi-di-inglese/" rel="tag">corsi di inglese</a><a href="https://www.lamescolanza.com/tag/pacchetto/" rel="tag">pacchetto</a><a href="https://www.lamescolanza.com/tag/torre-allianz/" rel="tag">torre Allianz</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190619/giappone-sisma/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20190619/calcio-mondiali/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-93603 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-certificazione tag-cesare-lanza tag-cugini tag-filippo-merli tag-frtatelli tag-giornali tag-martina tag-nazione tag-partito tag-pd tag-salvini tag-tavola">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180808/commenti-6/" title="Commenti"><img width="300" height="185" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/giornali-300x185.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180808/commenti-6/" title="Commenti" rel="bookmark">Commenti</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-71800 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-15-ottobre tag-anticipo-previdenziale tag-ape-sociale tag-armonizzazione tag-audizione tag-certificazione tag-dati-informativi tag-dati-ufficiali tag-disoccupazione tag-gabriella-di-michele tag-inail tag-inps tag-lavoratori-dipendenti tag-montoraggio tag-normativa tag-precoci tag-previdenza tag-rapporto-di-lavoro">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20171019/pensioni-ape-sociale-e-lavoratori-precoci-respinte-oltre-due-domande-su-tre/" title="Pensioni / Ape sociale e lavoratori precoci: respinte oltre due domande su tre"><img width="501" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2016/05/Inps-grande-e1546617362264.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20171019/pensioni-ape-sociale-e-lavoratori-precoci-respinte-oltre-due-domande-su-tre/" title="Pensioni / Ape sociale e lavoratori precoci: respinte oltre due domande su tre" rel="bookmark">Pensioni / Ape sociale e lavoratori precoci: respinte oltre due domande su tre</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-78295 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-attivita tag-bellezza tag-benessere tag-bergamo tag-camera-di-commercio tag-centri-benessere tag-fitness tag-focus tag-istituti-di-bellezza tag-italia tag-lodi tag-milano tag-monzabrianza tag-napoli tag-palestre tag-pedicure tag-regione tag-roma">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180114/industria-benessere/" title="È un momento propizio per l’industria italiana del benessere"><img width="549" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/palestra-e1515912292290.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180114/industria-benessere/" title="È un momento propizio per l’industria italiana del benessere" rel="bookmark">È un momento propizio per l’industria italiana del benessere</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-112857 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-batteri tag-benessere tag-doccia tag-funghi tag-gym tag-palestra tag-pulizia tag-salute tag-virus">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190317/fare-la-doccia-in-palestra-comporta-dei-rischi-i-consigli-dellesperto-per-proteggere-la-pelle/" title="Fare la doccia in palestra comporta dei rischi? I consigli dell&#8217;esperto per proteggere la pelle"><img width="630" height="315" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/doccia.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190317/fare-la-doccia-in-palestra-comporta-dei-rischi-i-consigli-dellesperto-per-proteggere-la-pelle/" title="Fare la doccia in palestra comporta dei rischi? I consigli dell&#8217;esperto per proteggere la pelle" rel="bookmark">Fare la doccia in palestra comporta dei rischi? I consigli dell&#8217;esperto per proteggere la pelle</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
</div>
		</div><div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-18-giugno/">Una indiscrezione al giorno&#8230; Riservatissime</a></h3>
<p><a href="https://www.cesarelanza.com/ricorrenze-nati-il-18-giugno/"><img class="alignnone  wp-image-118688" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/1024px-Herbert_James_Draper_The_Vintage_Morn.jpg" alt="" width="436" height="317" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/1024px-Herbert_James_Draper_The_Vintage_Morn.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/07/1024px-Herbert_James_Draper_The_Vintage_Morn-768x561.jpg 768w" sizes="(max-width: 436px) 100vw, 436px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141021/economia-il-top/" title="Economia, Il TOP"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532084571416-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532084571416-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532084571416-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141021/economia-il-top/" title="Economia, Il TOP" rel="bookmark">Economia, Il TOP</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170914/classifiche-economiche-cacciatori-teste/" title="Classifiche economiche, i Cacciatori di teste"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170914/classifiche-economiche-cacciatori-teste/" title="Classifiche economiche, i Cacciatori di teste" rel="bookmark">Classifiche economiche, i Cacciatori di teste</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="Comunication, marketing and social media" rel="bookmark">Comunication, marketing and social media</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190311/audrey-hepburn/" title="I segreti delle star / Audrey Hepburn"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/audrey-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/03/audrey-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/03/audrey-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/03/audrey-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/03/audrey.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">11/03/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190311/audrey-hepburn/" title="I segreti delle star / Audrey Hepburn" rel="bookmark">I segreti delle star / Audrey Hepburn</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190506/grace-kelly/" title="I segreti delle star / Grace Kelly"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/grace-kelly-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/grace-kelly-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/grace-kelly-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/05/grace-kelly-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/05/grace-kelly.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">06/05/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190506/grace-kelly/" title="I segreti delle star / Grace Kelly" rel="bookmark">I segreti delle star / Grace Kelly</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190618/alba-sottile/" title="Terroni caput mundi / Prima dell’Alba c’è sempre Sottile. Anche in prima serata"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/08/sottile-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/08/sottile-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/08/sottile-768x437.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2018/08/sottile-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/08/sottile.jpg 850w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">18/06/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190618/alba-sottile/" title="Terroni caput mundi / Prima dell’Alba c’è sempre Sottile. Anche in prima serata" rel="bookmark">Terroni caput mundi / Prima dell’Alba c’è sempre Sottile. Anche in prima serata</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190617/prati-durso/" title="Terroni caput mundi / Epilogo del Pamela Prati-gate dalla D’Urso"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/06/prati-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/06/prati-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/06/prati-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/06/prati-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/06/prati.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">17/06/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190617/prati-durso/" title="Terroni caput mundi / Epilogo del Pamela Prati-gate dalla D’Urso" rel="bookmark">Terroni caput mundi / Epilogo del Pamela Prati-gate dalla D’Urso</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170306/c-volta-sandro-pertini-partigiano-latin-lover-zuccherava-la-grappa/" title="C&#8217;erano una volta/ Sandro Pertini: il partigiano latin lover che zuccherava la grappa"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/03/Sandro-Pertini_web-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170306/c-volta-sandro-pertini-partigiano-latin-lover-zuccherava-la-grappa/" title="C&#8217;erano una volta/ Sandro Pertini: il partigiano latin lover che zuccherava la grappa" rel="bookmark">C&#8217;erano una volta/ Sandro Pertini: il partigiano latin lover che zuccherava la grappa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170626/cerano-volta-gianfranco-funari/" title="C&#8217;ERANO UNA VOLTA /GIANFRANCO FUNARI"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/06/funari-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/06/funari-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/06/funari-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170626/cerano-volta-gianfranco-funari/" title="C&#8217;ERANO UNA VOLTA /GIANFRANCO FUNARI" rel="bookmark">C&#8217;ERANO UNA VOLTA /GIANFRANCO FUNARI</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">07/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190205/instagram-top-10-piu-seguiti-nel-mondo/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-ista-mondo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">05/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190205/instagram-top-10-piu-seguiti-nel-mondo/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190618/saliscendi-69/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/06/lanzgiugn-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/06/lanzgiugn-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/06/lanzgiugn-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190618/saliscendi-69/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190617/fallaci-odiata/" title="Oriana Fallaci, odiata e amata"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/fallaci-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/fallaci-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/07/fallaci-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190617/fallaci-odiata/" title="Oriana Fallaci, odiata e amata" rel="bookmark">Oriana Fallaci, odiata e amata</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/del-gaudio-vincenzo/" title="DEL GAUDIO (VINCENZO)"><img width="87" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/berlusconi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/del-gaudio-vincenzo/" title="DEL GAUDIO (VINCENZO)" rel="bookmark">DEL GAUDIO (VINCENZO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)"><img width="51" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/folliero2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/folliero-emanuela/" title="FOLLIERO (EMANUELA)" rel="bookmark">FOLLIERO (EMANUELA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190619%2Ftorre-allianz%2F&amp;linkname=Nella%20Torre%20Allianz%20i%20bimbi%20in%20ufficio%20con%20la%20mamma%20e%20il%20pap%C3%A0%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.lamescolanza.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-06-19 10:21:16 by W3 Total Cache
-->