<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190529/vigili-snam/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie - La Mescolanza" />
<meta property="og:description" content="Il Corpo Nazionale dei Vigili del Fuoco e Snam hanno siglato un accordo di collaborazione sulla formazione tecnica, la sicurezza, lo scambio di informazioni e..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190529/vigili-snam/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:publisher" content="http://@lamescolanza" />
<meta property="article:tag" content="formazione" />
<meta property="article:tag" content="Marco Alverà" />
<meta property="article:tag" content="sicurezza" />
<meta property="article:tag" content="snam" />
<meta property="article:tag" content="vigili del fuoco" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2019-05-29T15:22:21+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="572" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Corpo Nazionale dei Vigili del Fuoco e Snam hanno siglato un accordo di collaborazione sulla formazione tecnica, la sicurezza, lo scambio di informazioni e..." />
<meta name="twitter:title" content="Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie - La Mescolanza" />
<meta name="twitter:site" content="@lamescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg" />
<meta name="twitter:creator" content="@lamescolanza" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lamescolanza.com/#organization","name":"","url":"https://www.lamescolanza.com/","sameAs":["http://@lamescolanza","https://www.youtube.com/channel/UCj5yfLlyI32vvPCXQv0RB8g","https://twitter.com/lamescolanza"],"logo":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#logo","url":"https://www.lamescolanza.com/wp-content/uploads/2018/03/logo-lamescolanza1.jpg","width":600,"height":67},"image":{"@id":"https://www.lamescolanza.com/#logo"}},{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","publisher":{"@id":"https://www.lamescolanza.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lamescolanza.com/20190529/vigili-snam/#webpage","url":"https://www.lamescolanza.com/20190529/vigili-snam/","inLanguage":"it-IT","name":"Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/20190529/vigili-snam/#primaryimage","url":"https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg","width":900,"height":572},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/20190529/vigili-snam/#primaryimage"},"datePublished":"2019-05-29T15:22:21+00:00","dateModified":"2019-05-29T15:22:21+00:00"},{"@type":"Article","@id":"https://www.lamescolanza.com/20190529/vigili-snam/#article","isPartOf":{"@id":"https://www.lamescolanza.com/20190529/vigili-snam/#webpage"},"author":{"@id":"https://www.lamescolanza.com/author/tiziano-rapana/#author"},"headline":"Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie","datePublished":"2019-05-29T15:22:21+00:00","dateModified":"2019-05-29T15:22:21+00:00","commentCount":0,"mainEntityOfPage":"https://www.lamescolanza.com/20190529/vigili-snam/#webpage","publisher":{"@id":"https://www.lamescolanza.com/#organization"},"image":{"@id":"https://www.lamescolanza.com/20190529/vigili-snam/#primaryimage"},"keywords":"formazione,Marco Alver\u00e0,sicurezza,snam,vigili del fuoco","articleSection":"Editoriale,Social"},{"@type":["Person"],"@id":"https://www.lamescolanza.com/author/tiziano-rapana/#author","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/c09cc.css" media="all" />




<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/1cbb6.css" media="all" />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel="stylesheet" href="https://www.lamescolanza.com/wp-content/cache/minify/16d47.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.lamescolanza.com/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.lamescolanza.com/wp-content/cache/minify/976b4.js"></script>



<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=117500' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.1.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190529/vigili-snam/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-117500 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/vigili-snam/" title="Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/salvini-linea/" title="Salvini ai suoi: &#8220;Se tra i Cinque Stelle prevale la linea Di Battista il governo non può durare&#8221;">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salvini ai suoi: &#8220;Se tra i Cinque Stelle prevale la linea Di Battista il governo non può durare&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/salvator-mundi-il-dipinto-piu-costoso-al-mondo-non-sara-mai-esposto-esperto-dubbi-autenticita/" title="Salvator Mundi, il dipinto più costoso al mondo non sarà mai esposto? Esperto: “Dubbi autenticità”">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salvator Mundi, il dipinto più costoso al mondo non sarà mai esposto? Esperto: “Dubbi autenticità”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/birra-produzione/" title="Birra: in Italia crescono produzione, consumi ed export">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Birra: in Italia crescono produzione, consumi ed export</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/per-9-ragazzi-su-10-abuso-smartphone-regole-pediatri/" title="Per 9 ragazzi su 10 abuso smartphone, regole pediatri">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Per 9 ragazzi su 10 abuso smartphone, regole pediatri</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/meteo-italia/" title="Meteo, Italia divisa in due nel weekend: punte di 32° al Centro-Nord">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Meteo, Italia divisa in due nel weekend: punte di 32° al Centro-Nord</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/trump-comizi/" title="Trump ai comizi su Air Force One">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Trump ai comizi su Air Force One</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/larino-biscardi/" title="Larino dedica un museo ad Aldo Biscardi">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Larino dedica un museo ad Aldo Biscardi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/lettera-ue/" title="In arrivo oggi lettera Ue, risposta entro venerdì">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">In arrivo oggi lettera Ue, risposta entro venerdì</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190529/youtuber-tasse/" title="Lo youtuber non pagava le tasse. Individuato dalla Guardia di finanza, deve al Fisco 1 milione di euro">
					<span class="ticker-item-date">29/05/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lo youtuber non pagava le tasse. Individuato dalla Guardia di finanza, deve al Fisco 1 milione di euro</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-117500" class="post-117500 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-formazione tag-marco-alvera tag-sicurezza tag-snam tag-vigili-del-fuoco">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="572" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01-768x488.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">29/05/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190529/vigili-snam/" data-a2a-title="Vigili del Fuoco e Snam: al via collaborazione su formazione, sicurezza e nuove tecnologie"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p style="text-align: justify;"><img class="alignleft wp-image-117501" title="Da sinistra l’ad di Snam, Marco Alverà, e il capo dei Vigili del Fuoco, Fabio Dattilo." src="https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg" alt="" width="250" height="159" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01.jpeg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/05/snam_01-768x488.jpeg 768w" sizes="(max-width: 250px) 100vw, 250px" />Il Corpo Nazionale dei Vigili del Fuoco e Snam hanno siglato un accordo di collaborazione sulla formazione tecnica, la sicurezza, lo scambio di informazioni e dati e l’analisi delle principali innovazioni tecnologiche che caratterizzano il settore delle infrastrutture gas sul territorio nazionale.</p>
<p style="text-align: justify;">Il memorandum d’intesa è stato firmato a Roma, nella sede dei Vigili del Fuoco, dal capo del Corpo, Fabio Dattilo, e dall’amministratore delegato di Snam, Marco Alverà.</p>
<p style="text-align: justify;">I Vigili del Fuoco e Snam collaboreranno nel formare il rispettivo personale tecnico attraverso corsi sulla gestione in sicurezza delle infrastrutture gas, sulla prevenzione antincendio e su altre tematiche di comune interesse legate alle attività di trasporto, stoccaggio e rigassificazione.</p>
<p style="text-align: justify;">Per la prima volta, inoltre, verrà avviato uno scambio di informazioni in tempo reale tra il Dispacciamento Snam – “cervello” tecnologico e centro di controllo della rete nazionale del gas naturale – e la Sala Operativa Centrale dei Vigili del Fuoco, volto a ottimizzare il monitoraggio delle infrastrutture sul territorio nazionale.</p>
<p style="text-align: justify;">I temi oggetto di analisi includeranno anche le nuove tecnologie legate al trasporto e allo stoccaggio di gas, quale l’idrogeno, che può essere prodotto da fonti rinnovabili e che è destinato ad avere un ruolo cruciale nel raggiungimento degli obiettivi europei e globali di decarbonizzazione al 2050.</p>
<p style="text-align: justify;">“Con questo accordo – dichiara l’amministratore delegato di Snam <strong>Marco Alverà</strong> – rafforziamo la nostra storica cooperazione con il Corpo dei Vigili del Fuoco nella prevenzione e nella sicurezza e la estendiamo alla formazione, alla tecnologia e alle nuove fonti di energia sostenibile. Siamo orgogliosi di poter condividere informazioni, esperienze e competenze con un’eccellenza del nostro Paese come i Vigili del Fuoco, straordinaria organizzazione di soccorso tecnico ma anche fattore di crescita e sviluppo sociale delle nostre comunità locali”.</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/formazione/" rel="tag">formazione</a><a href="https://www.lamescolanza.com/tag/marco-alvera/" rel="tag">Marco Alverà</a><a href="https://www.lamescolanza.com/tag/sicurezza/" rel="tag">sicurezza</a><a href="https://www.lamescolanza.com/tag/snam/" rel="tag">snam</a><a href="https://www.lamescolanza.com/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190529/salvini-linea/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-114750 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-anci tag-bologna tag-direttiva tag-firenze tag-salvini tag-sicurezza">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190418/direttiva-salvini/" title="Sicurezza, la direttiva di Salvini"><img width="450" height="299" src="https://www.lamescolanza.com/wp-content/uploads/2018/05/salvini-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190418/direttiva-salvini/" title="Sicurezza, la direttiva di Salvini" rel="bookmark">Sicurezza, la direttiva di Salvini</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-96149 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-aggiornamento tag-ambizione-italia tag-applicazioni tag-competitivito tag-formazione tag-linguaggi tag-paese tag-progetto tag-silvia-candiani tag-treno">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180929/candiani-intelligenza/" title="Silvia Candiani (Microsoft) promuove l&#8217;intelligenza artificiale: &#8220;Serve a capire meglio le proprie qualità e debolezze&#8221;"><img width="400" height="280" src="https://www.lamescolanza.com/wp-content/uploads/2017/09/candiani.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180929/candiani-intelligenza/" title="Silvia Candiani (Microsoft) promuove l&#8217;intelligenza artificiale: &#8220;Serve a capire meglio le proprie qualità e debolezze&#8221;" rel="bookmark">Silvia Candiani (Microsoft) promuove l&#8217;intelligenza artificiale: &#8220;Serve a capire meglio le proprie qualità e debolezze&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-39138 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-borletti-antin tag-carlo-malacarne tag-gazprom tag-italgas tag-marco-alvera tag-paolo-gallo tag-snam tag-tap">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20160711/snam-si-libera-italgas-puntare-est/" title="Snam, si “libera” di Italgas per puntare a Est"><img width="530" height="260" src="https://www.lamescolanza.com/wp-content/uploads/2016/04/alverà.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20160711/snam-si-libera-italgas-puntare-est/" title="Snam, si “libera” di Italgas per puntare a Est" rel="bookmark">Snam, si “libera” di Italgas per puntare a Est</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-87069 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-desfa tag-domanda-di-gas-naturale tag-free-cash-flow tag-highlight-operativi tag-indebitamento-finanziario-netto tag-investimenti-tecnici tag-marco-alvera tag-ricavi-totali tag-utile-netto tag-utile-operativo">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180508/snam-annuncia-i-risultati-del-primo-trimestre-2018/" title="Snam annuncia i risultati del primo trimestre 2018"><img width="900" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2018/05/Marco-Alverà.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/05/Marco-Alverà.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/05/Marco-Alverà-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180508/snam-annuncia-i-risultati-del-primo-trimestre-2018/" title="Snam annuncia i risultati del primo trimestre 2018" rel="bookmark">Snam annuncia i risultati del primo trimestre 2018</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-50" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<strong>Video Premio Socrate, Cesare Lanza:</strong><br />
<strong>“Premiati Lino Banfi, Laura Cioli,</strong><br />
<strong> Marcello Foa, Gaetano Miccichè,</strong><br />
<strong> Sandra Milo, Wanda Nara, Franco Romeo, </strong><br />
<strong>Salvatore Rossi e Alda Merini (alla memoria)”</strong></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-29-maggio/">Ricorrenze&#8230; Nati il 29 maggio</a></h3>
<p><a href="https://www.cesarelanza.com/ricorrenze-nati-il-29-maggio/"><img class="alignnone wp-image-117469" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/il-giardino-delle-delizie-trittico-2.jpg" alt="" width="295" height="224" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/il-giardino-delle-delizie-trittico-2.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/07/il-giardino-delle-delizie-trittico-2-768x582.jpg 768w" sizes="(max-width: 295px) 100vw, 295px" /></a></p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180925/i-magnifici-10-della-comunicazione-politica/" title="I magnifici della comunicazione politica"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180925/i-magnifici-10-della-comunicazione-politica/" title="I magnifici della comunicazione politica" rel="bookmark">I magnifici della comunicazione politica</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV" rel="bookmark">“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/comunicatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190128/brigitte-bardot/" title="I segreti delle star / Brigitte Bardot"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">28/01/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190128/brigitte-bardot/" title="I segreti delle star / Brigitte Bardot" rel="bookmark">I segreti delle star / Brigitte Bardot</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190527/marlon-brando/" title="I segreti delle star / Marlon Brando"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-768x422.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/05/brando-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/05/brando.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">27/05/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190527/marlon-brando/" title="I segreti delle star / Marlon Brando" rel="bookmark">I segreti delle star / Marlon Brando</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-15" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/terroni-caput-mundi/" class="widget-title-link">Terroni caput mundi </a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190528/camuffati-criminologo/" title="Terroni caput mundi / Quanti omicidi camuffati, parola al criminologo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/lavorino-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/lavorino-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/lavorino-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/05/lavorino-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/05/lavorino.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">28/05/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190528/camuffati-criminologo/" title="Terroni caput mundi / Quanti omicidi camuffati, parola al criminologo" rel="bookmark">Terroni caput mundi / Quanti omicidi camuffati, parola al criminologo</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190527/rubbettino-calabria/" title="Terroni caput mundi / Rubbettino e la Calabria, è standing ovation"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/rubbettino-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/rubbettino-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/rubbettino-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">27/05/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190527/rubbettino-calabria/" title="Terroni caput mundi / Rubbettino e la Calabria, è standing ovation" rel="bookmark">Terroni caput mundi / Rubbettino e la Calabria, è standing ovation</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180319/mastroianni/" title="C&#8217;erano una volta / Marcello Mastroianni"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/mastroianni-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/mastroianni-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/07/mastroianni-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180319/mastroianni/" title="C&#8217;erano una volta / Marcello Mastroianni" rel="bookmark">C&#8217;erano una volta / Marcello Mastroianni</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20171030/cerano-volta-bruno-tassan-din/" title="C&#8217;erano una volta / Bruno Tassan Din"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/angelo-rizzoli-bruno-tassan-din-746932-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/10/angelo-rizzoli-bruno-tassan-din-746932-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/10/angelo-rizzoli-bruno-tassan-din-746932-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20171030/cerano-volta-bruno-tassan-din/" title="C&#8217;erano una volta / Bruno Tassan Din" rel="bookmark">C&#8217;erano una volta / Bruno Tassan Din</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190204/instagram-top-10-piu-seguiti-in-italia/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI IN ITALIA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">04/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190204/instagram-top-10-piu-seguiti-in-italia/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI IN ITALIA" rel="bookmark">INSTAGRAM: TOP 10 PIU’ SEGUITI IN ITALIA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">07/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190528/saliscendi-67/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/salim_page-0001-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/salim_page-0001-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/salim_page-0001-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190528/saliscendi-67/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190521/saliscendi-66/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/05/salicamb_page-0001-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/05/salicamb_page-0001-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/05/salicamb_page-0001-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190521/saliscendi-66/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/guardi-michele/" title="GUARDI’ (MICHELE)"><img width="54" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/MICHEL5.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/guardi-michele/" title="GUARDI’ (MICHELE)" rel="bookmark">GUARDI’ (MICHELE)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/lewinsky-monica/" title="LEWINSKY (MONICA)"><img width="39" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/lewinsky.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/lewinsky-monica/" title="LEWINSKY (MONICA)" rel="bookmark">LEWINSKY (MONICA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=ebb69f376baef2b0a226ebb106f3f454&t=imille-21&tracking_id=imille-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190529%2Fvigili-snam%2F&amp;linkname=Vigili%20del%20Fuoco%20e%20Snam%3A%20al%20via%20collaborazione%20su%20formazione%2C%20sicurezza%20e%20nuove%20tecnologie%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="https://www.lamescolanza.com/wp-content/cache/minify/29881.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.lamescolanza.com @ 2019-05-29 17:22:27 by W3 Total Cache
-->