<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Reddito di cittadinanza, trovata una falla: erogato per tre mesi anche se non si ha diritto - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20190319/reddito-falla/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reddito di cittadinanza, trovata una falla: erogato per tre mesi anche se non si ha diritto - La Mescolanza" />
<meta property="og:description" content="Il reddito di cittadinanza è un Far West. All&#8217;inizio beneficerà del sostegno anche chi, in realtà, ha un reddito superiore alla soglia stabilita dall&#8217;esecutivo per..." />
<meta property="og:url" content="https://www.lamescolanza.com/20190319/reddito-falla/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="bonus" />
<meta property="article:tag" content="erogazione" />
<meta property="article:tag" content="falla" />
<meta property="article:tag" content="reddito di cittadinanza" />
<meta property="article:tag" content="variazioni" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2019-03-19T12:39:05+00:00" />
<meta property="article:modified_time" content="2019-03-19T12:40:25+00:00" />
<meta property="og:updated_time" content="2019-03-19T12:40:25+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="594" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il reddito di cittadinanza è un Far West. All&#8217;inizio beneficerà del sostegno anche chi, in realtà, ha un reddito superiore alla soglia stabilita dall&#8217;esecutivo per..." />
<meta name="twitter:title" content="Reddito di cittadinanza, trovata una falla: erogato per tre mesi anche se non si ha diritto - La Mescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.55' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.lamescolanza.com\/","pluginsUrl":"https:\/\/www.lamescolanza.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.55'></script>
<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=112994' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20190319/reddito-falla/amp/"><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-112994 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/norwegian-kise/" title="Nuovi problemi per Norwegian, lascia il presidente Kise">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nuovi problemi per Norwegian, lascia il presidente Kise</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/francesco-barbarin/" title="Pedofilia, Papa Francesco non accetta le dimissioni di Barbarin">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pedofilia, Papa Francesco non accetta le dimissioni di Barbarin</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/rossi-incarico/" title="Bankitalia, Salvatore Rossi lascia a sorpresa l&#8217;incarico di direttore generale">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bankitalia, Salvatore Rossi lascia a sorpresa l&#8217;incarico di direttore generale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/instagram-svolta/" title="Instagram, svolta eCommerce per il colosso">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Instagram, svolta eCommerce per il colosso</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/facebook-non-decolla-servizio-stampa-mancano-news-locali/" title="Facebook: non decolla servizio stampa, mancano news locali">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Facebook: non decolla servizio stampa, mancano news locali</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/brexit-decreto/" title="Brexit, arriva il decreto legge per l&#8217;eventuale uscita senza accordo">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Brexit, arriva il decreto legge per l&#8217;eventuale uscita senza accordo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/reddito-falla/" title="Reddito di cittadinanza, trovata una falla: erogato per tre mesi anche se non si ha diritto">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Reddito di cittadinanza, trovata una falla: erogato per tre mesi anche se non si ha diritto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/lavoro-contratti-2/" title="Ultime sul lavoro, +230mila contratti stabili">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ultime sul lavoro, +230mila contratti stabili</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/sbloccacantieri-bozza/" title="&#8220;Sbloccacantieri&#8221;, arriva la bozza senza condono edilizio">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8220;Sbloccacantieri&#8221;, arriva la bozza senza condono edilizio</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20190319/tim-adempimento/" title="Tim è stata ammessa al regime di Adempimento Collaborativo con l&#8217;Agenzia delle Entrate">
					<span class="ticker-item-date">19/03/2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tim è stata ammessa al regime di Adempimento Collaborativo con l&#8217;Agenzia delle Entrate</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-112994" class="post-112994 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bonus tag-erogazione tag-falla tag-reddito-di-cittadinanza tag-variazioni">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Reddito di cittadinanza, trovata una falla: erogato per tre mesi anche se non si ha diritto</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="594" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza-768x507.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">19/03/2019</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20190319/reddito-falla/" data-a2a-title="Reddito di cittadinanza, trovata una falla: erogato per tre mesi anche se non si ha diritto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p style="text-align: justify;"><img class="alignleft wp-image-111035" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza.jpg" alt="" width="250" height="165" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/reddito-cittadinanza-768x507.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" />Il <strong>reddito di cittadinanza</strong> è un Far West. All&#8217;inizio beneficerà del sostegno anche chi, in realtà, ha un reddito superiore alla soglia stabilita dall&#8217;esecutivo per accedere alla misura anti-povertà. Nell&#8217;attesa che il decretone diventi legge, l&#8217;assenza di controlli stringenti sulle domande per il sussidio, unita all&#8217;utilizzo di un indicatore come quello sulla situazione economica equivalente, che fotografa i vecchi guadagni del 2017 anziché quelli attuali, sta producendo più di un cortocircuito.</p>
<aside id="correlati"></aside>
<p style="text-align: justify;">​Solo a settembre, quando debutterà l&#8217;Isee precompilato, i dati sulla situazione reddituale dei beneficiari del reddito di cittadinanza saranno aggiornati al 2018 e dunque attendibili. Nel frattempo, per far luce sui guadagni attuali, l&#8217;Inps sta facendo ricorso al modulo SR182, tramite cui i richiedenti segnalano le attività di lavoro subordinato o in forma autonoma avviate nel periodo successivo a quello monitorato dall&#8217;attuale Isee, indicando gli introiti a esse collegati. Ma i tempi di consegna del modulo, a cui si sommano quelli necessari per misurare l&#8217;impatto della variazioni reddituali sull&#8217;Indicatore della situazione economica equivalente e sul reddito familiare in generale, non aiutano a risolvere la questione.</p>
<p style="text-align: justify;">IL MODULO<br />
Il modulo in questione non deve essere per forza presentato subito. Chi effettua la domanda per il sussidio promesso dai Cinquestelle tramite gli uffici postali ha un mese di tempo per recarsi in un centro di assistenza fiscale allo scopo di comunicare all&#8217;Inps l&#8217;integrazione. Il ricalcolo dell&#8217;Isee, alla luce del reddito prodotto dalle nuove attività segnalate nel modulo SR108, inoltre non è immediato. L&#8217;istituto di previdenza sociale calcola che in seguito a variazioni delle condizioni reddituali serviranno due mesi di tempo per revocare il sostegno o modificare gli importi precedentemente assegnati.</p>
<p style="text-align: justify;">Risultato? Nei primi tre mesi di erogazione del bonus, per via delle falle presenti nel meccanismo di erogazione del sostegno, potranno ricevere la somma promessa dai pentastellati pure coloro che a settembre avranno un valore Isee superiore a 9.360 euro e un reddito familiare oltre i seimila euro, in virtù delle maggiori entrare registrate nel corso del 2018. Chi presenta in questi giorni la domanda per il reddito di cittadinanza negli uffici postali dovrà integrarla con il modulo SR182 entro la fine del mese prossimo, ovvero dopo aver ricevuto il primo bonifico (le erogazioni partiranno nella seconda metà di aprile).</p>
<p style="text-align: justify;">Considerato che a quel punto l&#8217;Inps impiegherà fino a due mesi per aggiornare il profilo del beneficiario, per poi decidere se mettere uno stop ai bonifici o se rimodulare l&#8217;entità delle somme stanziate, chi non possiede i requisiti reddituali richiesti incasserà il sussidio almeno fino a luglio. Chi all&#8217;inizio otterrà il reddito pur avendo totalizzato nel 2018 entrate per un valore Isee superiore alla soglia dei 9.360 euro, non infrangerà tuttavia alcuna regola, a patto che soddisfi i requisiti richiesti a livello finanziario (il patrimonio mobiliare deve essere inferiore ai seimila euro) e immobiliare. Da qui l&#8217;impossibilità per lo Stato di tornare in possesso delle risorse che verranno disperse per via del vulnus normativo. Coloro che invece a settembre avranno un valore Isee superiore a 9.360 euro, sulla base delle entrate registrate nel corso del 2018, dopo l&#8217;estate verranno tagliati fuori dalla platea degli aventi diritto al bonus.</p>
<p style="text-align: justify;">Ma la lentezza con cui l&#8217;Inps assimila le variazioni reddituali derivanti da nuove attività lavorative, avviate nei periodi che l&#8217;Isee non riesce a inquadrare, inficerà la misura anche in seguito: l&#8217;istituto di previdenza ha già stabilito che qualsiasi cosa accada i beneficiari del reddito di cittadinanza continueranno a fruire del sussidio senza variazioni per le due mensilità successive a quella in cui è avvenuta la variazione della condizione occupazionale e reddituale dell&#8217;interessato.</p>
<p>Francesco Bisozzi, Ilmessaggero.it</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/bonus/" rel="tag">bonus</a><a href="https://www.lamescolanza.com/tag/erogazione/" rel="tag">erogazione</a><a href="https://www.lamescolanza.com/tag/falla/" rel="tag">falla</a><a href="https://www.lamescolanza.com/tag/reddito-di-cittadinanza/" rel="tag">reddito di cittadinanza</a><a href="https://www.lamescolanza.com/tag/variazioni/" rel="tag">variazioni</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20190319/lavoro-contratti-2/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20190319/brexit-decreto/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-108313 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-durigon tag-fronte-previdenziale tag-governo tag-italiani tag-lega tag-luigi-di-maio tag-matteo-salvini tag-movimento-cinque-stelle tag-pensioni tag-reddito-di-cittadinanza tag-stranieri">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190103/pensioni-durigon-task-force-allinps-per-affrontare-il-caos-di-quota-100/" title="Pensioni, Durigon: &#8220;Task force all&#8217;Inps per affrontare il caos di quota 100&#8221;"><img width="300" height="169" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/di-maio-300x169.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/di-maio-300x169.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/07/di-maio-300x169-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/07/di-maio-300x169-120x67.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190103/pensioni-durigon-task-force-allinps-per-affrontare-il-caos-di-quota-100/" title="Pensioni, Durigon: &#8220;Task force all&#8217;Inps per affrontare il caos di quota 100&#8221;" rel="bookmark">Pensioni, Durigon: &#8220;Task force all&#8217;Inps per affrontare il caos di quota 100&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-112269 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-codici tag-inps tag-reddito-di-cittadinanza tag-sangalli tag-spid">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190306/reddito-inps/" title="Reddito di cittadinanza: risolti problemi con lo Spid. Inps: &#8216;Ridurrà la povertà&#8217;"><img width="900" height="734" src="https://www.lamescolanza.com/wp-content/uploads/2018/03/inps.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/03/inps.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/03/inps-768x626.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190306/reddito-inps/" title="Reddito di cittadinanza: risolti problemi con lo Spid. Inps: &#8216;Ridurrà la povertà&#8217;" rel="bookmark">Reddito di cittadinanza: risolti problemi con lo Spid. Inps: &#8216;Ridurrà la povertà&#8217;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-90828 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-congresso tag-forze-politiche tag-lavoro tag-luigi-di-maio tag-ministro-dello-sviluppo tag-reddito-di-cittadinanza tag-uil tag-utilita tag-vitalizi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180622/dimaio-reddito/" title="Di Maio avverte: &#8220;Per ottenere il reddito di cittadinanza, bisognerà lavorare 8 ore gratis&#8221;"><img width="450" height="225" src="https://www.lamescolanza.com/wp-content/uploads/2016/01/luigi-di-maio-e1525440774577.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180622/dimaio-reddito/" title="Di Maio avverte: &#8220;Per ottenere il reddito di cittadinanza, bisognerà lavorare 8 ore gratis&#8221;" rel="bookmark">Di Maio avverte: &#8220;Per ottenere il reddito di cittadinanza, bisognerà lavorare 8 ore gratis&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-110352 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-assolavoro tag-lavoro tag-politica tag-reddito-di-cittadinanza tag-servizi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20190201/lombardia-fondi/" title="Lombardia apripista in politiche attive in stile scandinavo con i fondi europei"><img width="1128" height="1007" src="https://www.lamescolanza.com/wp-content/uploads/2015/06/bandiera-europa.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="euro" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20190201/lombardia-fondi/" title="Lombardia apripista in politiche attive in stile scandinavo con i fondi europei" rel="bookmark">Lombardia apripista in politiche attive in stile scandinavo con i fondi europei</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-47" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-41"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4022.3533790LATTIMOFUGGENTE_ITA/B22428053.242423316'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></div>
<div class="a-single a-43">
<div class="f-w"><video autoplay loop controls muted ><source src="https://www.lamescolanza.com/wp-content/uploads/2019/03/BancaGenerali_ESG_350.mp4" type="video/mp4" /></video><br />
<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&#038;c=19&#038;mc=imp&#038;pli=27891245&#038;PluID=0&#038;ord=524016&#038;rtu=-1" width="1" height="1"><br />
<a data-track="NDMsMCwxLDYw" class="f-l gofollow" href="https://bs.serving-sys.com/serving/adServer.bs?cn=trd&#038;mc=click&#038;pli=27891245&#038;PluID=0&#038;ord=524016" style="height:200px"></a></div>
</div>
<div class="a-single a-39"><script language="javascript" src="https://track.adform.net/adfscript/?bn=28934796"></script><br />
<noscript><a class="gofollow" data-track="MzksMCwxLDYw" href="https://track.adform.net/C/?bn=28934796;C=0" target="_blank"><br />
<img src="https://track.adform.net/adfserve/?bn=28934796;srctype=4;ord=271808" border="0" width="300" height="250" alt=""/></a></noscript></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-37"><a href="https://ad.doubleclick.net/ddm/trackclk/N439808.1713853LAMESCOLANZA.COM/B22323096.240500234;dc_trk_aid=437553074;dc_trk_cid=112487226;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua="><img src="https://www.lamescolanza.com/wp-content/uploads/2019/02/300x250_Box_Poste_CDP.jpg"></a><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N439808.1713853LAMESCOLANZA.COM/B22323096.240500234;dc_trk_aid=437553074;dc_trk_cid=112487226;ord=730306;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT></div>
</div>
		</div><div id="text-38" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate 2019</span></h4>			<div class="textwidget"><p style="text-align: justify;"><a href="https://www.lamescolanza.com/wp-content/uploads/2019/02/Premio-Socrate-2019-.jpg"><img class="wp-image-90351 align left" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/Premio-Socrate-2019-.jpg" alt="" width="300" height="425" /></a><br />
<em>Premio Socrate</em> 2019 ideato da<strong> Cesare Lanza</strong>. Si tratta di un riconoscimento che vuole valorizzare il merito. <a href="https://www.lamescolanza.com/wp-content/uploads/2019/01/Premio-Socrate-2019-save-the-date-.jpg">(clicca per ingrandire immagine)</a></p>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-disturbi-mentali/">Una indiscrezione al giorno&#8230; Disturbi mentali</a></h3>
<p><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-disturbi-mentali/"><img class="alignnone  wp-image-112992" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/donna-senza-volto-e1521015696988.jpg" alt="" width="449" height="275" /></a></p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-14" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/influencer/" class="widget-title-link">Influencer</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO"><img width="900" height="510" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
													<p class="entry-meta"><span class="updated">07/02/2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/" title="INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 TRAVEL ACCOUNT NEL MONDO</a></h3>
						<div class="cp-excerpt-xl">
							<p>1. Chris Burkard, followers 2,842,677 Uno dei più famosi fotografi di surf e viaggi. Collaboratore stabile di Surfer Magazine, ha lavorato su molti altri progetti che&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190207/instagram-top-10-travel-account-nel-mondo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190204/instagram-top-10-piu-seguiti-in-italia/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI IN ITALIA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-2.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">04/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190204/instagram-top-10-piu-seguiti-in-italia/" title="INSTAGRAM: TOP 10 PIU’ SEGUITI IN ITALIA" rel="bookmark">INSTAGRAM: TOP 10 PIU’ SEGUITI IN ITALIA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190130/twitter-top-10-piu-seguiti-in-italia/" title="TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/twitter-ita.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">30/01/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190130/twitter-top-10-piu-seguiti-in-italia/" title="TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI IN ITALIA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190206/instagram-top-10-fitness-influencers-nel-mondo/" title="INSTAGRAM: TOP 10 FITNESS INFLUENCERS NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">06/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190206/instagram-top-10-fitness-influencers-nel-mondo/" title="INSTAGRAM: TOP 10 FITNESS INFLUENCERS NEL MONDO" rel="bookmark">INSTAGRAM: TOP 10 FITNESS INFLUENCERS NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/collage.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">01/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190201/twitter-top-10-piu-seguiti-nel-mondo/" title="TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO" rel="bookmark">TWITTER: TOP 10 PIU’ SEGUITI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/" title="Video / Le pagelle &#038; classifiche dei Grandi Comunicatori"><img width="500" height="280" src="https://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori.png 500w, https://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-260x146.png 260w, https://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-120x67.png 120w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/" title="Video / Le pagelle &#038; classifiche dei Grandi Comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei Grandi Comunicatori</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle dei Grandi Comunicatori: voti e giudizi per una passerella di protagonisti e personaggi considerati più o meno&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-top-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-120x67.gif 120w, https://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-260x146.gif 260w, https://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori.gif 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-top-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo" rel="bookmark">Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180115/pagelle-classifiche-grandi-comunicatori-2018/" title="Pagelle &#038; Classifiche I grandi comunicatori 2018"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/comunicatori-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2018/01/comunicatori-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/01/comunicatori.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180115/pagelle-classifiche-grandi-comunicatori-2018/" title="Pagelle &#038; Classifiche I grandi comunicatori 2018" rel="bookmark">Pagelle &#038; Classifiche I grandi comunicatori 2018</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20181217/https-www-lamescolanza-com-category-video-pagelle-e-classifiche/" title="Video pagelle e classifiche del potere"><img width="500" height="297" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/attimo-foto.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20181217/https-www-lamescolanza-com-category-video-pagelle-e-classifiche/" title="Video pagelle e classifiche del potere" rel="bookmark">Video pagelle e classifiche del potere</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cliccate qui o sull&#8217;immagine per le video pagelle e classifiche &nbsp; “L’attimo fuggente”, diretto da Cesare Lanza, presenta le video pagelle e classifiche di imprenditori, manager, comunicatori:&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20181217/https-www-lamescolanza-com-category-video-pagelle-e-classifiche/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/ptofessionisti-collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano" rel="bookmark">I professionisti che contano</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141017/centri-media/" title="Centri media"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141017/centri-media/" title="Centri media" rel="bookmark">Centri media</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20190211/ingrid-bergman/" title="I segreti delle star / Ingrid Bergman"><img width="900" height="510" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
													<p class="entry-meta"><span class="updated">11/02/2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20190211/ingrid-bergman/" title="I segreti delle star / Ingrid Bergman" rel="bookmark">I segreti delle star / Ingrid Bergman</a></h3>
						<div class="cp-excerpt-xl">
							<p>La regina di ghiaccio che a soldi e gioventù preferiva la libertà Lasciò il marito e rischiò di distruggere la carriera a Hollywood per scappare&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20190211/ingrid-bergman/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190318/john-wayne/" title="I segreti delle star / John Wayne"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/john-wayne-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/03/john-wayne-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/03/john-wayne-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/03/john-wayne-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/03/john-wayne.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">18/03/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190318/john-wayne/" title="I segreti delle star / John Wayne" rel="bookmark">I segreti delle star / John Wayne</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190218/clark-gable/" title="I segreti delle star / Clark Gable"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/gable-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">18/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190218/clark-gable/" title="I segreti delle star / Clark Gable" rel="bookmark">I segreti delle star / Clark Gable</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190204/cary-grant/" title="I segreti delle star / Cary Grant"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">04/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190204/cary-grant/" title="I segreti delle star / Cary Grant" rel="bookmark">I segreti delle star / Cary Grant</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190225/marilyn-monroe/" title="I segreti delle star / Marilyn Monroe"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/monroe-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/monroe-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/monroe-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/monroe-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/monroe.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">25/02/2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190225/marilyn-monroe/" title="I segreti delle star / Marilyn Monroe" rel="bookmark">I segreti delle star / Marilyn Monroe</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20180326/flaiano/" title="C&#8217;erano una volta / Ennio Flaiano"><img width="363" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2018/03/ennio-flaiano-e1522055403260.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20180326/flaiano/" title="C&#8217;erano una volta / Ennio Flaiano" rel="bookmark">C&#8217;erano una volta / Ennio Flaiano</a></h3>
						<div class="cp-excerpt-xl">
							<p>Un fuoriclasse di cinismo straziato da un male segreto Eclettico, graffiante, malinconico. Il critico scrittore che sceneggiò «La dolce vita» non accettò mai la malattia&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20180326/flaiano/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180430/giacinto-facchetti/" title="C&#8217;erano una volta / Giacinto Facchetti"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/04/facchetti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/04/facchetti-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/04/facchetti-768x433.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2018/04/facchetti-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/04/facchetti-e1525082540324.jpg 533w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180430/giacinto-facchetti/" title="C&#8217;erano una volta / Giacinto Facchetti" rel="bookmark">C&#8217;erano una volta / Giacinto Facchetti</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180128/marina-meana/" title="C&#8217;erano una volta / Marina Ripa di Meana"><img width="101" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/marina-ripa-di-meana-e1515172593252.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="marina ripa di meana" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180128/marina-meana/" title="C&#8217;erano una volta / Marina Ripa di Meana" rel="bookmark">C&#8217;erano una volta / Marina Ripa di Meana</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190315/premio-socrate-lanza-premiati-wanda-nara-marcello-foa-lino-banfi-salvatore-rossi-franco-romeo-gaetano-micciche-sandra-milo-laura-cioli-e-alda-merini-alla-memoria/" title="Video Premio Socrate, Cesare Lanza: “Premiati Lino Banfi, Laura Cioli, Marcello Foa, Gaetano Miccichè, Sandra Milo, Wanda Nara, Franco Romeo, Salvatore Rossi e Alda Merini (alla memoria)”"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/socra1-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/03/socra1-120x67.jpeg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/03/socra1-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190315/premio-socrate-lanza-premiati-wanda-nara-marcello-foa-lino-banfi-salvatore-rossi-franco-romeo-gaetano-micciche-sandra-milo-laura-cioli-e-alda-merini-alla-memoria/" title="Video Premio Socrate, Cesare Lanza: “Premiati Lino Banfi, Laura Cioli, Marcello Foa, Gaetano Miccichè, Sandra Milo, Wanda Nara, Franco Romeo, Salvatore Rossi e Alda Merini (alla memoria)”" rel="bookmark">Video Premio Socrate, Cesare Lanza: “Premiati Lino Banfi, Laura Cioli, Marcello Foa, Gaetano Miccichè, Sandra Milo, Wanda Nara, Franco Romeo, Salvatore Rossi e Alda Merini (alla memoria)”</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190311/galileo-machiavelli/" title="Da Galileo a Machiavelli, il festival delle citazioni sbagliate"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/freud-galilei-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/03/freud-galilei-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/03/freud-galilei-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190311/galileo-machiavelli/" title="Da Galileo a Machiavelli, il festival delle citazioni sbagliate" rel="bookmark">Da Galileo a Machiavelli, il festival delle citazioni sbagliate</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20190227/saliscendi-56/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/img101-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/img101-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/02/img101-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20190227/saliscendi-56/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20140802/verusio-sandra/" title="VERUSIO (SANDRA)"><img width="242" height="395" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/verusiosandra.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/verusiosandra.jpg 242w, https://www.lamescolanza.com/wp-content/uploads/2014/08/verusiosandra-183x300.jpg 183w" sizes="(max-width: 242px) 100vw, 242px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20140802/verusio-sandra/" title="VERUSIO (SANDRA)" rel="bookmark">VERUSIO (SANDRA)</a></h3>
						<div class="cp-excerpt-xl">
							<p>SANDRA VERUSIO I salotti della Roma libera e cialtrona Settembre romano, caldo umido e appiccicoso. L’estate è alle spalle, bruciata da mille chiacchiere al vento,&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20140802/verusio-sandra/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140730/bonolis-paolo/" title="BONOLIS (PAOLO)"><img width="67" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/bonolis-che-saluta.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/bonolis-che-saluta.jpg 100w, https://www.lamescolanza.com/wp-content/uploads/2014/07/bonolis-che-saluta-90x90.jpg 90w, https://www.lamescolanza.com/wp-content/uploads/2014/07/bonolis-che-saluta-25x25.jpg 25w, https://www.lamescolanza.com/wp-content/uploads/2014/07/bonolis-che-saluta-64x64.jpg 64w" sizes="(max-width: 67px) 100vw, 67px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140730/bonolis-paolo/" title="BONOLIS (PAOLO)" rel="bookmark">BONOLIS (PAOLO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/ferrari-paola/" title="FERRARI (PAOLA )"><img width="92" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/debenedetti-ferrari.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/debenedetti-ferrari.jpg 1700w, https://www.lamescolanza.com/wp-content/uploads/2014/08/debenedetti-ferrari-300x218.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/08/debenedetti-ferrari-1024x745.jpg 1024w" sizes="(max-width: 92px) 100vw, 92px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/ferrari-paola/" title="FERRARI (PAOLA )" rel="bookmark">FERRARI (PAOLA )</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text">			<div class="textwidget"><script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta / Mino Reitano" href="https://www.lamescolanza.com/20190121/mino-reitano/">C'erano una volta / Mino Reitano<br><img width="128" height="96" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/mino-reitano.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/mino-reitano.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/01/mino-reitano-768x573.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il cantore di un'Italia antica di cui la critica si vergognava
Calabrese verace, credente, innamorato della famiglia e della sua terra. L'autore di...</div>
				</li>
        <li><a title="I segreti delle star / Brigitte Bardot" href="https://www.lamescolanza.com/20190128/brigitte-bardot/">I segreti delle star / Brigitte Bardot<br><img width="128" height="73" src="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/01/bardot-1-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">La fragile dea della sensualità con la forza di remare contro
Inquieta e libera, spesso insoddisfatta dall'amore e dal lavoro, ha tentato quattro...</div>
				</li>
        <li><a title="I segreti delle star / Cary Grant" href="https://www.lamescolanza.com/20190204/cary-grant/">I segreti delle star / Cary Grant<br><img width="128" height="85" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/cary-grant-768x511.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il divo che nascondeva una doppia identità
L'elegantissimo attore era alla continua ricerca di sé. Ricorse pure a una cura terapeutica con l'Lsd....</div>
				</li>
        <li><a title="I segreti delle star / Ingrid Bergman" href="https://www.lamescolanza.com/20190211/ingrid-bergman/">I segreti delle star / Ingrid Bergman<br><img width="128" height="73" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/ingrid-bergman-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">La regina di ghiaccio che a soldi e gioventù preferiva la libertà
Lasciò il marito e rischiò di distruggere la carriera a Hollywood per scappare...</div>
				</li>
        <li><a title="INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO" href="https://www.lamescolanza.com/20190208/instagram-top-10-brand-automobilistici-nel-mondo/">INSTAGRAM: TOP 10 BRAND AUTOMOBILISTICI NEL MONDO<br><img width="128" height="73" src="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-768x435.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/02/collage-1-1-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">1. Mercedes Benz, Germania. Followers 27.014.895
La società produttrice di autoveicoli più longeva, a cui dobbiamo l’invenzione...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-46" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="https://www.retewebitalia.net/banner/banner/lamescolanza/" width="300px" height="250px" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20190319%2Freddito-falla%2F&amp;linkname=Reddito%20di%20cittadinanza%2C%20trovata%20una%20falla%3A%20erogato%20per%20tre%20mesi%20anche%20se%20non%20si%20ha%20diritto%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!-- Dynamic page generated in 2.751 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-03-19 17:31:33 -->

<!-- super cache -->