<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>I benefici della frutta secca - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20181220/frutta-secca/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I benefici della frutta secca - La Mescolanza" />
<meta property="og:description" content="Mangiare 30 grammi di frutta secca al giorno ha effetti benefici sul peso e sul rischio cardiovascolare. Lo hanno appena confermato due studi presentati all’ultimo..." />
<meta property="og:url" content="https://www.lamescolanza.com/20181220/frutta-secca/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="carboidrati" />
<meta property="article:tag" content="castagne" />
<meta property="article:tag" content="dolce" />
<meta property="article:tag" content="frutta secca" />
<meta property="article:tag" content="mandorle" />
<meta property="article:tag" content="nutrizionista" />
<meta property="article:tag" content="pomeriggio" />
<meta property="article:tag" content="zuccheri" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2018-12-20T12:30:29+00:00" />
<meta property="article:modified_time" content="2018-12-20T07:01:58+00:00" />
<meta property="og:updated_time" content="2018-12-20T07:01:58+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mangiare 30 grammi di frutta secca al giorno ha effetti benefici sul peso e sul rischio cardiovascolare. Lo hanno appena confermato due studi presentati all’ultimo..." />
<meta name="twitter:title" content="I benefici della frutta secca - La Mescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.lamescolanza.com\/","pluginsUrl":"https:\/\/www.lamescolanza.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=107784' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/20181220/frutta-secca/amp/"><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-107784 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/20181213/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Video / Le pagelle &#038; classifiche dei grandi comunicatori</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/snowit-skipass/" title="Snowit cancella la coda per lo skipass: la start up italiana scommette sugli sport invernali">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Snowit cancella la coda per lo skipass: la start up italiana scommette sugli sport invernali</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/germania-muro/" title="La Germania alza il muro «antiscalata»">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La Germania alza il muro «antiscalata»</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/frutta-secca/" title="I benefici della frutta secca">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">I benefici della frutta secca</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/bimba-guarisce/" title="&#8220;Il tumore è inoperabile&#8221;: ma la bimba guarisce completamente">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8220;Il tumore è inoperabile&#8221;: ma la bimba guarisce completamente</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/natale-viaggio/" title="Natale e Capodanno, 16.6 milioni in viaggio">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Natale e Capodanno, 16.6 milioni in viaggio</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/cervello-prevenzione/" title="Un cervello sempre efficiente grazie a un piano di prevenzione">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Un cervello sempre efficiente grazie a un piano di prevenzione</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/influenza-italiani/" title="Quest&#8217;anno, l&#8217;influenza ha colpito un milione di italiani">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Quest&#8217;anno, l&#8217;influenza ha colpito un milione di italiani</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/discount-carrello/" title="I discount vincono la sfida del carrello. Eurospin star di redditività">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">I discount vincono la sfida del carrello. Eurospin star di redditività</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181220/ofo-mobike/" title="Ofo vicina al fallimento, Mobike verso la vendita in Europa">
					<span class="ticker-item-date">20/12/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ofo vicina al fallimento, Mobike verso la vendita in Europa</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-107784" class="post-107784 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-carboidrati tag-castagne tag-dolce tag-frutta-secca tag-mandorle tag-nutrizionista tag-pomeriggio tag-zuccheri">
	<header class="entry-header clearfix">
		<h1 class="entry-title">I benefici della frutta secca</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="900" height="513" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">20/12/2018</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20181220/frutta-secca/" data-a2a-title="I benefici della frutta secca"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p style="text-align: justify;"><img class="alignleft wp-image-107785" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca.jpg" alt="" width="250" height="143" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/12/frutta-secca-768x438.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" />Mangiare 30 grammi di<strong> frutta secca</strong> al giorno ha effetti benefici sul peso e sul rischio cardiovascolare. Lo hanno appena confermato due studi presentati all’ultimo Congresso dell’American Heart Association. Ma quali prodotti? Le ricerche prese in esame dai cardiologi si riferiscono alle noci brasiliane e alle noccioline, ma anche gli altri frutti a guscio hanno tanti benefici a patto di scegliere nel modo giusto. Ecco tutti i benefici di questi alimenti, molto diffusi fra Natale e Capodanno, e i consigli anche su come sceglierla quando la si compra.</p>
<p style="text-align: justify;"><strong>• NOCI BRASILIANE, UN CONCENTRATO DI SELENIO</strong><br />
Le<strong> noci brasiliane</strong> sono fonte di acido oleico (lo stesso presente nell’olio evo) e di vitamina E, un potente antiossidante. “Inoltre – spiega <strong>Loreto Nemi</strong>, dietista, specialista in Scienze della nutrizione umana e docente all’Università Cattolica di Roma &#8211; hanno molto selenio, un minerale antiossidante che si occupa del corretto funzionamento della tiroide, e sono ricche anche di manganese, magnesio e vitamina B. Sono da consigliare soprattutto come snack salutare o anche inserite a colazione”.</p>
<p style="text-align: justify;"><strong>•  NOCCIOLINE RICCHE DI PROTEINE VEGETALI</strong><br />
Le<strong> noccioline</strong> fanno parte delle leguminose. Sono famose per il burro di arachidi ed oltre ad essere buone fanno anche bene alla nostra salute: “Contengono proteine vegetali con aminoacidi essenziali e grassi buoni. – spiega Nemi &#8211; Bisogna stare attenti alle porzioni quando si mangiano le <strong>arachidi salate</strong> perché aumentano il rischio di ipertensione e la ritenzione idrica”. Perfette come spuntino per gli sportivi perché ricche di proteine vegetali.</p>
<p style="text-align: justify;"><strong>• MANDORLE PER MUSCOLI E CERVELLO</strong><br />
Le<strong> mandorle </strong>sono ricche di proprietà benefiche per il corretto funzionamento del nostro organismo. “Contengono <strong>magnesio</strong> per gestire lo stress ed aiutare i muscoli; <strong>vitamine </strong>del gruppo B, vitamina E; fibre per la regolarità intestinale; calcio e acidi grassi essenziali <strong>Omega 3</strong> di origine vegetale utilissimi per il sistema cardiovascolare”, spiega il nutrizionista. Sono l’ideale come spuntino per chi è a dieta perché aiutano il senso di sazietà. Possono diventare anche una crema da consumare a colazione, un’ottima fonte di proteine vegetali.</p>
<p style="text-align: justify;">“Le mandorle sono davvero utili nelle prestazioni mentali. Per questo motivo &#8211; suggerisce il nutrizionista &#8211; le consiglio come snack mattutino agli studenti. Inoltre, un nuovo studio condotto dai ricercatori della University of California e pubblicato su Nutrients ha dimostrato che mangiare delle mandorle come snack porta a una maggiore sensibilità insulinica e tolleranza al glucosio e a una piccola diminuzione del colesterolo HDL”.</p>
<p style="text-align: justify;"><strong>• CASTAGNE E PISTACCHI PER FARE IL PIENO DI ENERGIA  </strong><br />
Un classico che non può mancare sulla tavola delle feste sono le castagne. “Rispetto ai semi oleosi &#8211; spiega l’esperto &#8211; hanno un contenuto nutrizionale diverso perché sono ricche di carboidrati (85%), hanno pochi grassi e tanti sali minerali come il fosforo ed il potassio”. Oltre che sfuse, le castagne sono buone anche sotto forma di farina usata per la preparazione dei dolci. “Io le consiglio agli sportivi come snack perché sono un’ottima fonte di zuccheri facilmente assimilabili” conclude Nemi. Anche i pistacchi sono ricchi di proteine, grassi buoni, fibre, rame, potassio e ferro. “Sono una ricarica preziosa per chi fa attività fisica. Oltre a mangiarli sfusi, si possono usare nelle ricette salate come impanatura, ad esempio il trancio di tonno panato con la granella di pistacchio” suggerisce Nemi.</p>
<p style="text-align: justify;"><strong>•  FICHI, DATTERI E ALTRI FRUTTI ESSICCATI COME ‘SPEZZA-FAME’</strong><br />
La composizione nutrizionale dei fichi, datteri e altri frutti essiccati pende a favore degli zuccheri. “Questi buonissimi frutti &#8211; chiarisce il nutrizionista &#8211; non contengono né proteine né grassi, sono ricchi di zuccheri semplici e fibre, vitamine e sali minerali. Il mio consiglio è di limitarne il consumo per evitare un eccesso di zuccheri”. Si possono consumare come spezza-fame a metà mattina o pomeriggio poiché sono una ricarica ideale di carboidrati semplici, soprattutto per sportivi che fanno attività come corsa e maratona.</p>
<p style="text-align: justify;"><strong>•  ATTENZIONE ALLE ALLERGIE  </strong><br />
Sicuramente chi presenta un’allergia alle arachidi o alla frutta secca, deve evitare questi alimenti per non scatenare reazioni di tipo allergico anche gravi. Chi segue un regime ipocalorico deve evitarli? “No, io li consiglio anche ai miei pazienti a dieta, poiché al di là dell’elevato apporto calorico molti studi ne dimostrano l’efficace potere dimagrante dovuto alle fibre, alle vitamine e alle proteine che stimolano il metabolismo” spiega Nemi.</p>
<p style="text-align: justify;"><strong>•  ‘INGREDIENTE SEGRETO’ NELLE RICETTE PER I BAMBINI  </strong><br />
Ai bambini in genere la frutta secca non piace, ma per avvicinarli a questo tipo di alimenti possiamo utilizzare dei trucchetti ed usarli come ‘ingrediente segreto’ nel dolce oppure frullarli nello smoothie. “Inoltre, nella cucina e nella pasticceria raw (cioè crudista) questi alimenti sono usati al posto della farina come base per i dolci. Ad esempio, si possono usare mandorle e datteri tritati al posto della pastafrolla per creare un dolce davvero squisito” conclude Nemi.</p>
<p style="text-align: justify;"><strong>•  CONSIGLI PER GLI ACQUISTI</strong><br />
La frutta secca è molto costosa e spesso si va a caccia dell’offerta più bassa: quali consigli possiamo dare per scegliere il prodotto giusto? “E’ preferibile acquistare frutta secca al naturale senza conservanti (soprattutto solfiti), non tostata, senza sale e preferibilmente biologica” suggerisce Nemi. Inoltre, meglio evitare quella venduta sfusa e in grandi quantità perché sono poco controllati tre fattori importanti: igiene, microorganismi ed eventuale presenza di muffe.</p>
<p style="text-align: justify;">Irma D&#8217;Aria, Repubblica.it</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/carboidrati/" rel="tag">carboidrati</a><a href="https://www.lamescolanza.com/tag/castagne/" rel="tag">castagne</a><a href="https://www.lamescolanza.com/tag/dolce/" rel="tag">dolce</a><a href="https://www.lamescolanza.com/tag/frutta-secca/" rel="tag">frutta secca</a><a href="https://www.lamescolanza.com/tag/mandorle/" rel="tag">mandorle</a><a href="https://www.lamescolanza.com/tag/nutrizionista/" rel="tag">nutrizionista</a><a href="https://www.lamescolanza.com/tag/pomeriggio/" rel="tag">pomeriggio</a><a href="https://www.lamescolanza.com/tag/zuccheri/" rel="tag">zuccheri</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20181220/bimba-guarisce/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20181220/germania-muro/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-95885 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-social tag-cessione tag-dollari tag-euro tag-gianni-versace tag-john-idol tag-micheal-kors tag-notizia tag-pomeriggio tag-potenziale tag-versace">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180925/kors-versace/" title="Dopo i rumors, arriva l&#8217;ufficialità: Michael Kors compra Versace per 1,83 miliardi di euro"><img width="900" height="599" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/versace.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/09/versace.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/09/versace-768x511.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180925/kors-versace/" title="Dopo i rumors, arriva l&#8217;ufficialità: Michael Kors compra Versace per 1,83 miliardi di euro" rel="bookmark">Dopo i rumors, arriva l&#8217;ufficialità: Michael Kors compra Versace per 1,83 miliardi di euro</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-80043 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-social tag-azionisti tag-binario tag-carlo-calenda tag-comunicato tag-conferma tag-consiglio-di-amministrazione tag-debito tag-global-infrastructures-partners tag-italo-ntv tag-maratona tag-milioni tag-offerta tag-pier-carlo-padoan tag-pomeriggio tag-quotazione tag-serata tag-soci tag-usa">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180208/americani-italo/" title="Gli americani hanno acquitato Italo, per la cifra mastodontica di 2 miliardi di euro"><img width="500" height="282" src="https://www.lamescolanza.com/wp-content/uploads/2015/09/italo_treno1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180208/americani-italo/" title="Gli americani hanno acquitato Italo, per la cifra mastodontica di 2 miliardi di euro" rel="bookmark">Gli americani hanno acquitato Italo, per la cifra mastodontica di 2 miliardi di euro</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-92775 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-amministratore-delegato tag-board tag-epoca tag-gran-bretagna tag-intervento tag-john-elkann tag-marchionne tag-pomeriggio tag-sabato tag-uscita tag-zurigo">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180721/fca-manley/" title="Fca, Mike Manley è il nuovo a. d. del gruppo"><img width="480" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2018/07/manley-e1532188689432.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180721/fca-manley/" title="Fca, Mike Manley è il nuovo a. d. del gruppo" rel="bookmark">Fca, Mike Manley è il nuovo a. d. del gruppo</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-78621 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bambini tag-catechismo tag-catechista tag-chiesa tag-comunioni tag-don-leonardo-bartolomucci tag-dragona tag-facebook tag-incarico tag-lesioni tag-ostia tag-parroco tag-pastorale tag-pomeriggio tag-rimosso tag-santa-maria-regina-dei-martiri tag-sospeso">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180118/sacerdote-catechismo/" title="Roma, sospeso un sacerdote: aveva preso a schiaffi dei bambini, durante il catechismo"><img width="670" height="274" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/prete.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180118/sacerdote-catechismo/" title="Roma, sospeso un sacerdote: aveva preso a schiaffi dei bambini, durante il catechismo" rel="bookmark">Roma, sospeso un sacerdote: aveva preso a schiaffi dei bambini, durante il catechismo</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-45" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-33"><a href="https://www.poste.it/gamma/prestiti-bancoposta.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/12/300x250_Prestiti_DONNA.jpg"></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
</div>
		</div><div id="text-36" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --> </p>
<div class="a-single a-24"><a href="https://www.intesasanpaolo.com/it/common/landing/app-intesa-sanpaolo-mobile.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/10/ad_isp_campagna_app_300x250.jpg" /></a></div>
<div class="a-single a-31"><a href="https://www.wind.it/prodotti/offerta-samsung-galaxy-s9/"><img class="alignnone size-full wp-image-105225" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/Wind_Awareness_Family_Xmas_Samsung_GalaxyS9_3DIC_300x250.jpg" alt="" width="300" height="250" /></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<div class="a-single a-32"><a href="http://www.bancageneraliprivate.it//"><img class="alignnone size-full wp-image-105225" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/Generali.jpg" alt="" width="300" height="600" /></a></div>
<div class="g g-1">
<div class="g-single a-27">
<p><a href="http://www.snam.it/it/sostenibilita/efficienza_energetica/"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/11/ener.gif"></a></div>
</div>
</div>
		</div><div id="text-44" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20140731/rimando-cesare-lanza-217/" data-a2a-title="Rimando Cesare Lanza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
</div>
<h3><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-mourinho/">Una indiscrezione al giorno&#8230; Mourinho</a></h3>
<p><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-mourinho/"><img class="alignnone  wp-image-107837" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/jose-murino.jpg" alt="" width="384" height="216" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/jose-murino.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2014/07/jose-murino-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/07/jose-murino-120x67.jpg 120w" sizes="(max-width: 384px) 100vw, 384px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-e1528959140122.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181217/video-le-pagelle-classifiche-dei-manageramministratori-1-e-2-parte/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori 1 e 2 Parte"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/ManagerAmministratori-II-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/ManagerAmministratori-II-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/ManagerAmministratori-II-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181217/video-le-pagelle-classifiche-dei-manageramministratori-1-e-2-parte/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori 1 e 2 Parte" rel="bookmark">Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori 1 e 2 Parte</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181211/video-le-pagelle-classifiche-de-i-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei capi uffici stampa"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/capi-uffici-stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181211/video-le-pagelle-classifiche-de-i-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei capi uffici stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei capi uffici stampa</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-38" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate 2019</span></h4>			<div class="textwidget"><p style="text-align: justify;"><img class="wp-image-90351 aligncenter" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/premio-socrate-2019-1.tiff" alt="" width="300" height="425" /><em>Premio Socrate</em> 2019 ideato da<strong> Cesare Lanza</strong>. Si tratta di un riconoscimento che vuole valorizzare il merito.</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/" title="I TOP 10 AMBASCIATORI ITALIANI NEL MONDO"><img width="900" height="613" src="https://www.lamescolanza.com/wp-content/uploads/2017/03/collage-ambasciatori.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/03/collage-ambasciatori.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2017/03/collage-ambasciatori-768x523.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/" title="I TOP 10 AMBASCIATORI ITALIANI NEL MONDO" rel="bookmark">I TOP 10 AMBASCIATORI ITALIANI NEL MONDO</a></h3>
						<div class="cp-excerpt-xl">
							<p>Gli Ambasciatori Top presenti nelle più importanti ambasciate italiane nel mondo.</p>
										<a class="button" href="https://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV" rel="bookmark">“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20181217/bud-spencer/" title="C&#8217;erano una volta / Bud Spencer"><img width="600" height="337" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer.jpg 600w, https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/12/bud-spencer-120x67.jpg 120w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20181217/bud-spencer/" title="C&#8217;erano una volta / Bud Spencer" rel="bookmark">C&#8217;erano una volta / Bud Spencer</a></h3>
						<div class="cp-excerpt-xl">
							<p>Si sentiva un attore per caso e rifiutò un&#8217;offerta di Fellini Campione di nuoto, appassionato di pugliato e rugby, al cinema Bud Spencer fu preso&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20181217/bud-spencer/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181210/federico-fellini/" title="C&#8217;erano una volta / Federico Fellini"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181210/federico-fellini/" title="C&#8217;erano una volta / Federico Fellini" rel="bookmark">C&#8217;erano una volta / Federico Fellini</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181203/little-tony/" title="C&#8217;erano una volta / Little Tony"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/little-tony-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/little-tony-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/little-tony-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181203/little-tony/" title="C&#8217;erano una volta / Little Tony" rel="bookmark">C&#8217;erano una volta / Little Tony</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-e1528959140122.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181220/video-le-pagelle-classifiche-dei-grandi-comunicatori-3/" title="Video / Le pagelle &#038; classifiche dei grandi comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181218/saliscendi-laverita-17/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/img616-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/img616-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/img616-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181218/saliscendi-laverita-17/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181217/quanti-figli-delle-stelle-schiacciati-dal-peso-del-confronto-con-i-padri/" title="Quanti figli delle stelle schiacciati dal peso del confronto con i padri"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/carrisi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/12/carrisi-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/12/carrisi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181217/quanti-figli-delle-stelle-schiacciati-dal-peso-del-confronto-con-i-padri/" title="Quanti figli delle stelle schiacciati dal peso del confronto con i padri" rel="bookmark">Quanti figli delle stelle schiacciati dal peso del confronto con i padri</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20140730/berlusconi-pier-silvio/" title="BERLUSCONI (PIER SILVIO )"><img width="149" height="180" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/piersilviob.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/piersilviob.jpg 149w, https://www.lamescolanza.com/wp-content/uploads/2014/07/piersilviob-140x170.jpg 140w" sizes="(max-width: 149px) 100vw, 149px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20140730/berlusconi-pier-silvio/" title="BERLUSCONI (PIER SILVIO )" rel="bookmark">BERLUSCONI (PIER SILVIO )</a></h3>
						<div class="cp-excerpt-xl">
							<p>PICCOLO SCHERMO PIER SILVIO BERLUSCONI A TUTTO CAMPO &#8220;La mia rivoluzione nelle tv Mediaset&#8221; Il bilancio del suo primo anno da leader delle tre reti&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20140730/berlusconi-pier-silvio/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/di-rosa-antonio/" title="DI ROSA (ANTONIO)"><img width="93" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/antonio_di_rosa.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/antonio_di_rosa.jpg 435w, https://www.lamescolanza.com/wp-content/uploads/2014/08/antonio_di_rosa-300x215.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/08/antonio_di_rosa-430x312.jpg 430w" sizes="(max-width: 93px) 100vw, 93px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/di-rosa-antonio/" title="DI ROSA (ANTONIO)" rel="bookmark">DI ROSA (ANTONIO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/driver-jennifer/" title="DRIVER (JENNIFER )"><img width="87" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/driver.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/driver.jpg 452w, https://www.lamescolanza.com/wp-content/uploads/2014/08/driver-300x232.jpg 300w" sizes="(max-width: 87px) 100vw, 87px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/driver-jennifer/" title="DRIVER (JENNIFER )" rel="bookmark">DRIVER (JENNIFER )</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text">			<div class="textwidget"><script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta / Federico Fellini" href="https://www.lamescolanza.com/20181210/federico-fellini/">C'erano una volta / Federico Fellini<br><img width="128" height="85" src="https://www.lamescolanza.com/wp-content/uploads/2018/12/fellini1-e1544453977138.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il gigante che si faceva dominare dall'artista
Una mente complessa che aveva anche difetti non giustificabili. Ruppe storiche amicizie per inezie....</div>
				</li>
        <li><a title="C&apos;erano una volta / Enzo Biagi" href="https://www.lamescolanza.com/20181029/enzo-biagi/">C'erano una volta / Enzo Biagi<br><img width="128" height="92" src="https://www.lamescolanza.com/wp-content/uploads/2017/01/Enzo-Biagi.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L'uomo simbolo d'una sinistra che riusciva a capire la gente
Il giornalista era amato dal pubblico, mentre i colleghi snob lo accusavano di essere...</div>
				</li>
        <li><a title="C&apos;erano una volta / Luciano Rispoli" href="https://www.lamescolanza.com/20181022/luciano-rispoli/">C'erano una volta / Luciano Rispoli<br><img width="128" height="78" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/rispoli-e1540199845941.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L'alieno che ci ha insegnato ad amare ia lingua italiana
Il conduttore, cacciato dalla Rai per giochi di potere, era l'alfiere del garbo sul piccolo...</div>
				</li>
        <li><a title="C&apos;erano una volta / Giorgio Bocca" href="https://www.lamescolanza.com/20181119/giorgio-bocca/">C'erano una volta / Giorgio Bocca<br><img width="128" height="75" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/bocca-e1542620593303.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Schietto e fazioso, non ti annoiava mai
Nella mia personale classifica Montanelli era il numero 1, mentre Giorgio stava alla pari con Biagi. Insieme...</div>
				</li>
        <li><a title="C&apos;erano una volta / Giorgio Almirante" href="https://www.lamescolanza.com/20181112/giorgio-almirante/">C'erano una volta / Giorgio Almirante<br><img width="128" height="52" src="https://www.lamescolanza.com/wp-content/uploads/2014/11/almirante.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">
Il fascista educato e ironico decisivo per la pacificazione
Diffidavo delle sue idee, ma mi trovai di fronte un gentiluomo d'altri tempi. Un...</div>
				</li></ul>
		<div style="clear:both;"></div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181220%2Ffrutta-secca%2F&amp;linkname=I%20benefici%20della%20frutta%20secca%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>
<!-- Dynamic page generated in 1.058 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-12-20 23:22:41 -->

<!-- super cache -->