<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Manovra, l&#039;opinione di Boccia: &quot;Punto debole non sono i decimali ma l&#039;impatto delle misure&quot; - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20181129/manovra-boccia/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manovra, l&#039;opinione di Boccia: &quot;Punto debole non sono i decimali ma l&#039;impatto delle misure&quot; - La Mescolanza" />
<meta property="og:description" content="La mini correzione di rotta del governo sui conti pubblici dà fiducia solo in parte al mondo delle imprese. &#8220;Sicuramente può aiutare a rientrare nel..." />
<meta property="og:url" content="https://www.lamescolanza.com/20181129/manovra-boccia/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="aumento" />
<meta property="article:tag" content="conti pubblici" />
<meta property="article:tag" content="credito" />
<meta property="article:tag" content="imprese" />
<meta property="article:tag" content="spread" />
<meta property="article:tag" content="tassi d&#039;interesse" />
<meta property="article:tag" content="vincenzo boccia" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2018-11-29T11:52:59+00:00" />
<meta property="article:modified_time" content="2018-11-29T16:46:23+00:00" />
<meta property="og:updated_time" content="2018-11-29T16:46:23+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2017/05/BOCCIA-CONFINDUSTRIA-e1518846408883.png" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2017/05/BOCCIA-CONFINDUSTRIA-e1518846408883.png" />
<meta property="og:image:width" content="688" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La mini correzione di rotta del governo sui conti pubblici dà fiducia solo in parte al mondo delle imprese. &#8220;Sicuramente può aiutare a rientrare nel..." />
<meta name="twitter:title" content="Manovra, l&#039;opinione di Boccia: &quot;Punto debole non sono i decimali ma l&#039;impatto delle misure&quot; - La Mescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2017/05/BOCCIA-CONFINDUSTRIA-e1518846408883.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.lamescolanza.com\/","pluginsUrl":"https:\/\/www.lamescolanza.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=105603' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-105603 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="https://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/fca-elettrica/" title="Fca, in Italia oltre 5 miliardi di investimenti nel triennio 2019-2021. A Mirafiori la 500 elettrica">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fca, in Italia oltre 5 miliardi di investimenti nel triennio 2019-2021. A Mirafiori la 500 elettrica</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/elite-vince-il-premio-mecenati-del-xxi-secolo-2018/" title="Elite vince il Premio Mecenati del XXI secolo 2018">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Elite vince il Premio Mecenati del XXI secolo 2018</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/il-gruppo-bluvacanze-in-nomination-ai-key-award/" title="Il Gruppo Bluvacanze in nomination ai Key Award">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il Gruppo Bluvacanze in nomination ai Key Award</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/lavorare-troppo-ha-colpito-il-mio-cervello-elon-musk-si-confessa/" title="&#8220;Lavorare troppo ha colpito il mio cervello&#8221;. Elon Musk si confessa">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8220;Lavorare troppo ha colpito il mio cervello&#8221;. Elon Musk si confessa</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/sorpresa-i-social-non-favoriscono-le-bufale-sul-clima/" title="Sorpresa, i social non favoriscono le bufale sul clima">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sorpresa, i social non favoriscono le bufale sul clima</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/usa-pil/" title="Ultime dagli Usa. Il pil aumenta del 3,5%, nel terzo trimestre">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ultime dagli Usa. Il pil aumenta del 3,5%, nel terzo trimestre</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/diritto-dautore-guerra-ai-furti/" title="Diritto d&#8217;autore, guerra ai furti">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Diritto d&#8217;autore, guerra ai furti</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/mercatino-antiquario-di-ascoli/" title="Mercatino Antiquario di Ascoli">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mercatino Antiquario di Ascoli</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/alibaba-ha-finalmente-trovato-la-chiave-per-integrare-online-e-offline/" title="Alibaba ha finalmente trovato la chiave per integrare online e offline">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Alibaba ha finalmente trovato la chiave per integrare online e offline</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181129/manovra-boccia/" title="Manovra, l&#8217;opinione di Boccia: &#8220;Punto debole non sono i decimali ma l&#8217;impatto delle misure&#8221;">
					<span class="ticker-item-date">29/11/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Manovra, l&#8217;opinione di Boccia: &#8220;Punto debole non sono i decimali ma l&#8217;impatto delle misure&#8221;</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-105603" class="post-105603 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-aumento tag-conti-pubblici tag-credito tag-imprese tag-spread tag-tassi-dinteresse tag-vincenzo-boccia">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Manovra, l&#8217;opinione di Boccia: &#8220;Punto debole non sono i decimali ma l&#8217;impatto delle misure&#8221;</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="688" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2017/05/BOCCIA-CONFINDUSTRIA-e1518846408883.png" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">29/11/2018</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20181129/manovra-boccia/" data-a2a-title="Manovra, l’opinione di Boccia: “Punto debole non sono i decimali ma l’impatto delle misure”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%E2%80%99opinione%20di%20Boccia%3A%20%E2%80%9CPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%E2%80%99impatto%20delle%20misure%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%E2%80%99opinione%20di%20Boccia%3A%20%E2%80%9CPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%E2%80%99impatto%20delle%20misure%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%E2%80%99opinione%20di%20Boccia%3A%20%E2%80%9CPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%E2%80%99impatto%20delle%20misure%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p style="text-align: justify;"><img class="alignleft wp-image-55351" src="https://www.lamescolanza.com/wp-content/uploads/2017/05/BOCCIA-CONFINDUSTRIA-e1518846408883.png" alt="" width="250" height="109" />La mini correzione di rotta del governo sui conti pubblici dà fiducia solo in parte al mondo delle imprese. &#8220;Sicuramente può aiutare a rientrare nel rispetto dei parametri Ue. Ma il punto debole a nostro avviso non è l&#8217;aggiustamento di qualche decimale bensì il cosiddetto impatto della manovra sull&#8217;economia reale: quanta più occupazione genera a partire dai giovani, quanta crescita crea accelerando investimenti pubblici e privati&#8221;, ha detto il presidente di Confindustria <strong>Vincenzo Boccia</strong>, sulla possibilità di un nuovo dialogo tra governo e Commissione Ue per evitare l&#8217;avvio della procedura d&#8217;infrazione sul debito, dopo le recenti dichiarazioni del vicepremier Matteo Salvini.  &#8220;Serve un riequilibrio tra ragioni del contratto di governo e ragioni della crescita in una visione di piano di legislatura&#8221;, ha aggiunto rispondendo a una domanda sulla eventuale necessità di una rimodulazione di reddito di cittadinanza e quota 100.</p>
<p>Boccia ha comunque ricordato che le frequenti tensioni sui titoli di Stato possono mettere a rischio il credito a imprese e famiglie: &#8220;È evidente che sul medio periodo l&#8217;aumento dello spread provocherà questa conseguenza. L&#8217;erosione del valore dei titoli posseduti dalle banche ne riduce la capacità di credito e fa salire i tassi d&#8217;interesse&#8221;.</p>
<p>Repubblica.it</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/aumento/" rel="tag">aumento</a><a href="https://www.lamescolanza.com/tag/conti-pubblici/" rel="tag">conti pubblici</a><a href="https://www.lamescolanza.com/tag/credito/" rel="tag">credito</a><a href="https://www.lamescolanza.com/tag/imprese/" rel="tag">imprese</a><a href="https://www.lamescolanza.com/tag/spread/" rel="tag">spread</a><a href="https://www.lamescolanza.com/tag/tassi-dinteresse/" rel="tag">tassi d'interesse</a><a href="https://www.lamescolanza.com/tag/vincenzo-boccia/" rel="tag">vincenzo boccia</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20181129/intesa-sanpaolo-porta-i-giovani-alla-scala/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20181129/alibaba-ha-finalmente-trovato-la-chiave-per-integrare-online-e-offline/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-77955 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-balzo tag-bank-of-japan tag-borse tag-costruzioni tag-euro tag-francoforte tag-germania tag-investitori tag-istat tag-londra tag-mercato tag-metallo tag-milano tag-nasdaq tag-ocse tag-ottimismo tag-parigi tag-petrolio tag-positiva tag-produzione-manifatturiera tag-progresso tag-sp-500 tag-spread tag-tokyo tag-wall-street tag-wti tag-yen">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180109/borse-rialzo-nuovi-record-wall-street-tokyo-positiva/" title="Borse in rialzo dopo i nuovi record di Wall Street. Tokyo positiva"><img width="900" height="675" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/borse.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/borse.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2018/01/borse-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180109/borse-rialzo-nuovi-record-wall-street-tokyo-positiva/" title="Borse in rialzo dopo i nuovi record di Wall Street. Tokyo positiva" rel="bookmark">Borse in rialzo dopo i nuovi record di Wall Street. Tokyo positiva</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-82313 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-5295 tag-acciaio tag-alluminio tag-amministrazione tag-analisti tag-annuncio tag-borsa-usa tag-borse tag-brent tag-calo tag-cda tag-crescita tag-dazi tag-disaccordo tag-dollaro tag-dow-jones tag-euro tag-eurostat tag-eurozona tag-febbraio tag-francoforte tag-gary-cohn tag-governo tag-greggio tag-investitori tag-lavoro tag-londra tag-menu tag-mercato tag-milano tag-moneta tag-nasdaq tag-oncia tag-oro tag-parigi tag-piazza-affari tag-pil tag-prezzi tag-rendimento tag-rete tag-settore-privato tag-spread tag-stati-uniti tag-tasso-di-disoccupazione tag-tim tag-tokyo tag-trump tag-ue tag-usa tag-vecchio-continente tag-venerdi tag-wall-street tag-wti tag-yen">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180307/le-borse-europee-riguadagnano-slancio-wall-street-calo-laddio-cohn/" title="Le Borse europee riguadagnano slancio, Wall Street in calo con l&#8217;addio di Cohn"><img width="457" height="318" src="https://www.lamescolanza.com/wp-content/uploads/2015/02/722c5dea9fc066ada85898ecf367a833.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180307/le-borse-europee-riguadagnano-slancio-wall-street-calo-laddio-cohn/" title="Le Borse europee riguadagnano slancio, Wall Street in calo con l&#8217;addio di Cohn" rel="bookmark">Le Borse europee riguadagnano slancio, Wall Street in calo con l&#8217;addio di Cohn</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-78189 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-agis tag-azionisti tag-confindustria tag-galleria-nazionale-darte-moderna tag-giornale tag-giornalisti tag-il-sole-24-ore tag-letteratura tag-manager tag-milano tag-roma tag-spettacolo tag-teatro tag-vincenzo-boccia">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180112/chessidice-19/" title="Chessidice in viale dell&#8217;Editoria"><img width="688" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2017/05/BOCCIA-CONFINDUSTRIA-e1518846408883.png" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180112/chessidice-19/" title="Chessidice in viale dell&#8217;Editoria" rel="bookmark">Chessidice in viale dell&#8217;Editoria</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-71708 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-assolombarda tag-bergamo tag-carlo-bonomi tag-confindustria tag-consob tag-franco-mosetti tag-il-sole-24-ore tag-lecco tag-nord tag-sondrio tag-torino tag-treviso tag-varese tag-vincenzo-boccia">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20171017/assolombarda-entra-nel-sole-24-ore-territoriali-al-6-del-capitale/" title="Assolombarda entra nel Sole 24 Ore. Territoriali al 6% del capitale"><img width="404" height="277" src="https://www.lamescolanza.com/wp-content/uploads/2015/04/il-sole24ore-logo.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20171017/assolombarda-entra-nel-sole-24-ore-territoriali-al-6-del-capitale/" title="Assolombarda entra nel Sole 24 Ore. Territoriali al 6% del capitale" rel="bookmark">Assolombarda entra nel Sole 24 Ore. Territoriali al 6% del capitale</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-36" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-30"><a href="https://www.wind.it/promo/smart-pack-huawei/"><img class="alignnone size-full wp-image-105225" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/Wind_Awareness_SmartpackHuaweiP20_300x250.jpg" alt="" width="300" height="250" /></a></div>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="a-single a-24"><a href="https://www.intesasanpaolo.com/it/common/landing/app-intesa-sanpaolo-mobile.html"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/10/ad_isp_campagna_app_300x250.jpg" /></a></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="g g-1">
<div class="g-single a-26">
<p><a href="http://www.snam.it/it/gas-naturale/energia-del-futuro-oggi/biometano/"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/11/biom.gif"></a></div>
</div>
</div>
		</div><div id="text-44" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="g g-2">
<div class="g-single a-28"><A HREF="https://ad.doubleclick.net/ddm/jump/N4199.3215070LATTIMOFUGGENTEEDIT/B21868224.233974160;sz=1x1;ord=390092?"><img src="https://www.lamescolanza.com/wp-content/uploads/2018/11/ENEL_COMMERCIALE_OTT18_NOTTE_300x600.jpg"><br />
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N4199.3215070LATTIMOFUGGENTEEDIT/B21868224.233974160;sz=1x1;ord=390092;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER=0 WIDTH=1 HEIGHT=1 ALT="Advertisement"></A></p>
</div>
</div>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20140731/rimando-cesare-lanza-217/" data-a2a-title="Rimando Cesare Lanza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
</div>
<h3><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-meglio-del-viagra/">Una indiscrezione al giorno&#8230;meglio del viagra</a></h3>
<p><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-meglio-del-viagra/"><img class="alignnone size-full wp-image-105601" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/yartsa-gunbu.jpg" alt="" width="730" height="350" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="text-38" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate 2019</span></h4>			<div class="textwidget"><p style="text-align: justify;"><img class="wp-image-90351 aligncenter" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/premio-socrate-2019-1.tiff" alt="" width="300" height="425" /><em>Premio Socrate</em> 2019 ideato da<strong> Cesare Lanza</strong>. Si tratta di un riconoscimento che vuole valorizzare il merito.</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181112/video-le-pagelle-classifiche-dei-magnifici-10-della-comunicazione-politica/" title="Video / Le pagelle &#038; classifiche dei magnifici 10 della comunicazione politica"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/magnifici-10-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/11/magnifici-10-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/11/magnifici-10-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/11/magnifici-10.jpg 398w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181112/video-le-pagelle-classifiche-dei-magnifici-10-della-comunicazione-politica/" title="Video / Le pagelle &#038; classifiche dei magnifici 10 della comunicazione politica" rel="bookmark">Video / Le pagelle &#038; classifiche dei magnifici 10 della comunicazione politica</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181108/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo-2/" title="Video / Le pagelle &#038; classifiche dei Top 10 Ambasciatori Italiani nel Mondo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/Cattura-ambasciatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/11/Cattura-ambasciatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/11/Cattura-ambasciatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181108/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo-2/" title="Video / Le pagelle &#038; classifiche dei Top 10 Ambasciatori Italiani nel Mondo" rel="bookmark">Video / Le pagelle &#038; classifiche dei Top 10 Ambasciatori Italiani nel Mondo</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181107/video-le-pagelle-classifiche-delle-madamine-della-comunicazione/" title="Video / Le pagelle &#038; classifiche delle Madamine della Comunicazione"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/PastedGraphic-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/11/PastedGraphic-1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/11/PastedGraphic-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181107/video-le-pagelle-classifiche-delle-madamine-della-comunicazione/" title="Video / Le pagelle &#038; classifiche delle Madamine della Comunicazione" rel="bookmark">Video / Le pagelle &#038; classifiche delle Madamine della Comunicazione</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20181107/video-le-pagelle-classifiche-delle-madamine-della-comunicazione/" title="Video / Le pagelle &#038; classifiche delle Madamine della Comunicazione"><img width="450" height="243" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/PastedGraphic-1-e1541593145179.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20181107/video-le-pagelle-classifiche-delle-madamine-della-comunicazione/" title="Video / Le pagelle &#038; classifiche delle Madamine della Comunicazione" rel="bookmark">Video / Le pagelle &#038; classifiche delle Madamine della Comunicazione</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle delle Madamine della Comunicazione: voti e giudizi per una passerella di protagonisti e personaggi considerati più o&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20181107/video-le-pagelle-classifiche-delle-madamine-della-comunicazione/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-768x432.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2014/10/grandi-comunicatoru.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180925/i-magnifici-10-della-comunicazione-politica/" title="I magnifici della comunicazione politica"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180925/i-magnifici-10-della-comunicazione-politica/" title="I magnifici della comunicazione politica" rel="bookmark">I magnifici della comunicazione politica</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-120x67.png 120w, https://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV" rel="bookmark">“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20181126/scalfaro/" title="C&#8217;erano una volta / Oscar Luigi Scalfaro"><img width="610" height="290" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/scalfaro.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20181126/scalfaro/" title="C&#8217;erano una volta / Oscar Luigi Scalfaro" rel="bookmark">C&#8217;erano una volta / Oscar Luigi Scalfaro</a></h3>
						<div class="cp-excerpt-xl">
							<p>L&#8217;irresponsabile che ha peggiorato l&#8217;Italia Le sue ingerenze dal Quirinale hanno influito in modo non corretto sulla nostra storia. Per codardia respinse il decreto che&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20181126/scalfaro/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181119/giorgio-bocca/" title="C&#8217;erano una volta / Giorgio Bocca"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/bocca-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/11/bocca-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/11/bocca-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181119/giorgio-bocca/" title="C&#8217;erano una volta / Giorgio Bocca" rel="bookmark">C&#8217;erano una volta / Giorgio Bocca</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181112/giorgio-almirante/" title="C&#8217;erano una volta / Giorgio Almirante"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/11/almirante-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/11/almirante-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/11/almirante-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181112/giorgio-almirante/" title="C&#8217;erano una volta / Giorgio Almirante" rel="bookmark">C&#8217;erano una volta / Giorgio Almirante</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181127/saliscendi-47/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/img611-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/11/img611-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/11/img611-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181127/saliscendi-47/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181126/piccola-dynasty-allitaliana-tra-eterni-figli-di-e-gente-che-cammina-sulle-sue-gambe/" title="Piccola Dynasty all&#8217;italiana tra eterni «figli di» e gente che cammina sulle sue gambe"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/la-russa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/11/la-russa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/11/la-russa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181126/piccola-dynasty-allitaliana-tra-eterni-figli-di-e-gente-che-cammina-sulle-sue-gambe/" title="Piccola Dynasty all&#8217;italiana tra eterni «figli di» e gente che cammina sulle sue gambe" rel="bookmark">Piccola Dynasty all&#8217;italiana tra eterni «figli di» e gente che cammina sulle sue gambe</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181120/saliscendi-46/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/11/img68-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/11/img68-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/11/img68-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181120/saliscendi-46/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20140729/altan-francesco-tullio/" title="ALTAN (FRANCESCO TULLIO)"><img width="1062" height="1200" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/altan.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20140729/altan-francesco-tullio/" title="ALTAN (FRANCESCO TULLIO)" rel="bookmark">ALTAN (FRANCESCO TULLIO)</a></h3>
						<div class="cp-excerpt-xl">
							<p>IL PAPA&#8217; DI CIPPUTI DICE CHE LA SINISTRA NON E&#8217; MORTA PREMIATO DA &#8220;E&#8217; GIORNALISMO&#8221; (GIURATI BIAGI E BOCCA), IL FILOSOFO DELLA VIGNETTA ECCEZIONALMENTE PARLA&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20140729/altan-francesco-tullio/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/freddi-laura/" title="FREDDI (LAURA )"><img width="41" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/freddi01.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/freddi-laura/" title="FREDDI (LAURA )" rel="bookmark">FREDDI (LAURA )</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/orfeo-mario/" title="ORFEO (MARIO)"><img width="45" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/ORFEO_MARIO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/orfeo-mario/" title="ORFEO (MARIO)" rel="bookmark">ORFEO (MARIO)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text">			<div class="textwidget">  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>



</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta / Gian Marco Moratti" href="https://www.lamescolanza.com/20181001/gianmarco-moratti/">C'erano una volta / Gian Marco Moratti<br><img width="128" height="85" src="https://www.lamescolanza.com/wp-content/uploads/2018/02/moratti-e1519632877377.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il padrone che dava ai poveri perché era nato tra i ricchi
Erede di un impero miliardario, il petroliere milanese si imponeva di essere generoso...</div>
				</li>
        <li><a title="C&apos;erano una volta / Tommaso Besozzi" href="https://www.lamescolanza.com/20181008/tommaso-besozzi/">C'erano una volta / Tommaso Besozzi<br><img width="98" height="96" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/besozzi1-e1538991695610.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il cronista di razza che fu ucciso dalla sindrome del foglio bianco
Svelando la verità sulla morte del bandito Giuliano diede una lezione di...</div>
				</li>
        <li><a title="C&apos;erano una volta / Aldo Biscardi" href="https://www.lamescolanza.com/20181015/aldo-biscardi/">C'erano una volta / Aldo Biscardi<br><img width="128" height="88" src="https://www.lamescolanza.com/wp-content/uploads/2017/01/BISCARDI.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il finto asino inventò il Var e trasformò lo sport in circo
Il re del «Processo» diceva strafalcioni per sembrare un illetterato. Con le sue...</div>
				</li>
        <li><a title="C&apos;erano una volta / Enzo Biagi" href="https://www.lamescolanza.com/20181029/enzo-biagi/">C'erano una volta / Enzo Biagi<br><img width="128" height="92" src="https://www.lamescolanza.com/wp-content/uploads/2017/01/Enzo-Biagi.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L'uomo simbolo d'una sinistra che riusciva a capire la gente
Il giornalista era amato dal pubblico, mentre i colleghi snob lo accusavano di essere...</div>
				</li>
        <li><a title="C&apos;erano una volta / Luciano Rispoli" href="https://www.lamescolanza.com/20181022/luciano-rispoli/">C'erano una volta / Luciano Rispoli<br><img width="128" height="78" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/rispoli-e1540199845941.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L'alieno che ci ha insegnato ad amare ia lingua italiana
Il conduttore, cacciato dalla Rai per giochi di potere, era l'alfiere del garbo sul piccolo...</div>
				</li></ul>
		<div style="clear:both;"></div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%26%23039%3Bopinione%20di%20Boccia%3A%20%26quot%3BPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%26%23039%3Bimpatto%20delle%20misure%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%26%23039%3Bopinione%20di%20Boccia%3A%20%26quot%3BPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%26%23039%3Bimpatto%20delle%20misure%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%26%23039%3Bopinione%20di%20Boccia%3A%20%26quot%3BPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%26%23039%3Bimpatto%20delle%20misure%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%26%23039%3Bopinione%20di%20Boccia%3A%20%26quot%3BPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%26%23039%3Bimpatto%20delle%20misure%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%26%23039%3Bopinione%20di%20Boccia%3A%20%26quot%3BPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%26%23039%3Bimpatto%20delle%20misure%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181129%2Fmanovra-boccia%2F&amp;linkname=Manovra%2C%20l%26%23039%3Bopinione%20di%20Boccia%3A%20%26quot%3BPunto%20debole%20non%20sono%20i%20decimali%20ma%20l%26%23039%3Bimpatto%20delle%20misure%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #1e73be;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>