<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />
<title>Atos rafforza la sua leadership digitale finalizzando l’acquisizione di Syntel - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lamescolanza.com/20181015/atos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atos rafforza la sua leadership digitale finalizzando l’acquisizione di Syntel - La Mescolanza" />
<meta property="og:description" content="Atos, leader mondiale nella trasformazione digitale, annuncia di aver completato l&#8217;acquisizione di Syntel Inc., fornitore mondiale di servizi IT ad alto valore aggiunto con particolare..." />
<meta property="og:url" content="https://www.lamescolanza.com/20181015/atos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="atos" />
<meta property="article:tag" content="atos business" />
<meta property="article:tag" content="EPS" />
<meta property="article:tag" content="giuseppe di franco" />
<meta property="article:tag" content="platform solutions" />
<meta property="article:tag" content="ppa" />
<meta property="article:tag" content="syntel" />
<meta property="article:tag" content="thierry breton" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2018-10-15T10:53:32+00:00" />
<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/10/atos.jpg" />
<meta property="og:image:secure_url" content="https://www.lamescolanza.com/wp-content/uploads/2018/10/atos.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="232" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Atos, leader mondiale nella trasformazione digitale, annuncia di aver completato l&#8217;acquisizione di Syntel Inc., fornitore mondiale di servizi IT ad alto valore aggiunto con particolare..." />
<meta name="twitter:title" content="Atos rafforza la sua leadership digitale finalizzando l’acquisizione di Syntel - La Mescolanza" />
<meta name="twitter:image" content="https://www.lamescolanza.com/wp-content/uploads/2018/10/atos.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.lamescolanza.com\/","pluginsUrl":"https:\/\/www.lamescolanza.com\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.12'></script>
<link rel='https://api.w.org/' href='https://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=97397' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-97397 single-format-standard mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="https://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/trump-coinvolto/" title="Trump: &#8220;Putin forse coinvolto in omicidi&#8221;">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Trump: &#8220;Putin forse coinvolto in omicidi&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/italia-acquisto/" title="L&#8217;Italia ama l&#8217;acquisto online">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L&#8217;Italia ama l&#8217;acquisto online</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/arrivano-flaconi-da-plastica-trovata-in-mare-o-sulle-spiagge/" title="Arrivano flaconi da plastica trovata in mare o sulle spiagge">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Arrivano flaconi da plastica trovata in mare o sulle spiagge</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/governo-pace/" title="Ultime sul governo. Primi ostacoli per la pace fiscale">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ultime sul governo. Primi ostacoli per la pace fiscale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/mondial-auto-di-parigi-si-chiude-col-botto/" title="Mondial Auto di Parigi, si chiude col botto">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mondial Auto di Parigi, si chiude col botto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/tuttologi/" title="Le mie pagelle dei tuttologi della tv">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Le mie pagelle dei tuttologi della tv</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/apple-compra-startup-musicale-asaii/" title="Apple compra startup musicale Asaii">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Apple compra startup musicale Asaii</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/20181015/loreal-conferma-zenith-come-centro-media-anche-per-i-prossimi-tre-anni/" title="L&#8217;Orèal conferma Zenith come centro media anche per i prossimi tre anni">
					<span class="ticker-item-date">15/10/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L&#8217;Orèal conferma Zenith come centro media anche per i prossimi tre anni</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-97397" class="post-97397 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-atos tag-atos-business tag-eps tag-giuseppe-di-franco tag-platform-solutions tag-ppa tag-syntel tag-thierry-breton">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Atos rafforza la sua leadership digitale finalizzando l’acquisizione di Syntel</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="800" height="232" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/atos.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/10/atos.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2018/10/atos-768x223.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">15/10/2018</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20181015/atos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel/" data-a2a-title="Atos rafforza la sua leadership digitale finalizzando l’acquisizione di Syntel"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3 style="text-align: justify;">Atos, leader mondiale nella trasformazione digitale, annuncia di aver completato l&#8217;acquisizione di Syntel Inc., fornitore mondiale di servizi IT ad alto valore aggiunto con particolare riferimento al mercato finanziario, bancario e assicurativo.</h3>
<p style="text-align: justify;"><img class="alignleft wp-image-97398" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/atos.jpg" alt="" width="300" height="87" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/10/atos.jpg 800w, https://www.lamescolanza.com/wp-content/uploads/2018/10/atos-768x223.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />Nel 2017 Syntel, che dedica il 40% delle sue attività in digitale, automazione e robotizzazione, ha generato ricavi per 924 milioni di dollari, di cui l&#8217;89% in Nord America, con un margine operativo del 25%.</p>
<p style="text-align: justify;">Commentando la chiusura dell&#8217;accordo, Thierry Breton, Presidente e Amministratore delegato di Atos, ha dichiarato: &#8220;Questo accordo segna un passaggio importante nello sviluppo della leadership Atos, pronta ad accogliere gli oltre 23.000 dipendenti di Syntel. La nuova configurazione di Atos contribuirà ad accelerare la trasformazione digitale dei nostri clienti in tutto il mondo, rafforzando le nostre attività di Business &amp; Platform Solutions per i nuovi clienti in Nord America e offrendo piattaforme di distribuzione all&#8217;avanguardia con base in India per sostenere in modo competitivo ed efficace i nostri clienti nel percorso della digital transformation. Ci siamo preparati per garantire da subito una continuità nella fornitura di servizi ai nostri clienti, combinando i punti di forza dei due gruppi. Syntel opererà come unità dedicata denominata Atos Syntel all&#8217;interno della nostra divisione Business &amp; Platform Solutions&#8221;.</p>
<p style="text-align: justify;">“Con l’acquisizione di Syntel abbiamo rafforzato la nostra capacità di disegnare e implementare per i nostri Clienti in Italia e in Europa soluzioni avanzate di tipo cognitivo e robotico volte ad aumentare la produttività in ogni settore industriale” ha dichiarato Giuseppe Di Franco, CEO Central Eastern Europe &amp; Italy.</p>
<p style="text-align: justify;">In conformità con i termini dell&#8217;accordo di fusione, annunciato il 22 luglio 2018 e approvato dagli azionisti di Syntel il 1° ottobre 2018, Syntel diventa oggi una società interamente controllata da Atos. Il prezzo di acquisto di 3,4 miliardi di dollari e il rimborso del debito residuo di Syntel, pari 0,3 miliardi di dollari, sono stati finanziati attraverso un accordo sottoscritto da BNP Paribas e J.P. Morgan Securities PLC e conta sull’adesione di 25 banche. A seguito dell&#8217;acquisizione, le azioni Syntel cesseranno le negoziazioni e saranno ritirate dalla quotazione al NASDAQ.</p>
<p style="text-align: justify;">Dall’operazione si prevedono importanti sinergie nello sviluppo dei ricavi con una crescita basata su opportunità di cross-selling stimata in 250 milioni di dollari e sinergie di costo annuali stimate in 120 milioni di dollari entro il 2021, con un 20% di margine operativo, di cui la metà previsto entro la fine del 2020. Atos beneficerà inoltre delle riconosciute capacità di offshore, automazione e robotizzazione di Syntel e prevede di generare sinergie di costo, in particolare applicando le best practice di Syntel sul modello operativo esistente di Atos Business &amp; Platform Solutions. I benefici in termini di costi totali sono stimati a 120 milioni di dollari all&#8217;anno su una base run rate entro la fine del 2021 con una linearità di fase.</p>
<p style="text-align: justify;">Si prevede che l&#8217;operazione sarà immediatamente positiva per l&#8217;EPS, con una crescita a due cifre già nel 2019, escludendo l&#8217;impatto della PPA e dei costi di transazione e di implementazione.<br />
Syntel sarà consolidata nel bilancio del Gruppo a partire dal 1° novembre 2018.</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/atos/" rel="tag">atos</a><a href="https://www.lamescolanza.com/tag/atos-business/" rel="tag">atos business</a><a href="https://www.lamescolanza.com/tag/eps/" rel="tag">EPS</a><a href="https://www.lamescolanza.com/tag/giuseppe-di-franco/" rel="tag">giuseppe di franco</a><a href="https://www.lamescolanza.com/tag/platform-solutions/" rel="tag">platform solutions</a><a href="https://www.lamescolanza.com/tag/ppa/" rel="tag">ppa</a><a href="https://www.lamescolanza.com/tag/syntel/" rel="tag">syntel</a><a href="https://www.lamescolanza.com/tag/thierry-breton/" rel="tag">thierry breton</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/20181015/mobile-banking-usato-molto-dai-giovani/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/20181015/legalizzazione-droghe-punto-fermo-e-incastrato/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-93100 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-chip tag-conti tag-data-center tag-eps tag-intel tag-lancio tag-mercato tag-miliardi tag-positivo tag-processori tag-pubblicazione tag-ricavi tag-ritardo tag-trimestre tag-usd">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180727/intel-trimestre/" title="Paradosso Intel. Chiude un trimestre fenomenale, ma il titolo crolla per i ritardi del lancio del microchip"><img width="749" height="499" src="https://www.lamescolanza.com/wp-content/uploads/2018/01/Intel-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180727/intel-trimestre/" title="Paradosso Intel. Chiude un trimestre fenomenale, ma il titolo crolla per i ritardi del lancio del microchip" rel="bookmark">Paradosso Intel. Chiude un trimestre fenomenale, ma il titolo crolla per i ritardi del lancio del microchip</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-48876 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-american-express tag-eps tag-marketing tag-outlook">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20170122/american-express-annuncia-utili-le-attese-pesano-spese-marketing/" title="American Express annuncia utili sotto le attese, pesano spese marketing"><img width="301" height="205" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express.jpg 301w, https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-140x94.jpg 140w" sizes="(max-width: 301px) 100vw, 301px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20170122/american-express-annuncia-utili-le-attese-pesano-spese-marketing/" title="American Express annuncia utili sotto le attese, pesano spese marketing" rel="bookmark">American Express annuncia utili sotto le attese, pesano spese marketing</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-86680 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-adjusted tag-analisti tag-andamento tag-anno tag-big tag-calo tag-eps tag-fast-food tag-mercato-maericano tag-miliardi tag-rispetto tag-usa tag-vendite">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20180430/periodo-mcdonalds/" title="È un ottimo periodo per McDonald’s: i ricavi superano le attese"><img width="725" height="553" src="https://www.lamescolanza.com/wp-content/uploads/2016/06/McDonalds.png" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20180430/periodo-mcdonalds/" title="È un ottimo periodo per McDonald’s: i ricavi superano le attese" rel="bookmark">È un ottimo periodo per McDonald’s: i ricavi superano le attese</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-56957 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-amazon tag-consensus tag-deal tag-eps tag-nike tag-outlook">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/20170701/nike-pieno-utili-annuncia-un-inatteso-accordo-amazon/" title="Nike fa il pieno di utili e annuncia un inatteso accordo con Amazon"><img width="972" height="600" src="https://www.lamescolanza.com/wp-content/uploads/2016/09/nike_justdoit.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/09/nike_justdoit.jpg 972w, https://www.lamescolanza.com/wp-content/uploads/2016/09/nike_justdoit-768x474.jpg 768w" sizes="(max-width: 972px) 100vw, 972px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/20170701/nike-pieno-utili-annuncia-un-inatteso-accordo-amazon/" title="Nike fa il pieno di utili e annuncia un inatteso accordo con Amazon" rel="bookmark">Nike fa il pieno di utili e annuncia un inatteso accordo con Amazon</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-36" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><a href="https://www.intesasanpaolo.com/it/common/landing/tutela.html "><img class="alignnone size-full wp-image-90612" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/ad_isp_banca_assicurazione_300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</div><div id="text-44" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe style="border: 0; width:100%; height: 250px;" src="https://visioneed.com/swf/b/index.html"></iframe></p>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=748e974be834dd2223af7b086893c822&t=lamescolanza-21&tracking_id=lamescolanza-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/20140731/rimando-cesare-lanza-217/" data-a2a-title="Rimando Cesare Lanza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
</div>
<h3><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-da-salo-ai-vitalizi/">Una indiscrezione al giorno&#8230; da Salò ai vitalizi</a></h3>
<p><a href="https://www.cesarelanza.com/una-indiscrezione-al-giorno-da-salo-ai-vitalizi/"><img class="alignnone  wp-image-97383" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/cassese.jpg" alt="" width="449" height="299" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/07/cassese.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/07/cassese-768x512.jpg 768w" sizes="(max-width: 449px) 100vw, 449px" /></a></p>
<p>&nbsp;</p>
</div>
</div>
		</div><div id="text-38" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate 2018</span></h4>			<div class="textwidget"><p style="text-align: justify;"><img class="wp-image-90351 aligncenter" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/Invito_premioSocrate.jpg" alt="" width="300" height="425" /><em>Premio Socrate</em> 2018 ideato da<strong> Cesare Lanza</strong>. Si tratta di un riconoscimento che vuole valorizzare il merito.</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180724/video-le-pagelle-classifiche-dei-manageramministratori-parte-1-e-2/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180724/video-le-pagelle-classifiche-dei-manageramministratori-parte-1-e-2/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2" rel="bookmark">Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180613/le-pagelle-classifiche-de-i-grandi-comunicatori/" title="Le pagelle &#038; classifiche de I Grandi Comunicatori"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-e1528959140122.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180613/le-pagelle-classifiche-de-i-grandi-comunicatori/" title="Le pagelle &#038; classifiche de I Grandi Comunicatori" rel="bookmark">Le pagelle &#038; classifiche de I Grandi Comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180606/le-pagelle-classifiche-dei-professionisti-che-contano-i-e-ii-parte/" title="Le pagelle &#038; classifiche dei Professionisti che Contano, I e II Parte"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/06/Professionisti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/06/Professionisti-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/06/Professionisti-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180606/le-pagelle-classifiche-dei-professionisti-che-contano-i-e-ii-parte/" title="Le pagelle &#038; classifiche dei Professionisti che Contano, I e II Parte" rel="bookmark">Le pagelle &#038; classifiche dei Professionisti che Contano, I e II Parte</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20141017/centri-media/" title="Centri media"><img width="900" height="623" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2014/10/CENTRI-MEDIA1-1-768x532.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20141017/centri-media/" title="Centri media" rel="bookmark">Centri media</a></h3>
						<div class="cp-excerpt-xl">
							<p>&nbsp; Per proposte e interventi questi i recapiti da contattare: tel. 06-93574813 redazione@attimo-fuggente.com E ogni giorno news ed informazioni direttamente sul sito http://www.attimo-fuggente.com/ Torna alle&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20141017/centri-media/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20180925/i-magnifici-10-della-comunicazione-politica/" title="I magnifici 10 della comunicazione politica"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/09/BeFunky-collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20180925/i-magnifici-10-della-comunicazione-politica/" title="I magnifici 10 della comunicazione politica" rel="bookmark">I magnifici 10 della comunicazione politica</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa" rel="bookmark">I capi uffici stampa</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20181015/aldo-biscardi/" title="C&#8217;erano una volta / Aldo Biscardi"><img width="400" height="275" src="https://www.lamescolanza.com/wp-content/uploads/2017/01/BISCARDI.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20181015/aldo-biscardi/" title="C&#8217;erano una volta / Aldo Biscardi" rel="bookmark">C&#8217;erano una volta / Aldo Biscardi</a></h3>
						<div class="cp-excerpt-xl">
							<p>Il finto asino inventò il Var e trasformò lo sport in circo Il re del «Processo» diceva strafalcioni per sembrare un illetterato. Con le sue&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20181015/aldo-biscardi/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181008/tommaso-besozzi/" title="C&#8217;erano una volta / Tommaso Besozzi"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/besozzi1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/10/besozzi1-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/10/besozzi1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181008/tommaso-besozzi/" title="C&#8217;erano una volta / Tommaso Besozzi" rel="bookmark">C&#8217;erano una volta / Tommaso Besozzi</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181001/gianmarco-moratti/" title="C&#8217;erano una volta / Gian Marco Moratti"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/02/moratti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/02/moratti-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/02/moratti-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181001/gianmarco-moratti/" title="C&#8217;erano una volta / Gian Marco Moratti" rel="bookmark">C&#8217;erano una volta / Gian Marco Moratti</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181009/borghi-orvinio/" title="&#8220;I meravigliosi borghi&#8221; di Cesare Lanza / Ascoltate la puntata dedicata ad Orvinio"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/orvinio-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/10/orvinio-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/10/orvinio-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181009/borghi-orvinio/" title="&#8220;I meravigliosi borghi&#8221; di Cesare Lanza / Ascoltate la puntata dedicata ad Orvinio" rel="bookmark">&#8220;I meravigliosi borghi&#8221; di Cesare Lanza / Ascoltate la puntata dedicata ad Orvinio</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181009/saliscendi-40/" title="Saliscendi / LaVerità"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/img61-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2018/10/img61-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2018/10/img61-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181009/saliscendi-40/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20181008/giornalisti-tv/" title="Le mie pagelle dei giornalisti in tv"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2017/01/Giornalismo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/01/Giornalismo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2017/01/Giornalismo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20181008/giornalisti-tv/" title="Le mie pagelle dei giornalisti in tv" rel="bookmark">Le mie pagelle dei giornalisti in tv</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/20140801/ridolfi-federica/" title="RIDOLFI (FEDERICA)"><img width="184" height="250" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/ridolfi-001.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/20140801/ridolfi-federica/" title="RIDOLFI (FEDERICA)" rel="bookmark">RIDOLFI (FEDERICA)</a></h3>
						<div class="cp-excerpt-xl">
							<p>La ragazza della domenica “Ah bona de mamma, nun sai che te farei!”. A Roma se lo sente dire spesso. Ma la “gnagna” di “Quelli&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/20140801/ridolfi-federica/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140730/bruni-michela/" title="BRUNI (MICHELA)"><img width="91" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Bruni_michela.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140730/bruni-michela/" title="BRUNI (MICHELA)" rel="bookmark">BRUNI (MICHELA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/20140801/guardi-michele/" title="GUARDI’ (MICHELE)"><img width="54" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2014/08/MICHEL5.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/20140801/guardi-michele/" title="GUARDI’ (MICHELE)" rel="bookmark">GUARDI’ (MICHELE)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text">			<div class="textwidget">  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>



</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta / Gian Marco Moratti" href="https://www.lamescolanza.com/20181001/gianmarco-moratti/">C'erano una volta / Gian Marco Moratti<br><img width="128" height="85" src="https://www.lamescolanza.com/wp-content/uploads/2018/02/moratti-e1519632877377.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il padrone che dava ai poveri perché era nato tra i ricchi
Erede di un impero miliardario, il petroliere milanese si imponeva di essere generoso...</div>
				</li>
        <li><a title="C&apos;erano una volta / Paolo Villaggio" href="https://www.lamescolanza.com/20180924/paolo-villaggio/">C'erano una volta / Paolo Villaggio<br><img width="128" height="60" src="https://www.lamescolanza.com/wp-content/uploads/2017/07/PAOLO-VILLAGGIO-e1533799886199.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Un istrione molto umano che amava fingersi cattivo
Il comico genovese ha segnato in maniera indelebile l'immaginario collettivo italiano. Il suo...</div>
				</li>
        <li><a title="C&apos;erano una volta / Sandro Ciotti" href="https://www.lamescolanza.com/20180917/sandro-ciotti/">C'erano una volta / Sandro Ciotti<br><img width="128" height="72" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/ciotti-e1537179255461.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il re delle radiocronache scriveva storie per Jannacci
Ex calciatore, aveva giocato nelle giovani della Lazio: «La rivalità con la Roma è stata...</div>
				</li>
        <li><a title="C&apos;erano una volta / Tommaso Besozzi" href="https://www.lamescolanza.com/20181008/tommaso-besozzi/">C'erano una volta / Tommaso Besozzi<br><img width="98" height="96" src="https://www.lamescolanza.com/wp-content/uploads/2018/10/besozzi1-e1538991695610.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il cronista di razza che fu ucciso dalla sindrome del foglio bianco
Svelando la verità sulla morte del bandito Giuliano diede una lezione di...</div>
				</li>
        <li><a title="C&apos;erano una volta / Nicolò Carosio" href="https://www.lamescolanza.com/20180827/carosio/">C'erano una volta / Nicolò Carosio<br><img width="128" height="96" src="https://www.lamescolanza.com/wp-content/uploads/2018/08/carosio-e1535364971770.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Rovinato da una frase razzista che non pronunciò mai
Il grande telecronista fu accusato d'aver definito «negraccio» un guardalinee etiope. Tutto...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F20181015%2Fatos-rafforza-la-sua-leadership-digitale-finalizzando-lacquisizione-di-syntel%2F&amp;linkname=Atos%20rafforza%20la%20sua%20leadership%20digitale%20finalizzando%20l%E2%80%99acquisizione%20di%20Syntel%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Ok</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>