<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--<meta http-equiv="refresh" content="300">-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Banca Mediolanum, a gennaio raccolta netta a 435 mln - La Mescolanza</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lamescolanza.com/08/02/2021/167723/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Banca Mediolanum, a gennaio raccolta netta a 435 mln - La Mescolanza" />
	<meta property="og:description" content="Banca Mediolanum a gennaio ha realizzato una raccolta netta pari a 435 milioni, erogato mutui e prestiti per 236 milioni e raccolto 9,4 milioni in..." />
	<meta property="og:url" content="https://www.lamescolanza.com/08/02/2021/167723/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2021-02-08T09:40:00+00:00" />
	<meta property="article:modified_time" content="2021-02-07T21:43:02+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2017/10/massimo-doris-1.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="TR">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/08/02/2021/167723/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2017/10/massimo-doris-1.jpg","width":600,"height":360},{"@type":"WebPage","@id":"https://www.lamescolanza.com/08/02/2021/167723/#webpage","url":"https://www.lamescolanza.com/08/02/2021/167723/","name":"Banca\u00a0Mediolanum, a gennaio raccolta netta a 435 mln - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/08/02/2021/167723/#primaryimage"},"datePublished":"2021-02-08T09:40:00+00:00","dateModified":"2021-02-07T21:43:02+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/08/02/2021/167723/"]}]},{"@type":"Person","@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.65' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=5.6.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.65' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.lamescolanza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamescolanza.com/wp-json/wp/v2/posts/167723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=167723' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<link rel="amphtml" href="https://www.lamescolanza.com/08/02/2021/167723/amp/">
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-167723 single-format-standard mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Premio Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/13/12/2018/106752/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167735/" title="Banda ultralarga, il 41% delle linee funziona ancora con il doppino di rame. Servono nuove regole (e sanzioni in caso di ritardi)">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Banda ultralarga, il 41% delle linee funziona ancora con il doppino di rame. Servono nuove regole (e sanzioni in caso di ritardi)</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167733/" title="Moncler dona 3590 notebook e tablet alle scuole milanesi">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Moncler dona 3590 notebook e tablet alle scuole milanesi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167730/" title="Polimoda, Massimiliano Giornetti è il nuovo direttore">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Polimoda, Massimiliano Giornetti è il nuovo direttore</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167728/" title="Gli Uffizi sono il primo museo italiano sui social">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Gli Uffizi sono il primo museo italiano sui social</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167725/" title="Pane di Altamura è stato candidato candidato come patrimonio immateriale Unesco">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pane di Altamura è stato candidato candidato come patrimonio immateriale Unesco</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167723/" title="Banca Mediolanum, a gennaio raccolta netta a 435 mln">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Banca Mediolanum, a gennaio raccolta netta a 435 mln</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167721/" title="Milano diventa la capitale delle startup innovative">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Milano diventa la capitale delle startup innovative</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167718/" title="Lino Banfi diventa testimonial del nuovo portale Arpa Puglia">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Lino Banfi diventa testimonial del nuovo portale Arpa Puglia</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167716/" title="Banco Bpm, finanziamento di 9 mln a Gaia Spa  ">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Banco Bpm, finanziamento di 9 mln a Gaia Spa  </span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/08/02/2021/167713/" title="Poste Italiane, emesso francobollo della serie &#8220;lo Sport&#8221; dedicato ai Campionati del mondo di sci alpino Cortina d’Ampezzo">
					<span class="ticker-item-date">8 Febbraio 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Poste Italiane, emesso francobollo della serie &#8220;lo Sport&#8221; dedicato ai Campionati del mondo di sci alpino Cortina d’Ampezzo</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-167723" class="post-167723 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-banca-mediolanum tag-mutui tag-prestiti tag-risultati-commerciali tag-stagionalita">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Banca Mediolanum, a gennaio raccolta netta a 435 mln</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="600" height="360" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/massimo-doris-1.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">8 Febbraio 2021</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/08/02/2021/167723/" data-a2a-title="Banca Mediolanum, a gennaio raccolta netta a 435 mln"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/massimo-doris-1.jpg" alt="" class="wp-image-70955" width="250" height="167"/></figure></div>



<p>Banca Mediolanum a gennaio ha realizzato una raccolta netta pari a 435 milioni, erogato mutui e prestiti per 236 milioni e raccolto 9,4 milioni in premi di polizze protezione. A renderlo noto il gruppo stesso, che a gennaio ha visto risultati commerciali per 680 milioni. “Prosegue con l’avvio del 2021 il trend estremamente positivo dei volumi commerciali, nonostante gennaio sia solitamente un mese contrassegnato da forte stagionalità. I 680 milioni complessivi segnano un eccellente risultato soprattutto per il mix dei suoi componenti, ottenuto grazie al continuo lavoro di trasformazione della liquidità in asset gestiti già osservato nel secondo semestre dello scorso anno&#8221;, sottolinea l&#8217;ad Massimo Doris. La parte del leone, aggiunge, &#8220;viene giocata dai forti flussi in risparmio gestito, superiori a 300 milioni e circa il doppio rispetto al 2020, caratterizzati da grandissima qualità vista la prevalenza di soluzioni di investimento di lungo periodo come le polizze unit-linked a vocazione azionaria&#8221;. “Si conferma l’incremento delle erogazioni di credito alla clientela e della raccolta in polizze legate alla protezione della persona, a dimostrazione dell’attenzione a tutti i bisogni finanziari che riguardano i nostri clienti. I due business inoltre sostengono la diversificazione dei ricavi ricorrenti, caratteristica che contraddistingue l’unicità del nostro modello rispetto alla concorrenza&#8221;, ha concluso Doris. </p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/banca-mediolanum/" rel="tag">Banca Mediolanum</a><a href="https://www.lamescolanza.com/tag/mutui/" rel="tag">mutui</a><a href="https://www.lamescolanza.com/tag/prestiti/" rel="tag">prestiti</a><a href="https://www.lamescolanza.com/tag/risultati-commerciali/" rel="tag">risultati commerciali</a><a href="https://www.lamescolanza.com/tag/stagionalita/" rel="tag">stagionalità</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/08/02/2021/167721/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/08/02/2021/167725/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-137099 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bollette tag-coronavirus tag-decreto tag-laura-castelli tag-mutui tag-stefano-patuanelli tag-tributi">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/11/03/2020/137099/" title="Coronavirus, il governo verso lo stop a mutui, bollette e tributi"><img width="500" height="322" src="https://www.lamescolanza.com/wp-content/uploads/2020/03/Bollette-scaled.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/03/Bollette-scaled.jpg 500w, https://www.lamescolanza.com/wp-content/uploads/2020/03/Bollette-768x494.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/11/03/2020/137099/" title="Coronavirus, il governo verso lo stop a mutui, bollette e tributi" rel="bookmark">Coronavirus, il governo verso lo stop a mutui, bollette e tributi</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4627 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-bankitalia tag-bce tag-credito tag-prestiti">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/29/10/2014/4627/" title="BCE: in Italia prestiti a imprese ancora giù. Bankitalia: inversione del trend da ottobre"><img width="500" height="295" src="https://www.lamescolanza.com/wp-content/uploads/2014/10/Prestiti-settore-privato.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="Prestiti-settore-privato" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2014/10/Prestiti-settore-privato.jpg 500w, https://www.lamescolanza.com/wp-content/uploads/2014/10/Prestiti-settore-privato-300x176.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/29/10/2014/4627/" title="BCE: in Italia prestiti a imprese ancora giù. Bankitalia: inversione del trend da ottobre" rel="bookmark">BCE: in Italia prestiti a imprese ancora giù. Bankitalia: inversione del trend da ottobre</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-134532 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-banca-mediolanum tag-dati tag-distribuzione tag-record">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/11/02/2020/134532/" title="Le ultimissime. Banca Mediolanum, in 2019 utile record a 565 milioni: sale dividendo"><img width="600" height="360" src="https://www.lamescolanza.com/wp-content/uploads/2017/10/massimo-doris-1.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/11/02/2020/134532/" title="Le ultimissime. Banca Mediolanum, in 2019 utile record a 565 milioni: sale dividendo" rel="bookmark">Le ultimissime. Banca Mediolanum, in 2019 utile record a 565 milioni: sale dividendo</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-48748 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-app tag-assicurazioni tag-atm tag-banca-dei-territori-intesa-sanpaolo tag-banca-di-prossimita tag-banca-itb tag-carte tag-contact-center tag-conti tag-core-tier-1 tag-francesco-marrara tag-intesa-sanpaolo tag-prestiti tag-return-on-equity tag-smartbox tag-stefano-barrese tag-voucher-inps">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/19/01/2017/48748/" title="«Ecco la nostra banca a portata di mano di chi va in tabaccheria»"><img width="600" height="450" src="https://www.lamescolanza.com/wp-content/uploads/2017/01/Stefano-Barrese.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/19/01/2017/48748/" title="«Ecco la nostra banca a portata di mano di chi va in tabaccheria»" rel="bookmark">«Ecco la nostra banca a portata di mano di chi va in tabaccheria»</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-135"><a href="https://group.intesasanpaolo.com/it/sezione-editoriale/intesa-sanpaolo-on-air?utm_campaign=attimofuggente&#038;utm_source=lamescolanza&#038;utm_medium=Banner_CPM&#038;utm_content=DisplayAwareness&#038;utm_term=lamescolanza_Banner_CPM_attimofuggente_box"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/01/ISP_ON_AIR_300x250@2x-e1611824135751.jpg" /></a></div>
<div class="a-single a-134"><SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N4022.3533790LATTIMOFUGGENTE_ITA/B25253289.293839425;dc_trk_aid=487014259;dc_trk_cid=144834565;ord=726503;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?"></SCRIPT></p>
<div class="f-w"><a href="https://ad.doubleclick.net/ddm/trackclk/N4022.3533790LATTIMOFUGGENTE_ITA/B25253289.293839425;dc_trk_aid=487014259;dc_trk_cid=144834565;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}" class="f-l" target="_blank" rel="noopener"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://visioneed.com/swf/o/index.html"></iframe></div>
<p><img src="https://events.mediarithmics.com/v1/touches/pixel?$ev=$ad_view&#038;$dat_token=converged-dhome-it-chebanca&#038;$catn=25253289&#038;$scatn=487014259&#038;$crtn=144834565&#038;$cb=726503&#038;placement-id=293839425"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/575832/52271810/skeleton.js"></SCRIPT></div>
<div class="g g-7">
<div class="g-single a-133"><a href="http://www.autostrade.it/it/tecne"><img src="https://www.lamescolanza.com/wp-content/uploads/2021/01/La-Mescolanza-banner-Display.jpg" /></a></div>
</div>
<p> </p>
<div class="a-single a-131"><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1159279.2646500LAMESCOLANZA.IT/B23394961.292954306;dc_trk_aid=485942024;dc_trk_cid=144260812;ord=141109;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></p>
<div class="f-w"><a href="https://ad.doubleclick.net/ddm/trackclk/N1159279.2646500LAMESCOLANZA.IT/B23394961.292954306;dc_trk_aid=485942024;dc_trk_cid=144260812;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}" class="f-l" target="_blank" rel="noopener"></a><iframe style=" border: 0; height: 250px;" class="f300" src="https://visioneed.com/swf/n/index.html"></iframe></div>
<style>.f300{width: 300px !important; }</style>
</div>
</div>
		</div><div id="metaslider_widget-2" class="sb-widget clearfix widget_metaslider_widget"><h4 class="widget-title"><span>Pagelle &#038; Classifiche</span></h4><div id="metaslider-id-141165" style="width: 100%;" class="ml-slider-3-20-1 metaslider metaslider-nivo metaslider-141165 ml-slider">
    <div id="metaslider_container_141165">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_141165' class='nivoSlider'><a href="https://www.lamescolanza.com/04/11/2020/160737/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/11/Madamin-collage-b-1000x800.jpg" height="800" width="1000" data-caption="Le Madamin della comunicazione" title="Madamin collage b" alt="" class="slider-141165 slide-160969" /></a><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/gotha-1000x800.jpg" height="800" width="1000" data-caption="Economia, il GOTHA" title="Economia, il GOTHA" alt="" class="slider-141165 slide-141176" /></a><a href="https://www.lamescolanza.com/20141021/economia-il-top/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Economia-il-top-1.jpg" height="800" width="1000" data-caption="Economia, Il TOP" title="Economia, Il TOP" alt="" class="slider-141165 slide-141181" /></a><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Managers-Amministratori02.jpg" height="800" width="1000" data-caption="Managers &amp; Amministratori" title="Managers &amp; Amministratori02" alt="" class="slider-141165 slide-141180" /></a><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/grandi-comunicatori-1000x800.jpg" height="800" width="1000" data-caption="I grandi comunicatori" title="grandi-comunicatori" alt="" class="slider-141165 slide-141178" /></a><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/I-professionisti-che-contano-1.jpg" height="800" width="1000" data-caption="I professionisti che contano" title="I professionisti che contano (1)" alt="" class="slider-141165 slide-141179" /></a><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Communication-marketing-and-social-media-MOD.jpg" height="800" width="1000" data-caption="Communication, marketing and social media" title="Communication, marketing and social media MOD" alt="" class="slider-141165 slide-141175" /></a><a href="https://www.lamescolanza.com/20141017/centri-media/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Centri-media-1-1000x800.jpg" height="800" width="1000" data-caption="Centri media" title="Centri-media-1" alt="" class="slider-141165 slide-141174" /></a><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1-1000x800.jpg" height="800" width="1000" data-caption="Grandi agenzie di comunicazione e relazioni pubbliche" title="Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1" alt="" class="slider-141165 slide-141177" /></a></div></div>
        
    </div>
</div></div><div id="mh_newsdesk_custom_posts-25" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/24/11/2020/162873/" title="Video/ Le Pagelle e Classifiche de Le Madamin della comunicazione"><img width="1024" height="539" src="https://www.lamescolanza.com/wp-content/uploads/2020/11/Immagine-23-11-20-alle-10.49_lowres.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/11/Immagine-23-11-20-alle-10.49_lowres.jpg 1024w, https://www.lamescolanza.com/wp-content/uploads/2020/11/Immagine-23-11-20-alle-10.49_lowres-768x404.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/24/11/2020/162873/" title="Video/ Le Pagelle e Classifiche de Le Madamin della comunicazione" rel="bookmark">Video/ Le Pagelle e Classifiche de Le Madamin della comunicazione</a></h3>
						<div class="cp-excerpt-xl">
							<p>Le pagelle de Le Madamin della comunicazione: voti e giudizi per una passerella di protagonisti e personaggi considerati più o meno brillanti, e comunque meritevoli&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/24/11/2020/162873/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/06/10/2020/158350/" title="Le Pagelle e Classifiche dei Presidenti di Serie A"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/10/rrr-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/10/rrr-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/10/rrr-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/06/10/2020/158350/" title="Le Pagelle e Classifiche dei Presidenti di Serie A" rel="bookmark">Le Pagelle e Classifiche dei Presidenti di Serie A</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-24" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">IN EVIDENZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/05/02/2021/167644/" title="Saliscendi / LaVerità"><img width="1715" height="544" src="https://www.lamescolanza.com/wp-content/uploads/2021/02/salimerav_page-0001-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/02/salimerav_page-0001-1.jpg 1715w, https://www.lamescolanza.com/wp-content/uploads/2021/02/salimerav_page-0001-1-768x244.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2021/02/salimerav_page-0001-1-1536x487.jpg 1536w" sizes="(max-width: 1715px) 100vw, 1715px" /></a></div>
													<p class="entry-meta"><span class="updated">5 Febbraio 2021</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/05/02/2021/167644/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza per LaVerità Francesco Delzio «Una spietata ma lucida analisi dello stato comatoso della città in Liberare Roma, ultimo libro di Francesco Delzio&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/05/02/2021/167644/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/01/02/2021/167328/" title="Grandi scrittori, grandi vizi / Spocchioso e altero, Carducci cedeva al vino e alle donne"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2021/02/carducci-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2021/02/carducci-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2021/02/carducci-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">1 Febbraio 2021</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/01/02/2021/167328/" title="Grandi scrittori, grandi vizi / Spocchioso e altero, Carducci cedeva al vino e alle donne" rel="bookmark">Grandi scrittori, grandi vizi / Spocchioso e altero, Carducci cedeva al vino e alle donne</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="http://cesarelanza.com"><strong>SE SAPPIAMO ANCORA RICONOSCERE CIÒ CHE È BELLO</strong></a></h3>
<figure class="wp-block-image size-large"><img loading="lazy" width="250" height="194" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Cesare-Lanza-1.jpg" alt="" class="wp-image-167747" /></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-22" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/08/07/2019/119971/" title="Furore"><img width="780" height="422" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/Comune-di-Furore.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/Comune-di-Furore.jpg 780w, https://www.lamescolanza.com/wp-content/uploads/2019/07/Comune-di-Furore-768x416.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a></div>
													<p class="entry-meta"><span class="updated">8 Luglio 2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/08/07/2019/119971/" title="Furore" rel="bookmark">Furore</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Eccoci oggi in Campania, a Furore, un borgo dal nome quantomeno eccitante, tra Amalfi e Positano, a&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/08/07/2019/119971/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/08/07/2019/119960/" title="Castell’Arquato"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/castarquato-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/castarquato-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/castarquato-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">8 Luglio 2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/08/07/2019/119960/" title="Castell’Arquato" rel="bookmark">Castell’Arquato</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="mh_newsdesk_custom_posts-21" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/04/03/2019/112129/" title="I segreti delle star / Humphrey Bogart"><img width="900" height="513" src="https://www.lamescolanza.com/wp-content/uploads/2019/03/bogart.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/03/bogart.jpg 900w, https://www.lamescolanza.com/wp-content/uploads/2019/03/bogart-768x438.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2019/03/bogart-120x67.jpg 120w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
													<p class="entry-meta"><span class="updated">4 Marzo 2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/04/03/2019/112129/" title="I segreti delle star / Humphrey Bogart" rel="bookmark">I segreti delle star / Humphrey Bogart</a></h3>
						<div class="cp-excerpt-xl">
							<p>Sedusse oltre 1.000 donne ma viveva con l&#8217;angoscia di essere un omosessuale Arrivò perfino a meditare il suicidio. Le sue paure derivavano da un&#8217;infanzia infelice:&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/04/03/2019/112129/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-23" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/08/06/2020/146982/" title="Quella volta che mi disse / Giovanni Arpino"><img width="610" height="350" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/arpino.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">8 Giugno 2020</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/08/06/2020/146982/" title="Quella volta che mi disse / Giovanni Arpino" rel="bookmark">Quella volta che mi disse / Giovanni Arpino</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Nessuno comprerà il mio libro, colpa tua» Quel litigio con il grande scrittore ancora mi dispiace. Per futili motivi, l&#8217;anticipazione di «Azzurro tenebra», interruppi mi&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/08/06/2020/146982/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-20" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/18/04/2017/53433/" title="C&#8217; ERANO UNA VOLTA/ GIANNI AGNELLI"><img width="736" height="432" src="https://www.lamescolanza.com/wp-content/uploads/2017/04/GIANNI-AGNELLI.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">18 Aprile 2017</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/18/04/2017/53433/" title="C&#8217; ERANO UNA VOLTA/ GIANNI AGNELLI" rel="bookmark">C&#8217; ERANO UNA VOLTA/ GIANNI AGNELLI</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza L&#8217;Avvocato mi ha bocciato Non ero abbastanza snob Mi chiamò, forse per offrirmi la direzione di «Stampa Sera», però si annoiò in&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/18/04/2017/53433/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="media_video-2" class="sb-widget clearfix widget_media_video"></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F08%2F02%2F2021%2F167723%2F&amp;linkname=Banca%C2%A0Mediolanum%2C%20a%20gennaio%20raccolta%20netta%20a%20435%20mln%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.20.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.20.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.20.1' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_141165 = function($) {
            $('#metaslider_141165').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_141165');
        };
        var timer_metaslider_141165 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_141165, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_141165, 1) : metaslider_141165(window.jQuery);
        };
        timer_metaslider_141165();
</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>