<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--<meta http-equiv="refresh" content="300">-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.lamescolanza.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Salento, l&#039;allarme dei medici: ci sono pochi infermieri negli ospedali - La Mescolanza</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lamescolanza.com/06/11/2020/160965/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Salento, l&#039;allarme dei medici: ci sono pochi infermieri negli ospedali - La Mescolanza" />
	<meta property="og:description" content="Negli ospedali del Salento ci sono grosse difficoltà per coprire i turni di lavoro a causa della penuria di infermieri, di cui, invece, ci sarebbe..." />
	<meta property="og:url" content="https://www.lamescolanza.com/06/11/2020/160965/" />
	<meta property="og:site_name" content="La Mescolanza" />
	<meta property="article:publisher" content="http://@lamescolanza" />
	<meta property="article:published_time" content="2020-11-06T15:00:12+00:00" />
	<meta property="article:modified_time" content="2020-11-06T12:15:52+00:00" />
	<meta property="og:image" content="https://www.lamescolanza.com/wp-content/uploads/2020/01/sanità-infermieri.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamescolanza" />
	<meta name="twitter:site" content="@lamescolanza" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="TR">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lamescolanza.com/#website","url":"https://www.lamescolanza.com/","name":"La Mescolanza","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lamescolanza.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lamescolanza.com/06/11/2020/160965/#primaryimage","inLanguage":"it-IT","url":"https://www.lamescolanza.com/wp-content/uploads/2020/01/sanit\u00e0-infermieri.jpg","width":600,"height":424},{"@type":"WebPage","@id":"https://www.lamescolanza.com/06/11/2020/160965/#webpage","url":"https://www.lamescolanza.com/06/11/2020/160965/","name":"Salento, l'allarme dei medici: ci sono pochi infermieri negli ospedali - La Mescolanza","isPartOf":{"@id":"https://www.lamescolanza.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamescolanza.com/06/11/2020/160965/#primaryimage"},"datePublished":"2020-11-06T15:00:12+00:00","dateModified":"2020-11-06T12:15:52+00:00","author":{"@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lamescolanza.com/06/11/2020/160965/"]}]},{"@type":"Person","@id":"https://www.lamescolanza.com/#/schema/person/f84e2c9c84c56e2a9985756384094c7c","name":"TR","image":{"@type":"ImageObject","@id":"https://www.lamescolanza.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9215345286cb46c7981da5641e389362?s=96&d=mm&r=g","caption":"TR"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="https://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="https://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lamescolanza.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='https://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.65' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php","nonce":"515bc116f7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=5.5.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe5f7a1a106e0012387302' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.65' id='timed-content_js-js'></script>
<link rel="https://api.w.org/" href="https://www.lamescolanza.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamescolanza.com/wp-json/wp/v2/posts/160965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lamescolanza.com/?p=160965' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="https://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="https://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-160965 single-format-standard cookies-not-set mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="https://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="https://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="https://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="https://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-106758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-106758"><a href="https://www.lamescolanza.com/13/12/2018/106752/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/161036/" title="Covid, la Fondazione Kennedy dona migliaia di kit per i tamponi molecolari">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Covid, la Fondazione Kennedy dona migliaia di kit per i tamponi molecolari</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/161008/" title="TIM aderisce al piano Voucher per accelerare la banda ultralarga nel Paese">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TIM aderisce al piano Voucher per accelerare la banda ultralarga nel Paese</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160995/" title="Le Fonti Awards, Windtre premiata per la comunicazione integrata">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Le Fonti Awards, Windtre premiata per la comunicazione integrata</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160902/" title="Fondazione Agnelli, nel 2019 9 mln di euro di valore sociale">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fondazione Agnelli, nel 2019 9 mln di euro di valore sociale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160965/" title="Salento, l&#8217;allarme dei medici:  ci sono pochi infermieri negli ospedali">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salento, l&#8217;allarme dei medici:  ci sono pochi infermieri negli ospedali</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160958/" title="Iginio Massari boccia il dpcm: chiediamo di farci lavorare">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Iginio Massari boccia il dpcm: chiediamo di farci lavorare</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160954/" title="Assolombarda, sono stati eletti i nuovi presidenti dei Gruppi di settore">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Assolombarda, sono stati eletti i nuovi presidenti dei Gruppi di settore</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160950/" title="Editoria, il Quotidiano di Sicilia festeggia gli ottant&#8217;anni del fondatore">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Editoria, il Quotidiano di Sicilia festeggia gli ottant&#8217;anni del fondatore</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160970/" title="Snam entra in India, intese nella mobilità sostenibile e nell’idrogeno per la transizione energetica">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Snam entra in India, intese nella mobilità sostenibile e nell’idrogeno per la transizione energetica</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://www.lamescolanza.com/06/11/2020/160919/" title="Barbara Cominelli nominata amministratore delegato di Jll Italia">
					<span class="ticker-item-date">6 Novembre 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Barbara Cominelli nominata amministratore delegato di Jll Italia</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-160965" class="post-160965 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-lavoro tag-lecce tag-medici tag-pta tag-salento">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Salento, l&#8217;allarme dei medici:  ci sono pochi infermieri negli ospedali</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="600" height="424" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/sanità-infermieri.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">6 Novembre 2020</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lamescolanza.com/06/11/2020/160965/" data-a2a-title="Salento, l’allarme dei medici:  ci sono pochi infermieri negli ospedali"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%E2%80%99allarme%20dei%20medici%3A%20%20ci%20sono%20pochi%20infermieri%20negli%20ospedali" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%E2%80%99allarme%20dei%20medici%3A%20%20ci%20sono%20pochi%20infermieri%20negli%20ospedali" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%E2%80%99allarme%20dei%20medici%3A%20%20ci%20sono%20pochi%20infermieri%20negli%20ospedali" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://www.lamescolanza.com/wp-content/uploads/2020/01/sanità-infermieri.jpg" alt="" class="wp-image-131894" width="250" height="167"/></figure></div>



<p>Negli ospedali del Salento ci sono grosse difficoltà per coprire i turni di lavoro a causa della penuria di infermieri, di cui, invece, ci sarebbe abbondanza, per via di tutele sindacali e normative, nei nosocomi dismessi e trasformati in poliambulatori, i cosiddetti Presidi territoriali di assistenza (Pta). A denunciarlo è il presidente dell&#8217;Ordine dei medici della provincia di Lecce, Donato De Giorgi, primario del reparto di Chirurgia dell&#8217;ospedale di Gallipoli.<br>“Con la pandemia molte situazioni all&#8217;interno dei nostri ospedali si sono aggravate – afferma De Giorgi – e la cosa assurda è che non si riesce a spostare infermieri dove servono a causa di tutele sindacali e vincoli normativi”.<br>L&#8217;emergenza sanitaria determinata dal Covid costringe il personale ospedaliero a compiere sacrifici, sottoponendosi a intensi e impegnativi turni di lavoro, durante i quali occorre anche affrontare il rischio del contagio. Nei giorni scorsi una dottoressa del reparto di Neurologia dell&#8217;ospedale Vito Fazzi di Lecce è risultata positiva al tampone e, di conseguenza, nella stessa unità operativa sono stati sospesi i ricoveri ordinari. L&#8217;Asl ha disposto l&#8217;esecuzione del tampone per tutto il personale del reparto. In caso di esito positivo, non sarebbe facile rimpiazzare infermieri e medici costretti alla quarantena, proprio a causa della carenza di personale. “Gli infermieri sono mal distribuiti – sostiene Donato De Giorgi – e questo accade un po&#8217; dappertutto, ma sono anche pochi ovunque. La pandemia, però, ha cambiato le cose, perché in alcune strutture di infermieri ce ne sono pure troppi, mentre in altre troppo pochi. C&#8217;è abbondanza soprattutto in quelle strutture dove non si fanno ricoveri, nel Presidi territoriali di assistenza creati negli ospedali soppressi, come a Campi Salentina, Nardò, Maglie, Gagliano del Capo, Poggiardo. A Campi Salentina c&#8217;è lo stesso numero di infermieri di quanto era in funzione l&#8217;ospedale, ma adesso sono attivi solo degli ambulatori. Come è possibile? Serve personale subito nelle terapie intensive, nelle rianimazioni, nei pronto soccorso, ma questo personale è altrove”.<br>De Giorgi parla anche del Piano di riordino ospedaliero voluto dal presidente della Regione Puglia, Michele Emiliano, ma in parte rimasto ancora sulla carta. “Alcuni reparti sono stati trasferiti dagli ospedali declassati a nosocomi di base negli ospedali di primo livello, ma stranamente il personale è rimasto spesso al suo posto. Ma anche interi reparti non hanno traslocato e restano attivi negli ospedali di base, dove non dovrebbero più stare. Non sono contro le tutele sindacali, ma questo accade perché i sindacati hanno a cuore soprattutto la soddisfazione del dipendente, sia dal punto di vista dei diritti, sia sotto il profilo personale, ma molto spesso questo si traduce in una insoddisfazione del cittadino che è il vero anello conclusivo del sistema sanitario e va tutelato&#8221;. </p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://www.lamescolanza.com/tag/lavoro/" rel="tag">lavoro</a><a href="https://www.lamescolanza.com/tag/lecce/" rel="tag">lecce</a><a href="https://www.lamescolanza.com/tag/medici/" rel="tag">medici</a><a href="https://www.lamescolanza.com/tag/pta/" rel="tag">pta</a><a href="https://www.lamescolanza.com/tag/salento/" rel="tag">salento</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://www.lamescolanza.com/06/11/2020/160958/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="https://www.lamescolanza.com/06/11/2020/160902/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-40800 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-disoccupazione tag-eurostat tag-germania tag-italia tag-lavoro tag-unione-europea">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/30/08/2016/40800/" title="Lavoro, Eurostat: “In Italia più di un disoccupato su tre ha rinunciato a cercare un posto”. E’ il dato peggiore nella Ue"><img width="457" height="338" src="https://www.lamescolanza.com/wp-content/uploads/2015/01/33eb5a29272d3d686b1cc15f15056d88.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2015/01/33eb5a29272d3d686b1cc15f15056d88.jpg 457w, https://www.lamescolanza.com/wp-content/uploads/2015/01/33eb5a29272d3d686b1cc15f15056d88-300x221.jpg 300w" sizes="(max-width: 457px) 100vw, 457px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/30/08/2016/40800/" title="Lavoro, Eurostat: “In Italia più di un disoccupato su tre ha rinunciato a cercare un posto”. E’ il dato peggiore nella Ue" rel="bookmark">Lavoro, Eurostat: “In Italia più di un disoccupato su tre ha rinunciato a cercare un posto”. E’ il dato peggiore nella Ue</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-132099 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-centro-commerciale tag-fulvio-abbate tag-lavoro tag-nadia-terranova tag-tiziano-rapana">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/07/01/2020/132099/" title="Predico bene ma razzolo male"><img width="707" height="397" src="https://www.lamescolanza.com/wp-content/uploads/2019/11/consumatori-spesa-carrello.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/11/consumatori-spesa-carrello.jpg 707w, https://www.lamescolanza.com/wp-content/uploads/2019/11/consumatori-spesa-carrello-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2019/11/consumatori-spesa-carrello-120x67.jpg 120w" sizes="(max-width: 707px) 100vw, 707px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/07/01/2020/132099/" title="Predico bene ma razzolo male" rel="bookmark">Predico bene ma razzolo male</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-26698 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-istat tag-lavoro tag-pensione tag-reddito">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/04/01/2016/26698/" title="Pensionati: in media guadagnano 1.140 euro netti al mese"><img width="300" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2016/01/inps.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2016/01/inps.jpg 300w, https://www.lamescolanza.com/wp-content/uploads/2016/01/inps-90x90.jpg 90w, https://www.lamescolanza.com/wp-content/uploads/2016/01/inps-64x64.jpg 64w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/04/01/2016/26698/" title="Pensionati: in media guadagnano 1.140 euro netti al mese" rel="bookmark">Pensionati: in media guadagnano 1.140 euro netti al mese</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-69920 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-benefit tag-buoni-spesa tag-clima-lavorativo tag-fare-carriera tag-forme-di-assistenza-sanitaria tag-gruppo-bnp-paribas tag-lavoratori-italiani tag-lavoro tag-orario-di-lavoro tag-osservatorio-findomestic tag-vita-privata">
	<div class="content-thumb content-grid-thumb"><a href="https://www.lamescolanza.com/01/10/2017/69920/" title="Meglio disoccupati che lontani da casa"><img width="537" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2016/12/Ricerca-Lavoro-e1521354627647.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" /></a></div>
		<h3 class="content-grid-title"><a href="https://www.lamescolanza.com/01/10/2017/69920/" title="Meglio disoccupati che lontani da casa" rel="bookmark">Meglio disoccupati che lontani da casa</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-52" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-108"><a href="https://www.imi.intesasanpaolo.com/home.html?utm_campaign=lamescolanza&#038;utm_source=lamescolanza&#038;utm_medium=Banner_CPM&#038;utm_content=DisplayAwareness&#038;utm_term=lamescolanza_Banner_CPM_lamescolanza_box"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/11/ad_imi_cib_valoriale_300x250_it.gif" /></a></div>
<div class="a-single a-106"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__eur01.safelinks.protection.outlook.com_-3Furl-3Dhttps-253A-252F-252Fwww.tepsolution.it-252Fcondomini-252Fcasa-2Dmia.html-26data-3D04-257C01-257Cgiampiero.deangeli-2540skytv.it-257C4947391de5134ae1d7c008d870480e06-257C68b865d5cf184b2b82a4a4eddb9c5237-257C0-257C0-257C637382802084498142-257CUnknown-257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0-253D-257C1000-26sdata-3DLFLdTjxj5BKhEq5MeSeBzE4cih3KkvBLPktwe8Yi7ew-253D-26reserved-3D0&#038;d=DwMFAw&#038;c=HdAUNv_EOZyljLc1cjbHCq-Eo7r1kRHoywhQbi81uaA&#038;r=Fh7XngfmkDxUb5MFHuBZxpNpEA3hxchvrzzdaDKsZ68&#038;m=NQuVySCS2BZq-FfvEQmDndUZsEvL0ut19CokVcC5E4s&#038;s=vp9xssSjQP72wWEw9XqDZK1xk8gsaOQNCcnjQDgkzJA&#038;e="><img src="https://www.lamescolanza.com/wp-content/uploads/2020/10/Snam-300x250-1.gif" /></a></div>
<div class="a-single a-104"><a href="https://www.acea.it/perche-acea-energia?utm_source=Reserv_Progr_AW&#038;utm_medium=banner&#038;utm_campaign=AW_ottobre2020"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/10/ACEA_Awareness_MILANO_GIF_300x250.gif" /></a></div>
<div class="a-single a-95"><a href="https://www.poste.it/prodotti/conto-corrente-bancoposta.html#offerte"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/300x250_AFUGGENTE_Poste_ragazza2.jpg" /></a></div>
<div class="a-single a-107">
<div class="f-w"><a href="https://ad.doubleclick.net/ddm/trackclk/N4022.3533790LATTIMOFUGGENTE_ITA/B24734394.283043623;dc_trk_aid=476726477;dc_trk_cid=138226859;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}" class="f-l" target="_blank" rel="noopener noreferrer"></a><iframe style="width:100%; border: 0; height: 250px;" src="https://www.visioneed.com/swf/i/in.html"></iframe><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N4022.3533790LATTIMOFUGGENTE_ITA/B24734394.283043623;dc_trk_aid=476726477;dc_trk_cid=138226859;ord=284681;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-24" class="sb-widget clearfix mh_newsdesk_custom_posts">		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/05/11/2020/160800/" title="Saliscendi / LaVerità"><img width="1686" height="533" src="https://www.lamescolanza.com/wp-content/uploads/2020/11/salilock_page-0001-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/11/salilock_page-0001-1.jpg 1686w, https://www.lamescolanza.com/wp-content/uploads/2020/11/salilock_page-0001-1-768x243.jpg 768w, https://www.lamescolanza.com/wp-content/uploads/2020/11/salilock_page-0001-1-1536x486.jpg 1536w" sizes="(max-width: 1686px) 100vw, 1686px" /></a></div>
													<p class="entry-meta"><span class="updated">5 Novembre 2020</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/05/11/2020/160800/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza per LaVerità Carlo Maria Viganò L&#8217;arcivescovo denuncia «una rete di connivenze», a proposito della lobby gay in Vaticano, con personaggi «scelti per&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/05/11/2020/160800/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/04/11/2020/160737/" title="Le Madamin della comunicazione"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2020/11/Madamin-Collage-small-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2020/11/Madamin-Collage-small-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2020/11/Madamin-Collage-small-260x146.jpg 260w, https://www.lamescolanza.com/wp-content/uploads/2020/11/Madamin-Collage-small.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">4 Novembre 2020</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/04/11/2020/160737/" title="Le Madamin della comunicazione" rel="bookmark">Le Madamin della comunicazione</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-50" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate</span></h4>			<div class="textwidget"><p><strong>Video Premio Socrate 2020</strong><br />
<iframe title="Premio Socrate 2020" src="https://www.youtube.com/embed/079ps_Q1Rrw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
Video Premio Socrate 2019<br />
<iframe title="Premio Socrate 2019" src="https://www.youtube.com/embed/yx22jIGGzwU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<h3><a href="https://www.cesarelanza.com/ricorrenze-nati-il-6-novembre-2/">UNA BAMBINA DI BALTHUS</a></h3>
<figure class="wp-block-image size-large"><a href="https://www.cesarelanza.com/ricorrenze-nati-il-6-novembre-2/"><img loading="lazy" width="593" height="443" src="https://www.lamescolanza.com/wp-content/uploads/2014/07/Balthus.jpg" alt="" class="wp-image-160973"/></a></figure>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-22" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/meravigliosi-borghi/" class="widget-title-link">Meravigliosi Borghi</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/05/07/2019/119805/" title="Cefalù"><img width="750" height="488" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/cefaluu.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">5 Luglio 2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/05/07/2019/119805/" title="Cefalù" rel="bookmark">Cefalù</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza alla scoperta delle particolari bellezze italiane Oggi vi propongo Cefalù, in provincia di Palermo, sulla costa settentrionale della Sicilia: è un rinomato centro&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/05/07/2019/119805/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="https://www.lamescolanza.com/22/07/2019/122030/" title="San Leo"><img width="120" height="67" src="https://www.lamescolanza.com/wp-content/uploads/2019/07/San-Leo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2019/07/San-Leo-120x67.jpg 120w, https://www.lamescolanza.com/wp-content/uploads/2019/07/San-Leo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">22 Luglio 2019</span></p>
												<h3 class="cp-title-small"><a href="https://www.lamescolanza.com/22/07/2019/122030/" title="San Leo" rel="bookmark">San Leo</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="custom_html-2" class="widget_text sb-widget clearfix widget_custom_html"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA</span></h4><div class="textwidget custom-html-widget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="https://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="https://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div></div><div id="mh_newsdesk_custom_posts-21" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/i-segreti-delle-star/" class="widget-title-link">I SEGRETI DELLE STAR</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/10/06/2019/118104/" title="I segreti delle star / James Dean"><img width="1200" height="798" src="https://www.lamescolanza.com/wp-content/uploads/2017/02/JAMES-DEAN.jpeg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" srcset="https://www.lamescolanza.com/wp-content/uploads/2017/02/JAMES-DEAN.jpeg 1200w, https://www.lamescolanza.com/wp-content/uploads/2017/02/JAMES-DEAN-768x511.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>
													<p class="entry-meta"><span class="updated">10 Giugno 2019</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/10/06/2019/118104/" title="I segreti delle star / James Dean" rel="bookmark">I segreti delle star / James Dean</a></h3>
						<div class="cp-excerpt-xl">
							<p>Il divo sensibile che si fingeva spaccone Emblema della ribellione e dell&#8217;anticonformismo, James Dean, il protagonista di Gioventù bruciata aveva in realtà un animo tormentato,&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/10/06/2019/118104/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-23" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/quella-volta-che-mi-disse/" class="widget-title-link">QUELLA VOLTA CHE MI DISSE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/08/06/2020/146982/" title="Quella volta che mi disse / Giovanni Arpino"><img width="610" height="350" src="https://www.lamescolanza.com/wp-content/uploads/2018/09/arpino.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">8 Giugno 2020</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/08/06/2020/146982/" title="Quella volta che mi disse / Giovanni Arpino" rel="bookmark">Quella volta che mi disse / Giovanni Arpino</a></h3>
						<div class="cp-excerpt-xl">
							<p>«Nessuno comprerà il mio libro, colpa tua» Quel litigio con il grande scrittore ancora mi dispiace. Per futili motivi, l&#8217;anticipazione di «Azzurro tenebra», interruppi mi&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/08/06/2020/146982/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-20" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="https://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="https://www.lamescolanza.com/12/02/2018/80250/" title="C&#8217;erano una volta / Franco Di Bella"><img width="290" height="300" src="https://www.lamescolanza.com/wp-content/uploads/2018/02/antodib_e-e1518437007291.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" loading="lazy" /></a></div>
													<p class="entry-meta"><span class="updated">12 Febbraio 2018</span></p>
												<h3 class="cp-title-xl"><a href="https://www.lamescolanza.com/12/02/2018/80250/" title="C&#8217;erano una volta / Franco Di Bella" rel="bookmark">C&#8217;erano una volta / Franco Di Bella</a></h3>
						<div class="cp-excerpt-xl">
							<p>L&#8217;asso dei giornali perse alla roulette delle inchieste Timoniere da record del «Corriere della Sera», dovette lasciare perché nel 1981 risultò presente nelle liste degli&#8230;</p>
										<a class="button" href="https://www.lamescolanza.com/12/02/2018/80250/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="metaslider_widget-2" class="sb-widget clearfix widget_metaslider_widget"><h4 class="widget-title"><span>Pagelle &#038; Classifiche</span></h4><div id="metaslider-id-141165" style="width: 100%;" class="ml-slider-3-18-9 metaslider metaslider-nivo metaslider-141165 ml-slider">
    <div id="metaslider_container_141165">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_141165' class='nivoSlider'><a href="https://www.lamescolanza.com/04/11/2020/160737/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/11/Madamin-collage-b-1000x800.jpg" height="800" width="1000" data-caption="Le Madamin della comunicazione" title="Madamin collage b" alt="" class="slider-141165 slide-160969" /></a><a href="https://www.lamescolanza.com/20141022/economia-il-gotha/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/gotha-1000x800.jpg" height="800" width="1000" data-caption="Economia, il GOTHA" title="Economia, il GOTHA" alt="" class="slider-141165 slide-141176" /></a><a href="https://www.lamescolanza.com/20141021/economia-il-top/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/09/Economia-il-top-1.jpg" height="800" width="1000" data-caption="Economia, Il TOP" title="Economia, Il TOP" alt="" class="slider-141165 slide-141181" /></a><a href="https://www.lamescolanza.com/20141020/managers-amministratori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Managers-Amministratori02.jpg" height="800" width="1000" data-caption="Managers &amp; Amministratori" title="Managers &amp; Amministratori02" alt="" class="slider-141165 slide-141180" /></a><a href="https://www.lamescolanza.com/20141020/i-grandi-comunicatori/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/grandi-comunicatori-1000x800.jpg" height="800" width="1000" data-caption="I grandi comunicatori" title="grandi-comunicatori" alt="" class="slider-141165 slide-141178" /></a><a href="https://www.lamescolanza.com/20141020/i-professionisti-che-contano/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/07/I-professionisti-che-contano-1.jpg" height="800" width="1000" data-caption="I professionisti che contano" title="I professionisti che contano (1)" alt="" class="slider-141165 slide-141179" /></a><a href="https://www.lamescolanza.com/20141019/capi-uffici-stampa/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/06/Communication-marketing-and-social-media-MOD.jpg" height="800" width="1000" data-caption="Communication, marketing and social media" title="Communication, marketing and social media MOD" alt="" class="slider-141165 slide-141175" /></a><a href="https://www.lamescolanza.com/20141017/centri-media/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Centri-media-1-1000x800.jpg" height="800" width="1000" data-caption="Centri media" title="Centri-media-1" alt="" class="slider-141165 slide-141174" /></a><a href="https://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" target="_self"><img src="https://www.lamescolanza.com/wp-content/uploads/2020/04/Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1-1000x800.jpg" height="800" width="1000" data-caption="Grandi agenzie di comunicazione e relazioni pubbliche" title="Grandi-agenzie-di-comunicazione-e-relazioni-pubbliche-1" alt="" class="slider-141165 slide-141177" /></a></div></div>
        
    </div>
</div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2019 La Mescolanza. Tutti i diritti riservati. <a href="https://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="https://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%26%23039%3Ballarme%20dei%20medici%3A%20ci%20sono%20pochi%20infermieri%20negli%20ospedali%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%26%23039%3Ballarme%20dei%20medici%3A%20ci%20sono%20pochi%20infermieri%20negli%20ospedali%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%26%23039%3Ballarme%20dei%20medici%3A%20ci%20sono%20pochi%20infermieri%20negli%20ospedali%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%26%23039%3Ballarme%20dei%20medici%3A%20ci%20sono%20pochi%20infermieri%20negli%20ospedali%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%26%23039%3Ballarme%20dei%20medici%3A%20ci%20sono%20pochi%20infermieri%20negli%20ospedali%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamescolanza.com%2F06%2F11%2F2020%2F160965%2F&amp;linkname=Salento%2C%20l%26%23039%3Ballarme%20dei%20medici%3A%20ci%20sono%20pochi%20infermieri%20negli%20ospedali%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.18.9' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.9' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.18.9' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lamescolanza.com/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.18.9' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_141165 = function($) {
            $('#metaslider_141165').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_141165');
        };
        var timer_metaslider_141165 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_141165, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_141165, 1) : metaslider_141165(window.jQuery);
        };
        timer_metaslider_141165();
</script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

  jQuery(".column-5").wrapInner('<span></span>');
</script>
<!-- end Simple Custom CSS and JS -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- Dynamic page generated in 0.199 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-07 01:52:58 -->

<!-- Compression = gzip -->