<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Pure l&#039;Avvenire critica Salvini - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20180726/avvenire-salvini/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pure l&#039;Avvenire critica Salvini - La Mescolanza" />
<meta property="og:description" content="&#8220;Ma nessun uomo è mai un parassita&#8220;. Con questo titolo, il quotidiano della Cei &#8216;Avvenire&#8217; replica al ministro dell&#8217;Interno Matteo Salvini a proposito delle sue..." />
<meta property="og:url" content="http://www.lamescolanza.com/20180726/avvenire-salvini/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="conseguenze" />
<meta property="article:tag" content="editoriale" />
<meta property="article:tag" content="legge" />
<meta property="article:tag" content="Marco Impagliazzo" />
<meta property="article:tag" content="matteo salvini" />
<meta property="article:tag" content="minoranza" />
<meta property="article:tag" content="persone." />
<meta property="article:tag" content="problemi" />
<meta property="article:tag" content="pubblico" />
<meta property="article:tag" content="realtà" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2018-07-26T12:10:33+02:00" />
<meta property="article:modified_time" content="2018-07-26T12:11:10+02:00" />
<meta property="og:updated_time" content="2018-07-26T12:11:10+02:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2018/05/Matteo-Salvini.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Ma nessun uomo è mai un parassita&#8220;. Con questo titolo, il quotidiano della Cei &#8216;Avvenire&#8217; replica al ministro dell&#8217;Interno Matteo Salvini a proposito delle sue..." />
<meta name="twitter:title" content="Pure l&#039;Avvenire critica Salvini - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2018/05/Matteo-Salvini.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.lamescolanza.com/?p=93049' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.12.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <link rel="shortcut icon" href="http://www.lamescolanza.com/wp-content/uploads/2018/03/favicon.ico">
<!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-93049 single-format-standard mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/eicma-saatchi/" title="EICMA e Saatchi &#038; Saatchi insieme per un progetto speciale">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">EICMA e Saatchi &#038; Saatchi insieme per un progetto speciale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/addio-mazzoncini/" title="Fs, l&#8217;addio di Mazzoncini: &#8220;Lascio l&#8217;incarico, è stato un privilegio guidare un&#8217;azienda che è cresciuta come mai prima d&#8217;ora&#8221;">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fs, l&#8217;addio di Mazzoncini: &#8220;Lascio l&#8217;incarico, è stato un privilegio guidare un&#8217;azienda che è cresciuta come mai prima d&#8217;ora&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/avvenire-salvini/" title="Pure l&#8217;Avvenire critica Salvini">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pure l&#8217;Avvenire critica Salvini</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/aereo-aduc/" title="Drammi vacanzieri. Quando l&#8217;aereo parte in ritardo e si perde il gruppo, che fare? Aduc risponde al quesito">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Drammi vacanzieri. Quando l&#8217;aereo parte in ritardo e si perde il gruppo, che fare? Aduc risponde al quesito</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/tutor-autostrada/" title="Venerdì ci saranno nuovi tutor in autostrada">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Venerdì ci saranno nuovi tutor in autostrada</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/pirelli-teaser/" title="Prossimamente uscirà il leggendario Calendario Pirelli. Scoprite l&#8217;affascinante teaser trailer del progetto">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Prossimamente uscirà il leggendario Calendario Pirelli. Scoprite l&#8217;affascinante teaser trailer del progetto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/zuckerberg-crolla/" title="Disastro per Zuckerberg: Facebook crolla in borsa">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Disastro per Zuckerberg: Facebook crolla in borsa</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180726/donna-matrimonio/" title="Una donna vuole divorziare dopo 40 anni di matrimonio, ma la corte inglese dice di no">
					<span class="ticker-item-date">26/07/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Una donna vuole divorziare dopo 40 anni di matrimonio, ma la corte inglese dice di no</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-93049" class="post-93049 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-conseguenze tag-editoriale tag-legge tag-marco-impagliazzo tag-matteo-salvini tag-minoranza tag-persone tag-problemi tag-pubblico tag-realta">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Pure l&#8217;Avvenire critica Salvini</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="400" height="267" src="http://www.lamescolanza.com/wp-content/uploads/2018/05/Matteo-Salvini.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">26/07/2018</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20180726/avvenire-salvini/" data-a2a-title="Pure l’Avvenire critica Salvini"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%E2%80%99Avvenire%20critica%20Salvini" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%E2%80%99Avvenire%20critica%20Salvini" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%E2%80%99Avvenire%20critica%20Salvini" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p style="text-align: justify;"><img class="alignleft wp-image-86836" src="http://www.lamescolanza.com/wp-content/uploads/2018/05/Matteo-Salvini.jpg" alt="" width="250" height="167" />&#8220;<b>Ma nessun uomo è mai un parassita</b>&#8220;. Con questo titolo, il quotidiano della Cei &#8216;Avvenire&#8217; replica al ministro dell&#8217;Interno Matteo Salvini a proposito delle sue dichiarazioni sui rom. Nell&#8217;editoriale in prima pagina del giornale della Chiesa italiana, Marco Impagliazzo presidente della Comunità di Sant&#8217;Egidio afferma che &#8220;<b>lascia perplessi il linguaggio di un importante ministro della Repubblica</b> a proposito di una minoranza variegata presente in Italia da tempo, quella dei rom: parlare come ha fatto Salvini di 30.000 persone che si ostinano a vivere nella illegalità, definendole <b>&#8216;sacca parassitaria&#8217;, suona pregiudiziale verso una intera comunità</b>, oltre che non corrispondente alla realtà&#8221;.</p>
<p style="text-align: justify;">Impagliazzo sottolinea che &#8220;le parole sono importanti, hanno un valore e un peso. <b>Se si tratta di personaggi pubblici, addirittura di figure istituzionali, l&#8217;uso delle parole è ancora più delicato perché vengono diffuse, amplificate</b>, giungono alle orecchie di un pubblico vasto. Queste parole possono influenzare le opinioni pubbliche e spesso sono dette proprio a questo scopo&#8221;.</p>
<p style="text-align: justify;">Il <b>presidente della S.Egidio ricorda che &#8220;la definizione &#8216;parassiti&#8217; è stata utilizzata per gli ebrei</b> e chi conosce la Storia sa che da questa e altre definizioni si è passati a emarginare e poi considerare nemica quella minoranza, con le conseguenze tragiche che sappiamo. Dove ci sono problemi di illegalità &#8211; osserva Impagliazzo &#8211; li si affronti come prevede la legge&#8221;.</p>
<p>Adnkronos</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/conseguenze/" rel="tag">conseguenze</a><a href="http://www.lamescolanza.com/tag/editoriale/" rel="tag">editoriale</a><a href="http://www.lamescolanza.com/tag/legge/" rel="tag">legge</a><a href="http://www.lamescolanza.com/tag/marco-impagliazzo/" rel="tag">Marco Impagliazzo</a><a href="http://www.lamescolanza.com/tag/matteo-salvini/" rel="tag">matteo salvini</a><a href="http://www.lamescolanza.com/tag/minoranza/" rel="tag">minoranza</a><a href="http://www.lamescolanza.com/tag/persone/" rel="tag">persone.</a><a href="http://www.lamescolanza.com/tag/problemi/" rel="tag">problemi</a><a href="http://www.lamescolanza.com/tag/pubblico/" rel="tag">pubblico</a><a href="http://www.lamescolanza.com/tag/realta/" rel="tag">realtà</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20180726/aereo-aduc/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20180726/addio-mazzoncini/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-80463 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-allarme tag-aspio tag-cardiologia tag-cuore tag-cure tag-elettrocardiogramma tag-eventi tag-lorenzo tag-lunedi tag-magazzini tag-malore tag-medico tag-monte tag-offagna tag-piange tag-pomeriggio tag-problemi tag-reparto tag-rolando-duranti tag-routine tag-sma tag-terapia tag-torrette tag-tragedia tag-valentina">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20180214/ancona-elettrocardiogramma/" title="Shock ad Ancona. Un signore muore d&#8217;infarto, durante un elettrocardiogramma"><img width="465" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/ospedale-e1517033403956.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20180214/ancona-elettrocardiogramma/" title="Shock ad Ancona. Un signore muore d&#8217;infarto, durante un elettrocardiogramma" rel="bookmark">Shock ad Ancona. Un signore muore d&#8217;infarto, durante un elettrocardiogramma</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-80940 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-la-fabbrica-di-cioccolato tag-luca-zaia tag-luigi-di-maio tag-matteo-salvini tag-morbillo tag-olivia tag-regione-lazio tag-roald-dahl">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20180220/elezioni-2018-vaccini-tragica-testimonianza-non-basta/" title="Elezioni 2018. Vaccini. Se una tragica testimonianza non basta"><img width="640" height="342" src="http://www.lamescolanza.com/wp-content/uploads/2018/02/vaccino-antinfluenzale-2016-2017-640x342.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20180220/elezioni-2018-vaccini-tragica-testimonianza-non-basta/" title="Elezioni 2018. Vaccini. Se una tragica testimonianza non basta" rel="bookmark">Elezioni 2018. Vaccini. Se una tragica testimonianza non basta</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-51527 post type-post status-publish format-standard has-post-thumbnail hentry category-la-scommessa category-social tag-consip tag-denis-verdini tag-ernesto-pellegrin tag-larghe-intese tag-m5s tag-matteo-salvini tag-pd tag-silvio-berlusconi">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20170311/larghe-intese-o-grillini-per-il-governo-che-verra/" title="Larghe intese o grillini per il governo che verrà"><img width="600" height="315" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/grillo-salvini-renzi-berlusconi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20170311/larghe-intese-o-grillini-per-il-governo-che-verra/" title="Larghe intese o grillini per il governo che verrà" rel="bookmark">Larghe intese o grillini per il governo che verrà</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-83496 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-carlo-calenda tag-coincidente tag-elliott tag-gse tag-intendiamo tag-orientata tag-presentazione tag-progetto tag-pubblico tag-quotazione tag-scorporo tag-tim">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20180321/tim-calenda-piano-di-elliott-coincide-con-linteresse-pubblico/" title="Tim, Calenda: «Piano di Elliott coincide con l&#8217;interesse pubblico»"><img width="450" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/calenda-e1520415596484.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20180321/tim-calenda-piano-di-elliott-coincide-con-linteresse-pubblico/" title="Tim, Calenda: «Piano di Elliott coincide con l&#8217;interesse pubblico»" rel="bookmark">Tim, Calenda: «Piano di Elliott coincide con l&#8217;interesse pubblico»</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-43" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-21"><iframe style="border: 0; width:100%; height: 250px;" src="http://www.visioneed.com/swf/a/index.html"></iframe></div>
<p>&nbsp;</p>
</div>
		</div><div id="text-37" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-11"><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__www.fsitaliane.it_&#038;d=DwMGaQ&#038;c=Hso5VlsiAbVjjQbjbkggFA&#038;r=IiQgitw-lQN87wRs_mTxguOb7YB-TkkoSo4TZPWp3d0&#038;m=_xh5f2Eb3YUfjh2Tn3UGUV-GkATtEgJwT1q9b42sT4U&#038;s=h1SNnspnsAp6QX6ei1_zTbhuTtyxNivHOEg226P9u8k&#038;e=
"><img src="http://www.lamescolanza.com/wp-content/uploads/2018/06/FS-Italiane-Istituzionale-La-Mescolanza.jpg" /></a>
</div>
</div>
		</div><div id="text-36" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><a href="https://www.intesasanpaolo.com/it/common/landing/tutela.html "><img class="alignnone size-full wp-image-90612" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/ad_isp_banca_assicurazione_300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20140731/rimando-cesare-lanza-217/" data-a2a-title="Rimando Cesare Lanza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
</div>
<h3><a href="http://www.cesarelanza.com/unindiscrezione-al-giorno-in-rai-orfeo-rimane-freccero-magari/">Una indiscrezione al giorno: in Rai Orfeo rimane, Freccero magari!</a><a href="http://www.cesarelanza.com/unindiscrezione-al-giorno-in-rai-orfeo-rimane-freccero-magari/"><img class="alignnone  wp-image-93005" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/mario-orfeo-1.jpg" alt="" width="644" height="429" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/mario-orfeo-1.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2014/07/mario-orfeo-1-768x512.jpg 768w" sizes="(max-width: 644px) 100vw, 644px" /></a></h3>
</div>
</div>
		</div><div id="text-38" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Premio Socrate 2018</span></h4>			<div class="textwidget"><p style="text-align: justify;"><img class="alignleft wp-image-90351" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/Invito_premioSocrate.jpg" alt="" width="300" height="425" /><em>Premio Socrate</em> 2018 ideato da<strong> Cesare Lanza</strong>. Si tratta di un riconoscimento che vuole valorizzare il merito. In quell&#8217;occasione, saranno premiati i personaggi che si saranno distinti nei vari campi che costituiscono la spina dorsale del nostro Paese.</p>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180724/video-le-pagelle-classifiche-dei-manageramministratori-parte-1-e-2/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180724/video-le-pagelle-classifiche-dei-manageramministratori-parte-1-e-2/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2" rel="bookmark">Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180613/le-pagelle-classifiche-de-i-grandi-comunicatori/" title="Le pagelle &#038; classifiche de I Grandi Comunicatori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2018/06/Grandi-Comunicatori-e1528959140122.jpg 450w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180613/le-pagelle-classifiche-de-i-grandi-comunicatori/" title="Le pagelle &#038; classifiche de I Grandi Comunicatori" rel="bookmark">Le pagelle &#038; classifiche de I Grandi Comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180606/le-pagelle-classifiche-dei-professionisti-che-contano-i-e-ii-parte/" title="Le pagelle &#038; classifiche dei Professionisti che Contano, I e II Parte"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/Professionisti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/06/Professionisti-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/06/Professionisti-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180606/le-pagelle-classifiche-dei-professionisti-che-contano-i-e-ii-parte/" title="Le pagelle &#038; classifiche dei Professionisti che Contano, I e II Parte" rel="bookmark">Le pagelle &#038; classifiche dei Professionisti che Contano, I e II Parte</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV"><img width="603" height="262" src="http://www.lamescolanza.com/wp-content/uploads/2018/01/attimo-fuggente.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/" title="“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV" rel="bookmark">“L’ATTIMO FUGGENTE” VIDEO PAGELLE E CLASSIFICHE PROGRAMMAZIONE TV</a></h3>
						<div class="cp-excerpt-xl">
							<p>A partire da lunedì 15 gennaio ha inizio su Odeon 24 Icn 177, alle ore 22.00, la messa in onda della prima parte delle “Pagelle&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20180115/comunicato-stampa-lattimo-fuggente-video-pagelle-classifiche/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/Capi-Ufficio-Stampa-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa" rel="bookmark">I capi uffici stampa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/PhotoGrid_1532083483210-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha1.jpg-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha1.jpg-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha1.jpg-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20180723/raimondo-vianello/" title="C&#8217;erano una volta / Raimondo Vianello"><img width="600" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/vianello1-e1532335781195.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20180723/raimondo-vianello/" title="C&#8217;erano una volta / Raimondo Vianello" rel="bookmark">C&#8217;erano una volta / Raimondo Vianello</a></h3>
						<div class="cp-excerpt-xl">
							<p>Fuoriclasse in campo e in tv marcato a uomo da Sandra Il comico aveva una grande passione per il calcio: intitolò la sua squadra alla&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20180723/raimondo-vianello/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180716/ugo-tognazzi/" title="C&#8217;erano una volta / Ugo Tognazzi"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/CORINF-Lanza-e-Tognazzi8-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/07/CORINF-Lanza-e-Tognazzi8-120x67.jpeg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/07/CORINF-Lanza-e-Tognazzi8-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180716/ugo-tognazzi/" title="C&#8217;erano una volta / Ugo Tognazzi" rel="bookmark">C&#8217;erano una volta / Ugo Tognazzi</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180709/socrate/" title="C&#8217;erano una volta / Socrate"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/socrate-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/07/socrate-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/07/socrate-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180709/socrate/" title="C&#8217;erano una volta / Socrate" rel="bookmark">C&#8217;erano una volta / Socrate</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180724/video-le-pagelle-classifiche-dei-manageramministratori-parte-1-e-2/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/07/amministratpro-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180724/video-le-pagelle-classifiche-dei-manageramministratori-parte-1-e-2/" title="Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2" rel="bookmark">Video / Le pagelle &#038; classifiche dei Manager&#038;Amministratori parte 1 e 2</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180724/saliscendi-29/" title="Saliscendi / LaVerità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/lanzasalit-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/07/lanzasalit-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/07/lanzasalit-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180724/saliscendi-29/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180717/socrate2018-videogallery/" title="Premio Socrate 2018 / Ecco la videogallery, che riassume il meglio dell&#8217;evento"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180717/socrate2018-videogallery/" title="Premio Socrate 2018 / Ecco la videogallery, che riassume il meglio dell&#8217;evento" rel="bookmark">Premio Socrate 2018 / Ecco la videogallery, che riassume il meglio dell&#8217;evento</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140801/loren-sofia/" title="LOREN (SOFIA)"><img width="215" height="140" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/cinema.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/cinema.jpg 215w, http://www.lamescolanza.com/wp-content/uploads/2014/08/cinema-207x136.jpg 207w" sizes="(max-width: 215px) 100vw, 215px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140801/loren-sofia/" title="LOREN (SOFIA)" rel="bookmark">LOREN (SOFIA)</a></h3>
						<div class="cp-excerpt-xl">
							<p>Uomini ovvero vizi e virtù messi a nudo da una diva Dall&#8217;intelligenza di Carlo Ponti all&#8217;eleganza di Cary Grant, passando per Mastroianni,  De Sica e&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140801/loren-sofia/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140729/alexander-jane/" title="ALEXANDER (JANE)"><img width="48" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/jane-001.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140729/alexander-jane/" title="ALEXANDER (JANE)" rel="bookmark">ALEXANDER (JANE)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140730/bellucci-monica/" title="BELLUCCI (MONICA)"><img width="49" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/bellucci.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140730/bellucci-monica/" title="BELLUCCI (MONICA)" rel="bookmark">BELLUCCI (MONICA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta/ Giovanni Spadolini" href="http://www.lamescolanza.com/20180604/cerano-una-volta-giovanni-spadolini/">C'erano una volta/ Giovanni Spadolini<br><img width="128" height="72" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/Giovanni-Spadolini-e1528106160415.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il secchione privo di amore che divorava libri e bon bon
Nei giornali e in politica riuscì a farsi odiare, senza saper essere cattivo. Di affetti...</div>
				</li>
        <li><a title="C&apos;erano una volta / Carlo Dapporto" href="http://www.lamescolanza.com/20180702/carlo-dapporto/">C'erano una volta / Carlo Dapporto<br><img width="128" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/dapporto.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L'esempio di comicità ligure lontano dalla ferocia di Grillo
Impeccabile nel vestire, raffinato maestro del calembour. Scoperto dalla Osiris,...</div>
				</li>
        <li><a title="C&apos;erano una volta / Mario Soldati" href="http://www.lamescolanza.com/20180625/mario-soldati/">C'erano una volta / Mario Soldati<br><img width="128" height="53" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/soldati-e1529919187910.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Lo scrittore-regista-enologo che viveva come nei suoi libri
Si narra che Agnelli, per ridimensionarne  l'orgoglio, gli fece assaggiare due vini e...</div>
				</li>
        <li><a title="C&apos;erano una volta / Nils Liedholm" href="http://www.lamescolanza.com/20180618/nils-liedholm/">C'erano una volta / Nils Liedholm<br><img width="128" height="62" src="http://www.lamescolanza.com/wp-content/uploads/2018/06/liedholm.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il Barone geniale che diceva: «La Roma? Falcao e altri 10»
Osannato sul campo e in panchina, lo svedese è leggendario anche per la sua ironia...</div>
				</li>
        <li><a title="C&apos;erano una volta / Socrate" href="http://www.lamescolanza.com/20180709/socrate/">C'erano una volta / Socrate<br><img width="128" height="85" src="http://www.lamescolanza.com/wp-content/uploads/2018/07/socrate-e1531125870545.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il sapiente pieno di coraggio simbolo del premio al merito
Il filosofo greco rappresenta ancora oggi un esempio inimitabile di virtù morale. Ci ha...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%26%23039%3BAvvenire%20critica%20Salvini%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%26%23039%3BAvvenire%20critica%20Salvini%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%26%23039%3BAvvenire%20critica%20Salvini%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%26%23039%3BAvvenire%20critica%20Salvini%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%26%23039%3BAvvenire%20critica%20Salvini%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180726%2Favvenire-salvini%2F&amp;linkname=Pure%20l%26%23039%3BAvvenire%20critica%20Salvini%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body>
</html>