<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Eni alza il dividendo, Descalzi inaugura la fase della &quot;forte espansione&quot; - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20180317/eni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eni alza il dividendo, Descalzi inaugura la fase della &quot;forte espansione&quot; - La Mescolanza" />
<meta property="og:description" content="Resta aperta la porta di un&#8217;operazione di acquisto di azioni proprie per remunerare gli azionisti &nbsp; L&#8217;Eni, dopo tre anni, propone un aumento del dividendo..." />
<meta property="og:url" content="http://www.lamescolanza.com/20180317/eni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="12 milioni" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="25 Paesi" />
<meta property="article:tag" content="400 milioni" />
<meta property="article:tag" content="83 euro" />
<meta property="article:tag" content="annuncia" />
<meta property="article:tag" content="aumento" />
<meta property="article:tag" content="Brent" />
<meta property="article:tag" content="business" />
<meta property="article:tag" content="buy back" />
<meta property="article:tag" content="Cane a sei zampe" />
<meta property="article:tag" content="claudio descalzi" />
<meta property="article:tag" content="costo unitario" />
<meta property="article:tag" content="crescita" />
<meta property="article:tag" content="crollo del prezzo" />
<meta property="article:tag" content="disciplina" />
<meta property="article:tag" content="distribuzione" />
<meta property="article:tag" content="dividendo" />
<meta property="article:tag" content="documento strategico" />
<meta property="article:tag" content="eni" />
<meta property="article:tag" content="espansione" />
<meta property="article:tag" content="europa" />
<meta property="article:tag" content="finanziariamente" />
<meta property="article:tag" content="forte" />
<meta property="article:tag" content="Gas &amp; Power" />
<meta property="article:tag" content="gigawatt" />
<meta property="article:tag" content="idrocarburi" />
<meta property="article:tag" content="integrazione" />
<meta property="article:tag" content="invariati" />
<meta property="article:tag" content="modello distintivo" />
<meta property="article:tag" content="neutralità" />
<meta property="article:tag" content="petrolio" />
<meta property="article:tag" content="Piano Strategico" />
<meta property="article:tag" content="portafoglio Gnl" />
<meta property="article:tag" content="positivo" />
<meta property="article:tag" content="propone" />
<meta property="article:tag" content="remunerazione" />
<meta property="article:tag" content="rendimento" />
<meta property="article:tag" content="rinnovabili" />
<meta property="article:tag" content="spendere" />
<meta property="article:tag" content="sviluppo internazionale" />
<meta property="article:tag" content="trasformato" />
<meta property="article:tag" content="versalis" />
<meta property="article:tag" content="volumi contrattualizzati" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2018-03-17T14:00:22+01:00" />
<meta property="article:modified_time" content="2018-03-16T15:18:11+01:00" />
<meta property="og:updated_time" content="2018-03-16T15:18:11+01:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2014/12/eni-1.jpg" />
<meta property="og:image:width" content="364" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Resta aperta la porta di un&#8217;operazione di acquisto di azioni proprie per remunerare gli azionisti &nbsp; L&#8217;Eni, dopo tre anni, propone un aumento del dividendo..." />
<meta name="twitter:title" content="Eni alza il dividendo, Descalzi inaugura la fase della &quot;forte espansione&quot; - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2014/12/eni-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.lamescolanza.com/?p=83113' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-default {margin: 8px 0; clear: both;}
</style>

</head>
<body class="post-template-default single single-post postid-83113 single-format-standard mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/miliardari-cina/" title="Questi sono i dieci miliardari più ricchi della Cina">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Questi sono i dieci miliardari più ricchi della Cina</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/internet-big/" title="L&#8217;inventore di internet teme lo strapotere dei big del settore">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">L&#8217;inventore di internet teme lo strapotere dei big del settore</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/falla-processori-intel-riprogetta-i-chip-piu-protezione/" title="Falla processori: Intel riprogetta i chip, più protezione">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Falla processori: Intel riprogetta i chip, più protezione</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/united-eventi/" title="United Airlines ha dovuto affrontare una serie di sfortunati eventi">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">United Airlines ha dovuto affrontare una serie di sfortunati eventi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/fiducia-usa/" title="Sale la fiducia dei consumatori Usa">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sale la fiducia dei consumatori Usa</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/caso-skripal-forse-il-nervino-era-nella-valigia-della-figlia-gentiloni-chiama-may-giusto-chiedere-risposte-a-mosca/" title="Caso Skripal, forse il nervino era nella valigia della figlia. Gentiloni chiama May: “Giusto chiedere risposte a Mosca”">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Caso Skripal, forse il nervino era nella valigia della figlia. Gentiloni chiama May: “Giusto chiedere risposte a Mosca”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/webtax-accordo/" title="Sempre più vicina la web tax europea. Anche se, manca l&#8217;accordo">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sempre più vicina la web tax europea. Anche se, manca l&#8217;accordo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180317/eni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione/" title="Eni alza il dividendo, Descalzi inaugura la fase della &#8220;forte espansione&#8221;">
					<span class="ticker-item-date">17/03/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Eni alza il dividendo, Descalzi inaugura la fase della &#8220;forte espansione&#8221;</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-83113" class="post-83113 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-12-milioni tag-37438 tag-25-paesi tag-400-milioni tag-83-euro tag-annuncia tag-aumento tag-brent tag-business tag-buy-back tag-cane-a-sei-zampe tag-claudio-descalzi tag-costo-unitario tag-crescita tag-crollo-del-prezzo tag-disciplina tag-distribuzione tag-dividendo tag-documento-strategico tag-eni tag-espansione tag-europa tag-finanziariamente tag-forte tag-gas-power tag-gigawatt tag-idrocarburi tag-integrazione tag-invariati tag-modello-distintivo tag-neutralita tag-petrolio tag-piano-strategico tag-portafoglio-gnl tag-positivo tag-propone tag-remunerazione tag-rendimento tag-rinnovabili tag-spendere tag-sviluppo-internazionale tag-trasformato tag-versalis tag-volumi-contrattualizzati">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Eni alza il dividendo, Descalzi inaugura la fase della &#8220;forte espansione&#8221;</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="364" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2014/12/eni-1.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<p class="entry-meta">
<span class="entry-meta-date updated">17/03/2018</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20180317/eni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione/" data-a2a-title="Eni alza il dividendo, Descalzi inaugura la fase della “forte espansione”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%E2%80%9Cforte%20espansione%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%E2%80%9Cforte%20espansione%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%E2%80%9Cforte%20espansione%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3 style="text-align: justify;">Resta aperta la porta di un&#8217;operazione di acquisto di azioni proprie per remunerare gli azionisti</h3>
<p>&nbsp;</p>
<p><img class=" wp-image-68184 alignleft" src="http://www.lamescolanza.com/wp-content/uploads/2014/12/eni-1.jpg" alt="" width="305" height="251" /></p>
<p style="text-align: justify;"><strong>L&#8217;Eni</strong>, dopo tre anni, <strong>propone</strong> un <strong>aumento</strong> del <strong>dividendo</strong> portandolo per il <strong>2018</strong> a <strong>0,83 euro</strong> e in <strong>crescita</strong> del 3,75% dall&#8217;anno scorso. Lo <strong>annuncia</strong> il gruppo petrolifero nel <strong>piano strategico</strong> 2018-2021. Il dividendo era stato tagliato da 1,12 a 0,80 euro nel marzo del 2015 a seguito del <strong>crollo del prezzo</strong> del <strong>petrolio</strong>. Un evento che ha costretto il <strong>Cane a Sei Zampe</strong> a importanti correttivi, che ora &#8211; nelle intenzioni del capo azienda <strong>Claudio Descalzi</strong> &#8211; lasciano spazio a una nuova fase.  &#8220;Nel corso degli ultimi anni abbiamo <strong>trasformato</strong> Eni rendendola <strong>più forte</strong> operativamente e <strong>finanziariamente</strong>. Ora stiamo entrando in una nuova fase di <strong>espansione industriale</strong> e di forte crescita di valore, guidata da una profonda <strong>integrazione</strong> di <strong>business</strong> e da un focus continuo sull&#8217;efficienza e la <strong>disciplina</strong> <strong>finanziaria</strong>&#8220;, ha detto Descalzi, presentando il piano strategico 2018-2021 alla comunità finanziaria londinese.<br />
Eni prevede una <strong>neutralità di cassa organica</strong> di 55 dollari al barile nel 2018 in riduzione a 50 dollari entro la fine del piano. Ad oggi il <strong>Brent</strong> staziona poco sopra 60 dollari. Nel <strong>documento strategico</strong> 2018-2021, il gruppo italiano prevede una produzione di <strong>idrocarburi</strong> in crescita del 3,5% l&#8217;anno, ma per il 2018 la stima è di un aumento del 4%. Nel piano sono previsti investimenti sotto 32 miliardi di euro, sostanzialmente <strong>invariati</strong>, di cui 7,7 nel 2018. Nell&#8217;esplorazione, si prevede di <strong>spendere</strong> circa 3,5 miliardi con l&#8217;obiettivo di scoprire 2 miliardi di barili di nuove risorse al <strong>costo unitario</strong> di circa 2 dollari, perforando circa 115 pozzi in <strong>25 Paesi</strong>.<br />
Tra i vari ambiti di <strong>business</strong>, il settore <strong>Gas &amp; Power</strong> punta sullo sviluppo del <strong>portafoglio Gnl</strong> (gas naturale liquefatto), che raggiungerà i <strong>12 milioni</strong> di tonnellate per anni di <strong>volumi contrattualizzati</strong> nel 2021 e 14 milioni entro il 2025. E&#8217; inoltre prevista una crescita nel settore retail in <strong>Europa</strong>, che prevede circa 11 milioni di clienti al 2021, in aumento del 25% rispetto al 2017. Azioni che, assicura l&#8217;Eni, <strong>&#8220;consentiranno al business di rimanere strutturalmente positivo nel futuro, conseguendo l&#8217;ebit di 800 milioni nel 2021&#8221;</strong>. Per quanto riguarda la raffinazione, il margine atteso al 2021 è pari a 900 milioni di euro, mentre <strong>Versalis</strong> (chimica) raggiungerà un ebit di circa <strong>400 milioni</strong> nel 2021, anche attraverso lo<strong> sviluppo internazionale</strong>. Per chimica e raffinazione si prevede di investire circa 3,5 miliardi di euro. La svolta verde dell&#8217;Eni prevede 1 <strong>GigaWatt</strong> di potenza installata da fonti rinnovabili al 2021 e 5 GW al 2025. &#8220;Crescerà &#8211; ha spiegato Descalzi &#8211; il contributo delle <strong>rinnovabili</strong> grazie a un <strong>modello distintivo</strong> basato su un approccio integrato con gli altri business con investimenti pari a circa 1,2 miliardi di euro per lo sviluppo di 1 GW di nuova capacità entro il 2021 che assicureranno, grazie alla forte integrazione dei business e nei paesi in cui operiamo, un <strong>rendimento</strong> di circa il 10%&#8221;. Quanto infine alla <strong>remunerazione</strong> degli azionisti, Eni spiega che &#8220;avverrà principalmente attraverso la distribuzione dei dividendi, mentre il <strong>buy back</strong>, rimarrà un&#8217;opzione per la <strong>distribuzione</strong> della cassa in eccesso rispetto al target leverage di 0,20-0,25&#8243;.</p>
<p style="text-align: justify;">La Repubblica</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/12-milioni/" rel="tag">12 milioni</a><a href="http://www.lamescolanza.com/tag/2018/" rel="tag">2018</a><a href="http://www.lamescolanza.com/tag/25-paesi/" rel="tag">25 Paesi</a><a href="http://www.lamescolanza.com/tag/400-milioni/" rel="tag">400 milioni</a><a href="http://www.lamescolanza.com/tag/83-euro/" rel="tag">83 euro</a><a href="http://www.lamescolanza.com/tag/annuncia/" rel="tag">annuncia</a><a href="http://www.lamescolanza.com/tag/aumento/" rel="tag">aumento</a><a href="http://www.lamescolanza.com/tag/brent/" rel="tag">Brent</a><a href="http://www.lamescolanza.com/tag/business/" rel="tag">business</a><a href="http://www.lamescolanza.com/tag/buy-back/" rel="tag">buy back</a><a href="http://www.lamescolanza.com/tag/cane-a-sei-zampe/" rel="tag">Cane a sei zampe</a><a href="http://www.lamescolanza.com/tag/claudio-descalzi/" rel="tag">claudio descalzi</a><a href="http://www.lamescolanza.com/tag/costo-unitario/" rel="tag">costo unitario</a><a href="http://www.lamescolanza.com/tag/crescita/" rel="tag">crescita</a><a href="http://www.lamescolanza.com/tag/crollo-del-prezzo/" rel="tag">crollo del prezzo</a><a href="http://www.lamescolanza.com/tag/disciplina/" rel="tag">disciplina</a><a href="http://www.lamescolanza.com/tag/distribuzione/" rel="tag">distribuzione</a><a href="http://www.lamescolanza.com/tag/dividendo/" rel="tag">dividendo</a><a href="http://www.lamescolanza.com/tag/documento-strategico/" rel="tag">documento strategico</a><a href="http://www.lamescolanza.com/tag/eni/" rel="tag">eni</a><a href="http://www.lamescolanza.com/tag/espansione/" rel="tag">espansione</a><a href="http://www.lamescolanza.com/tag/europa/" rel="tag">europa</a><a href="http://www.lamescolanza.com/tag/finanziariamente/" rel="tag">finanziariamente</a><a href="http://www.lamescolanza.com/tag/forte/" rel="tag">forte</a><a href="http://www.lamescolanza.com/tag/gas-power/" rel="tag">Gas &amp; Power</a><a href="http://www.lamescolanza.com/tag/gigawatt/" rel="tag">gigawatt</a><a href="http://www.lamescolanza.com/tag/idrocarburi/" rel="tag">idrocarburi</a><a href="http://www.lamescolanza.com/tag/integrazione/" rel="tag">integrazione</a><a href="http://www.lamescolanza.com/tag/invariati/" rel="tag">invariati</a><a href="http://www.lamescolanza.com/tag/modello-distintivo/" rel="tag">modello distintivo</a><a href="http://www.lamescolanza.com/tag/neutralita/" rel="tag">neutralità</a><a href="http://www.lamescolanza.com/tag/petrolio/" rel="tag">petrolio</a><a href="http://www.lamescolanza.com/tag/piano-strategico/" rel="tag">Piano Strategico</a><a href="http://www.lamescolanza.com/tag/portafoglio-gnl/" rel="tag">portafoglio Gnl</a><a href="http://www.lamescolanza.com/tag/positivo/" rel="tag">positivo</a><a href="http://www.lamescolanza.com/tag/propone/" rel="tag">propone</a><a href="http://www.lamescolanza.com/tag/remunerazione/" rel="tag">remunerazione</a><a href="http://www.lamescolanza.com/tag/rendimento/" rel="tag">rendimento</a><a href="http://www.lamescolanza.com/tag/rinnovabili/" rel="tag">rinnovabili</a><a href="http://www.lamescolanza.com/tag/spendere/" rel="tag">spendere</a><a href="http://www.lamescolanza.com/tag/sviluppo-internazionale/" rel="tag">sviluppo internazionale</a><a href="http://www.lamescolanza.com/tag/trasformato/" rel="tag">trasformato</a><a href="http://www.lamescolanza.com/tag/versalis/" rel="tag">versalis</a><a href="http://www.lamescolanza.com/tag/volumi-contrattualizzati/" rel="tag">volumi contrattualizzati</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20180317/premi-di-produttivita-oltre-9mila-i-contratti-ancora-attivi/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20180317/webtax-accordo/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-33357 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-basilicata tag-claudio-descalzi tag-corruzione tag-eni tag-petrolio">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160407/descalzi-si-puo-petrolio-senza-corruzione/" title="Descalzi, si puo&#8217; fare petrolio senza corruzione"><img width="1200" height="600" src="http://www.lamescolanza.com/wp-content/uploads/2015/12/claudio-de-scalzi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160407/descalzi-si-puo-petrolio-senza-corruzione/" title="Descalzi, si puo&#8217; fare petrolio senza corruzione" rel="bookmark">Descalzi, si puo&#8217; fare petrolio senza corruzione</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-38936 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-commissione-di-salvaguardia-ambientale tag-eni tag-femca-cisl tag-filctem-cgil tag-roberto-zucca tag-uiltec-uil">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160707/due-incidenti-tre-giorni-alleni/" title="Due incidenti in tre giorni all&#8217;Eni"><img width="1200" height="600" src="http://www.lamescolanza.com/wp-content/uploads/2015/12/claudio-de-scalzi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160707/due-incidenti-tre-giorni-alleni/" title="Due incidenti in tre giorni all&#8217;Eni" rel="bookmark">Due incidenti in tre giorni all&#8217;Eni</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-16557 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-aiuti tag-ecofin tag-europa tag-grecia tag-ue">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20150714/grecia-gran-bretagna-si-sfila-ma-per-per-prestito-non-serve-unanimita-6858/" title="Grecia: Gran Bretagna si sfila ma per per prestito non serve unanimità"><img width="457" height="295" src="http://www.lamescolanza.com/wp-content/uploads/2015/07/61117ec8a2a6ff702d6aa54a303d280d.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20150714/grecia-gran-bretagna-si-sfila-ma-per-per-prestito-non-serve-unanimita-6858/" title="Grecia: Gran Bretagna si sfila ma per per prestito non serve unanimità" rel="bookmark">Grecia: Gran Bretagna si sfila ma per per prestito non serve unanimità</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-71094 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-affascinare tag-ascoltatori tag-best-seller tag-business tag-carriera tag-cervello tag-comunicare tag-conquistare tag-cruciale tag-disallineamento tag-finanziari tag-fondi tag-idea tag-investimenti tag-italia tag-mossa tag-neurofinanza tag-obiettivo tag-oren-klaff tag-personale tag-persuasivo tag-pitch-anything tag-pitching tag-presentiamo tag-professionista tag-proposta tag-roi-edizioni tag-scoperte tag-si tag-stipendio tag-strong tag-tecniche tag-utile tag-vita">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20171012/esce-oggi-pitch-anything-la-presentazione-perfetta-libro-insegna-metodo-innovativo-catturare-lattenzione-convincere-farsi-dire-sempre-si/" title="Esce oggi “Pitch Anything” la presentazione perfetta, il libro che insegna il metodo innovativo per catturare l&#8217;attenzione, convincere e farsi dire sempre di sì"><img width="512" height="512" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/klaff-2.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20171012/esce-oggi-pitch-anything-la-presentazione-perfetta-libro-insegna-metodo-innovativo-catturare-lattenzione-convincere-farsi-dire-sempre-si/" title="Esce oggi “Pitch Anything” la presentazione perfetta, il libro che insegna il metodo innovativo per catturare l&#8217;attenzione, convincere e farsi dire sempre di sì" rel="bookmark">Esce oggi “Pitch Anything” la presentazione perfetta, il libro che insegna il metodo innovativo per catturare l&#8217;attenzione, convincere e farsi dire sempre di sì</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-30" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N98604.2646500LAMESCOLANZA.IT/B20832900.216555852'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
		</div><div id="text-29" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>ALLE CINQUE DELLA SERA</span></h4>			<div class="textwidget"><div class="homepost">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20140731/rimando-cesare-lanza-217/" data-a2a-title="Rimando Cesare Lanza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20140731%2Frimando-cesare-lanza-217%2F&amp;linkname=Rimando%20Cesare%20Lanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div>
</div>
<h3 style="text-align: center;"><a href="http://www.cesarelanza.com/oggi-vi-dico-compromesso/">Oggi vi dico che&#8230; il compromesso/ Attualizzando&#8230; verso le nomine di Camera e Senato/ Un sondaggio post elezioni&#8230;/ La parola a Di Maio e Salvini/ Indispensabile un sostegno/ Spartizione o accordi diversi?/ Non si tornerà presto alle urne</a><br />
<img class=" wp-image-83082 aligncenter" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/dimaiosalvini.jpg" alt="" width="300" height="177" /></h3>
</div>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180201/le-pagelle-classifiche-dei-professionisti-contano-2018-parte/" title="Le pagelle &#038; classifiche dei Professionisti che Contano 2018, I e II Parte"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/02/PROFESSIONISTI-CHE-CONTANO-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/02/PROFESSIONISTI-CHE-CONTANO-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/02/PROFESSIONISTI-CHE-CONTANO-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2018/02/PROFESSIONISTI-CHE-CONTANO-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2018/02/PROFESSIONISTI-CHE-CONTANO.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180201/le-pagelle-classifiche-dei-professionisti-contano-2018-parte/" title="Le pagelle &#038; classifiche dei Professionisti che Contano 2018, I e II Parte" rel="bookmark">Le pagelle &#038; classifiche dei Professionisti che Contano 2018, I e II Parte</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180118/pagelleclassifiche-delle-grandi-agenzie-2018/" title="Pagelle &#038; Classifiche delle grandi agenzie 2018"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/01/grandi-agenzie-di-comunicazione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/01/grandi-agenzie-di-comunicazione-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/01/grandi-agenzie-di-comunicazione-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180118/pagelleclassifiche-delle-grandi-agenzie-2018/" title="Pagelle &#038; Classifiche delle grandi agenzie 2018" rel="bookmark">Pagelle &#038; Classifiche delle grandi agenzie 2018</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180117/le-pagelle-classifiche-dei-managers-amministratori-2018-parte/" title="Le pagelle &#038; classifiche dei Managers &#038; Amministratori 2018 Prima parte"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-I-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-I-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/01/ManagerAmministratori-I-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180117/le-pagelle-classifiche-dei-managers-amministratori-2018-parte/" title="Le pagelle &#038; classifiche dei Managers &#038; Amministratori 2018 Prima parte" rel="bookmark">Le pagelle &#038; classifiche dei Managers &#038; Amministratori 2018 Prima parte</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/" title="I TOP 10 AMBASCIATORI ITALIANI NEL MONDO"><img width="900" height="623" src="http://www.lamescolanza.com/wp-content/uploads/2018/02/Ambasciatori.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/02/Ambasciatori.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2018/02/Ambasciatori-768x532.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/" title="I TOP 10 AMBASCIATORI ITALIANI NEL MONDO" rel="bookmark">I TOP 10 AMBASCIATORI ITALIANI NEL MONDO</a></h3>
						<div class="cp-excerpt-xl">
							<p>Gli Ambasciatori Top presenti nelle più importanti ambasciate italiane nel mondo.</p>
										<a class="button" href="http://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/professionisti-che-contano-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/professionisti-che-contano-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/professionisti-che-contano-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano" rel="bookmark">I professionisti che contano</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha1.jpg-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha1.jpg-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha1.jpg-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141017/centri-media/" title="Centri media"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141017/centri-media/" title="Centri media" rel="bookmark">Centri media</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20180312/heriberto-herrera/" title="C&#8217;erano una volta / Heriberto Herrera"><img width="574" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2018/03/herrera-e1520850806705.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20180312/heriberto-herrera/" title="C&#8217;erano una volta / Heriberto Herrera" rel="bookmark">C&#8217;erano una volta / Heriberto Herrera</a></h3>
						<div class="cp-excerpt-xl">
							<p>Il sergente diventato mister che inventò il calcio moderno Faceva dormire i giocatori in stanze senza lampadine per costringerli a non fare tardi e cacciò&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20180312/heriberto-herrera/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180305/ettore-bernabei/" title="C&#8217;erano una volta / Ettore Bernabei"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/Ettore-Bernabei-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/Ettore-Bernabei-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/Ettore-Bernabei-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180305/ettore-bernabei/" title="C&#8217;erano una volta / Ettore Bernabei" rel="bookmark">C&#8217;erano una volta / Ettore Bernabei</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180226/lucio-battisti/" title="C&#8217;erano una volta / Lucio Battisti"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/02/lucio-battisti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/02/lucio-battisti-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/02/lucio-battisti-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2018/02/lucio-battisti-e1519644108767.jpg 538w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180226/lucio-battisti/" title="C&#8217;erano una volta / Lucio Battisti" rel="bookmark">C&#8217;erano una volta / Lucio Battisti</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180315/galleria-fotografica-presentazione-del-libro-ecco-la-nostra-stampa-bellezza-di-cesare-lanza/" title="Presentazione del libro “Ecco la nostra stampa, bellezza” di CESARE LANZA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/03/45f50fb6-61bc-4cd9-a53a-fb0c33aa4a3d-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/03/45f50fb6-61bc-4cd9-a53a-fb0c33aa4a3d-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/03/45f50fb6-61bc-4cd9-a53a-fb0c33aa4a3d-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180315/galleria-fotografica-presentazione-del-libro-ecco-la-nostra-stampa-bellezza-di-cesare-lanza/" title="Presentazione del libro “Ecco la nostra stampa, bellezza” di CESARE LANZA" rel="bookmark">Presentazione del libro “Ecco la nostra stampa, bellezza” di CESARE LANZA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180315/tutto-il-bello-della-stampa/" title="Tutto il bello della stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/03/pr-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/03/pr-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/03/pr-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180315/tutto-il-bello-della-stampa/" title="Tutto il bello della stampa" rel="bookmark">Tutto il bello della stampa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180313/saliscendi-17/" title="Saliscendi / LaVerità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/03/imi-iloveimg-cropped-120x67.jpeg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/03/imi-iloveimg-cropped-120x67.jpeg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/03/imi-iloveimg-cropped-260x146.jpeg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180313/saliscendi-17/" title="Saliscendi / LaVerità" rel="bookmark">Saliscendi / LaVerità</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-27" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>L’attimo fuggente</span></h4>			<div class="textwidget"><p style="text-align: justify;">È online <em><strong>L’attimo fuggente,</strong></em> la rivista diretta da <strong>Cesare Lanza</strong>, notoria per le sue impertinenti classifiche sul potere.</p>
<h2 style="text-align: center;"> <a href="http://www.attimo-fuggente.com/wp/wp-content/uploads/2017/12/Attimo-fuggente-n.40.pdf">Clicca qui per scaricare la versione Pdf della rivista</a></h2>
<p><img class="wp-image-77384 aligncenter" src="http://www.lamescolanza.com/wp-content/uploads/2017/12/attimo-1.jpg" alt="" width="262" height="400" /></p>
</div>
		</div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140729/343/" title="ADREANI (GIULIANO )"><img width="264" height="358" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/adreani1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/adreani1.jpg 264w, http://www.lamescolanza.com/wp-content/uploads/2014/07/adreani1-221x300.jpg 221w" sizes="(max-width: 264px) 100vw, 264px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140729/343/" title="ADREANI (GIULIANO )" rel="bookmark">ADREANI (GIULIANO )</a></h3>
						<div class="cp-excerpt-xl">
							<p>SFIDE TELEVISIVE GIULIANO ADREANI A TUTTO CAMPO LA 7? CI HANNO GIA&#8217; PROVATO IN TANTI&#8230; IL SUO AMMINISTRATORE DELEGATO SPIEGA COME HA FATTO. E PERCHE&#8217;&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140729/343/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/pandolfi-claudia/" title="PANDOLFI (CLAUDIA)"><img width="53" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/pandolfi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/pandolfi-claudia/" title="PANDOLFI (CLAUDIA)" rel="bookmark">PANDOLFI (CLAUDIA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/majarchuk-yuliya/" title="MAJARCHUK (YULIYA)"><img width="79" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/YULIYA1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/majarchuk-yuliya/" title="MAJARCHUK (YULIYA)" rel="bookmark">MAJARCHUK (YULIYA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-13" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/galleria-fotografica/" class="widget-title-link">Galleria</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20180316/video-presentazione-del-libro-ecco-la-nostra-stampa-bellezza-di-cesare-lanza/" title="Video / Presentazione del libro &#8220;Ecco la nostra stampa, bellezza&#8221; di Cesare Lanza"><img width="350" height="277" src="http://www.lamescolanza.com/wp-content/uploads/2018/03/Ecco-la-nostra-stampa-libro-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
													<p class="entry-meta"><span class="updated">16/03/2018</span></p>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20180316/video-presentazione-del-libro-ecco-la-nostra-stampa-bellezza-di-cesare-lanza/" title="Video / Presentazione del libro &#8220;Ecco la nostra stampa, bellezza&#8221; di Cesare Lanza" rel="bookmark">Video / Presentazione del libro &#8220;Ecco la nostra stampa, bellezza&#8221; di Cesare Lanza</a></h3>
						<div class="cp-excerpt-xl">
							<p>Presentazione del libro di Cesare Lanza &#8220;Ecco la (nostra) stampa, bellezza&#8221;, del 14/03/2018 a Roma. Vi proponiamo un video esclusivo sulla presentazione, dell’ultimo libro di&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20180316/video-presentazione-del-libro-ecco-la-nostra-stampa-bellezza-di-cesare-lanza/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20180315/galleria-fotografica-presentazione-del-libro-ecco-la-nostra-stampa-bellezza-di-cesare-lanza/" title="Presentazione del libro “Ecco la nostra stampa, bellezza” di CESARE LANZA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/03/45f50fb6-61bc-4cd9-a53a-fb0c33aa4a3d-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2018/03/45f50fb6-61bc-4cd9-a53a-fb0c33aa4a3d-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2018/03/45f50fb6-61bc-4cd9-a53a-fb0c33aa4a3d-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">15/03/2018</span></p>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20180315/galleria-fotografica-presentazione-del-libro-ecco-la-nostra-stampa-bellezza-di-cesare-lanza/" title="Presentazione del libro “Ecco la nostra stampa, bellezza” di CESARE LANZA" rel="bookmark">Presentazione del libro “Ecco la nostra stampa, bellezza” di CESARE LANZA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170609/premio-socrate-2017-cesare-lanza-milano-07-06-2017-unicredit-tower-hall/" title="Premio Socrate 2017 di Cesare Lanza (Milano 07.06.2017 – UniCredit Tower Hall)"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/invito-premio-socrate-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/invito-premio-socrate-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/invito-premio-socrate-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
													<p class="entry-meta"><span class="updated">09/06/2017</span></p>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170609/premio-socrate-2017-cesare-lanza-milano-07-06-2017-unicredit-tower-hall/" title="Premio Socrate 2017 di Cesare Lanza (Milano 07.06.2017 – UniCredit Tower Hall)" rel="bookmark">Premio Socrate 2017 di Cesare Lanza (Milano 07.06.2017 – UniCredit Tower Hall)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta / Ettore Bernabei" href="http://www.lamescolanza.com/20180305/ettore-bernabei/">C'erano una volta / Ettore Bernabei<br><img width="128" height="51" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/Ettore-Bernabei-e1520247129138.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">A capo di viale Mazzini, il boiardo della Dc disse no ai Beatles, coprì le gemelle Kessler «per non far agitare i mariti» e, dopo averlo voluto,...</div>
				</li>
        <li><a title="C&apos;erano una volta / Fabrizio De Andrè" href="http://www.lamescolanza.com/20180219/fabrizio-deandre/">C'erano una volta / Fabrizio De Andrè<br><img width="128" height="66" src="http://www.lamescolanza.com/wp-content/uploads/2018/02/de-andrè-e1519045739784.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Al mio amatissimo Faber faccio un rimprovero: mai una canzone per il Genoa
Da giovani capitava di incontrarci. Era un tifoso sentimentale, totale....</div>
				</li>
        <li><a title="C&apos;erano una volta / Lucio Battisti" href="http://www.lamescolanza.com/20180226/lucio-battisti/">C'erano una volta / Lucio Battisti<br><img width="128" height="71" src="http://www.lamescolanza.com/wp-content/uploads/2018/02/lucio-battisti-e1519644108767.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il mito ha imprigionato il suo canto davvero libero.
Vent'anni la morte del cantautore più grande e scostante: «Ho imparato da Bob Dylan a dire...</div>
				</li>
        <li><a title="C&apos;erano una volta / Heriberto Herrera" href="http://www.lamescolanza.com/20180312/heriberto-herrera/">C'erano una volta / Heriberto Herrera<br><img width="128" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2018/03/herrera-e1520850806705.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il sergente diventato mister che inventò il calcio moderno
Faceva dormire i giocatori in stanze senza lampadine per costringerli a non fare tardi e...</div>
				</li>
        <li><a title="C&apos;erano una volta / Franco Di Bella" href="http://www.lamescolanza.com/20180212/franco-dibella/">C'erano una volta / Franco Di Bella<br><img width="93" height="96" src="http://www.lamescolanza.com/wp-content/uploads/2018/02/antodib_e-e1518437007291.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">L'asso dei giornali perse alla roulette delle inchieste
Timoniere da record del «Corriere della Sera», dovette lasciare perché nel 1981 risultò...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20161007/gli-storici-riconosceranno-il-ruolo-storico-di-berlusconi/" title="Gli storici riconosceranno il ruolo storico di Berlusconi"><img width="1024" height="577" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/berlusconi.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/berlusconi.jpg 1024w, http://www.lamescolanza.com/wp-content/uploads/2016/10/berlusconi-768x433.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/10/berlusconi-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/10/berlusconi-120x67.jpg 120w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20161007/gli-storici-riconosceranno-il-ruolo-storico-di-berlusconi/" title="Gli storici riconosceranno il ruolo storico di Berlusconi" rel="bookmark">Gli storici riconosceranno il ruolo storico di Berlusconi</a></h3>
						<div class="cp-excerpt-xl">
							<p>Di CESARE LANZA Scommettiamo che Silvio Berlusconi avrà dalla Storia i riconoscimenti che non gli sono stati concessi fino a oggi? Ho letto (quasi) tutto&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20161007/gli-storici-riconosceranno-il-ruolo-storico-di-berlusconi/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%26quot%3Bforte%20espansione%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%26quot%3Bforte%20espansione%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%26quot%3Bforte%20espansione%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%26quot%3Bforte%20espansione%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%26quot%3Bforte%20espansione%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180317%2Feni-alza-il-dividendo-descalzi-inaugura-la-fase-della-forte-espansione%2F&amp;linkname=Eni%20alza%20il%20dividendo%2C%20Descalzi%20inaugura%20la%20fase%20della%20%26quot%3Bforte%20espansione%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>