<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Persiste la tensione tra Usa e Corea del Nord. Trump risponde a Kim: &quot;il mio pulsante nucleare è molto più grande&quot; - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20180103/trump-corea-nucleare/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Persiste la tensione tra Usa e Corea del Nord. Trump risponde a Kim: &quot;il mio pulsante nucleare è molto più grande&quot; - La Mescolanza" />
<meta property="og:description" content="Non accenna a placarsi il confronto a distanza tra il presidente americano Donald Trump e quello nordcoreano Kim Jong Un sull&#8217;essere potenza nucleare. &#8220;Il leader..." />
<meta property="og:url" content="http://www.lamescolanza.com/20180103/trump-corea-nucleare/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="capodanno" />
<meta property="article:tag" content="discorso" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Kim Jong-un" />
<meta property="article:tag" content="leader" />
<meta property="article:tag" content="potenza nucleare" />
<meta property="article:tag" content="presidente" />
<meta property="article:tag" content="pulsante nucleare" />
<meta property="article:tag" content="regime" />
<meta property="article:tag" content="scrivania" />
<meta property="article:tag" content="twitter" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="Social" />
<meta property="article:published_time" content="2018-01-03T08:54:53+01:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2016/11/Donald-Trump-e1512056209641.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Non accenna a placarsi il confronto a distanza tra il presidente americano Donald Trump e quello nordcoreano Kim Jong Un sull&#8217;essere potenza nucleare. &#8220;Il leader..." />
<meta name="twitter:title" content="Persiste la tensione tra Usa e Corea del Nord. Trump risponde a Kim: &quot;il mio pulsante nucleare è molto più grande&quot; - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2016/11/Donald-Trump-e1512056209641.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lamescolanza.com\/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lamescolanza.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.lamescolanza.com/?p=77600' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-default {margin: 8px 0; clear: both;}
</style>

</head>
<body class="post-template-default single single-post postid-77600 single-format-standard mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/nissan-auto-telepatica/" title="Nissan sta studiando la tecnologia che (forse) permetterà l&#8217;arrivo dell&#8217;auto &#8220;telepatica&#8221;">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nissan sta studiando la tecnologia che (forse) permetterà l&#8217;arrivo dell&#8217;auto &#8220;telepatica&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/salvini-maroni/" title="Salvini: &#8220;Maroni non sarà il futuro premier del centrodestra&#8221;">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Salvini: &#8220;Maroni non sarà il futuro premier del centrodestra&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/passeggero-ryanair/" title="Assurdità. Passeggero salta giù dall&#8217;ala di un aereo Ryanair">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Assurdità. Passeggero salta giù dall&#8217;ala di un aereo Ryanair</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/sec-newlink/" title="Sec si estende in Sudamerica. La società ha acquisito il 51% della colombiana Newlink">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Sec si estende in Sudamerica. La società ha acquisito il 51% della colombiana Newlink</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/governo-metro-tram/" title="Dal governo arrivano 2 miliardi per metro e tram">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Dal governo arrivano 2 miliardi per metro e tram</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/giudici-pace-orlando/" title="Dall&#8217;8 gennaio al 4 febbraio, i giudici di pace si asterranno dalle udienze: è un segno di protesta contro la riforma Orlando">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Dall&#8217;8 gennaio al 4 febbraio, i giudici di pace si asterranno dalle udienze: è un segno di protesta contro la riforma Orlando</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/italiani-meno-depressi/" title="Per Epicentro, gli italiani sono meno depressi">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Per Epicentro, gli italiani sono meno depressi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20180103/cina-imprese-estero/" title="La Cina darà incentivi fiscali alle imprese che investiranno all&#8217;estero">
					<span class="ticker-item-date">03/01/2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La Cina darà incentivi fiscali alle imprese che investiranno all&#8217;estero</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-77600" class="post-77600 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-capodanno tag-discorso tag-donald-trump tag-kim-jong-un tag-leader tag-potenza-nucleare tag-presidente tag-pulsante-nucleare tag-regime tag-scrivania tag-twitter tag-usa">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Persiste la tensione tra Usa e Corea del Nord. Trump risponde a Kim: &#8220;il mio pulsante nucleare è molto più grande&#8221;</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="600" height="315" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/Donald-Trump-e1512056209641.png" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">03/01/2018</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20180103/trump-corea-nucleare/" data-a2a-title="Persiste la tensione tra Usa e Corea del Nord. Trump risponde a Kim: “il mio pulsante nucleare è molto più grande”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%E2%80%9Cil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%E2%80%9Cil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%E2%80%9Cil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div id="attachment_44611" style="max-width: 260px" class="wp-caption alignleft"><img class="wp-image-44611" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/Donald-Trump-e1512056209641.png" alt="" width="250" height="131" /><p class="wp-caption-text">Donald Trump</p></div>
<p style="text-align: justify;">Non accenna a placarsi il confronto a distanza tra il presidente americano <strong>Donald Trump</strong> e quello nordcoreano <strong>Kim Jong Un</strong> sull&#8217;essere potenza nucleare. &#8220;Il leader nordcoreano <strong>Kim Jong Un</strong> ha appena dichiarato che &#8216;il pulsante nucleare è sempre sulla sua scrivania&#8217;. Qualcuno di questo regime esaurito e alla fame lo informi per favore che anch&#8217;io ho il pulsante nucleare, ma è molto più grande e più potente del suo, e il mio funziona&#8221;, ha scritto ieri su Twitter il presidente degli Usa, in risposta alle affermazioni del leader di Pyongyang durante il discorso di Capodanno.</p>
<p>ItaliaOggi</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/capodanno/" rel="tag">capodanno</a><a href="http://www.lamescolanza.com/tag/discorso/" rel="tag">discorso</a><a href="http://www.lamescolanza.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="http://www.lamescolanza.com/tag/kim-jong-un/" rel="tag">Kim Jong-un</a><a href="http://www.lamescolanza.com/tag/leader/" rel="tag">leader</a><a href="http://www.lamescolanza.com/tag/potenza-nucleare/" rel="tag">potenza nucleare</a><a href="http://www.lamescolanza.com/tag/presidente/" rel="tag">presidente</a><a href="http://www.lamescolanza.com/tag/pulsante-nucleare/" rel="tag">pulsante nucleare</a><a href="http://www.lamescolanza.com/tag/regime/" rel="tag">regime</a><a href="http://www.lamescolanza.com/tag/scrivania/" rel="tag">scrivania</a><a href="http://www.lamescolanza.com/tag/twitter/" rel="tag">twitter</a><a href="http://www.lamescolanza.com/tag/usa/" rel="tag">Usa</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20180102/banche-regole/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20180103/tyson-cannabis/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-26717 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-capodanno tag-parolaccia tag-rai tag-raiuno tag-vaticano">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160104/vaticano-contro-la-rai-stretta-del-dg/" title="Vaticano contro la Rai, stretta del dg"><img width="410" height="200" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/RaiUno-2.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160104/vaticano-contro-la-rai-stretta-del-dg/" title="Vaticano contro la Rai, stretta del dg" rel="bookmark">Vaticano contro la Rai, stretta del dg</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-72957 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-addetti tag-assumera tag-colin-stretch tag-facebook tag-manipolazioni tag-pianificati tag-russiagate tag-senato tag-sicurezza tag-societa tag-usa">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20171104/russiagate-fb-assume-10mila-addetti-la-sicurezza/" title="Russiagate, Fb assume 10mila addetti per la sicurezza"><img width="457" height="305" src="http://www.lamescolanza.com/wp-content/uploads/2015/11/23eed7720e423d223534d1dbc99c972a.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20171104/russiagate-fb-assume-10mila-addetti-la-sicurezza/" title="Russiagate, Fb assume 10mila addetti per la sicurezza" rel="bookmark">Russiagate, Fb assume 10mila addetti per la sicurezza</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-49260 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-donald-trump tag-luis-videgaray tag-ministro-degli-esteri-messicano tag-stati-uniti tag-trump tag-unione-europea">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20170128/perche-la-globalizzazione-serve-ai-consumatori-muri-no-dal-caso-usatrump/" title="Perche’ la globalizzazione serve ai consumatori e i muri no. Dal caso Usa/Trump in poi e prima"><img width="600" height="423" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/vittoria-trump.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20170128/perche-la-globalizzazione-serve-ai-consumatori-muri-no-dal-caso-usatrump/" title="Perche’ la globalizzazione serve ai consumatori e i muri no. Dal caso Usa/Trump in poi e prima" rel="bookmark">Perche’ la globalizzazione serve ai consumatori e i muri no. Dal caso Usa/Trump in poi e prima</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-71041 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bob-corker tag-casa-bianca tag-circo tag-corea-del-nord tag-council-on-foreign-relations tag-donald-trump tag-foreign-affairs tag-george-w-bush tag-hr-mcmaster tag-iran tag-james-mattis tag-nbc tag-rex-tillerson tag-stewart-patrick tag-teheran tag-terza-guerra-mondiale">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20171012/trump-politica-estera-imprevedibile/" title="Trump, una politica estera imprevedibile"><img width="1180" height="842" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/Donald-Trump.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/Donald-Trump.jpg 1180w, http://www.lamescolanza.com/wp-content/uploads/2016/10/Donald-Trump-768x548.jpg 768w" sizes="(max-width: 1180px) 100vw, 1180px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20171012/trump-politica-estera-imprevedibile/" title="Trump, una politica estera imprevedibile" rel="bookmark">Trump, una politica estera imprevedibile</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-27" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>L’attimo fuggente</span></h4>			<div class="textwidget"><p style="text-align: justify;">È online il nuovo numero de <em><strong>L’attimo fuggente,</strong></em> la rivista diretta da <strong>Cesare Lanza</strong>, notoria per le sue impertinenti classifiche sul potere.</p>
<h2 style="text-align: center;"> <a href="http://www.attimo-fuggente.com/wp/wp-content/uploads/2017/12/Attimo-fuggente-n.40.pdf">Clicca qui per scaricare la versione Pdf della rivista</a></h2>
<p><img class="alignnone wp-image-77384" src="http://www.lamescolanza.com/wp-content/uploads/2017/12/attimo-1.jpg" alt="" width="393" height="600" /></p>
</div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="900" height="600" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/grandi-comunicatori-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/grandi-comunicatori-1.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/07/grandi-comunicatori-1-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
						<div class="cp-excerpt-xl">
							<p>&nbsp; &nbsp; &nbsp; Per proposte e interventi questi i recapiti da contattare: tel. 06-93574813 redazione@attimo-fuggente.com E ogni giorno news ed informazioni direttamente sul sito http://www.attimo-fuggente.com/&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20141020/i-grandi-comunicatori/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/professionisti-che-contano-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/professionisti-che-contano-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/professionisti-che-contano-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano" rel="bookmark">I professionisti che contano</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/" title="I TOP 10 AMBASCIATORI ITALIANI NEL MONDO"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/ambasciatori-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/ambasciatori-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/ambasciatori-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170315/top-10-ambasciatori-italiani-nel-mondo/" title="I TOP 10 AMBASCIATORI ITALIANI NEL MONDO" rel="bookmark">I TOP 10 AMBASCIATORI ITALIANI NEL MONDO</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170914/classifiche-economiche-cacciatori-teste/" title="Classifiche economiche, i Cacciatori di teste"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170914/classifiche-economiche-cacciatori-teste/" title="Classifiche economiche, i Cacciatori di teste" rel="bookmark">Classifiche economiche, i Cacciatori di teste</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141017/centri-media/" title="Centri media"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141017/centri-media/" title="Centri media" rel="bookmark">Centri media</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170828/cerano-volta-alda-merini/" title="C&#8217;erano una volta/ Alda Merini"><img width="900" height="598" src="http://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini-768x510.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170828/cerano-volta-alda-merini/" title="C&#8217;erano una volta/ Alda Merini" rel="bookmark">C&#8217;erano una volta/ Alda Merini</a></h3>
						<div class="cp-excerpt-xl">
							<p>La musa a cui non ho osato confessare il mio amore Chiusa 12 anni in un manicomio perché diversa, diceva: «La felicità è la miglior&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170828/cerano-volta-alda-merini/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170619/cerano-volta-silvana-pampanini/" title="C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170619/cerano-volta-silvana-pampanini/" title="C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI" rel="bookmark">C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20171226/rino-gaetano/" title="C&#8217;erano una volta / Rino Gaetano"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/12/gaetano-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/12/gaetano-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/12/gaetano-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20171226/rino-gaetano/" title="C&#8217;erano una volta / Rino Gaetano" rel="bookmark">C&#8217;erano una volta / Rino Gaetano</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20171009/cerano-volta-enzo-bearzot/" title="C&#8217;ERANO UNA VOLTA / ENZO BEARZOT"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20171009/cerano-volta-enzo-bearzot/" title="C&#8217;ERANO UNA VOLTA / ENZO BEARZOT" rel="bookmark">C&#8217;ERANO UNA VOLTA / ENZO BEARZOT</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170710/c-volta-luigi-meroni/" title="C&#8217; erano una volta/ Luigi Meroni"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/MERONI-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/MERONI-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/MERONI-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170710/c-volta-luigi-meroni/" title="C&#8217; erano una volta/ Luigi Meroni" rel="bookmark">C&#8217; erano una volta/ Luigi Meroni</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-120x67.gif 120w, http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-260x146.gif 260w, http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori.gif 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo" rel="bookmark">Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170526/video-le-pagelle-classifiche-dei-grandi-comunicatori-2/" title="Video / Le pagelle &#038; classifiche dei Grandi comunicatori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/pagelle-e-classifiche-grandi-comunicatori-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/pagelle-e-classifiche-grandi-comunicatori-120x67.gif 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/pagelle-e-classifiche-grandi-comunicatori-260x146.gif 260w, http://www.lamescolanza.com/wp-content/uploads/2017/05/pagelle-e-classifiche-grandi-comunicatori.gif 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170526/video-le-pagelle-classifiche-dei-grandi-comunicatori-2/" title="Video / Le pagelle &#038; classifiche dei Grandi comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei Grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170516/video-le-pagelle-classifiche-dei-capi-uffici-stampa-2/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa.jpg 498w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170516/video-le-pagelle-classifiche-dei-capi-uffici-stampa-2/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20161204/momento-decisivo-vi-confesso-un-sogno/" title="È il momento decisivo. Vi confesso un sogno"><img width="457" height="305" src="http://www.lamescolanza.com/wp-content/uploads/2015/01/fcccfa80783871963f394aa2ed68fc2b.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/01/fcccfa80783871963f394aa2ed68fc2b.jpg 457w, http://www.lamescolanza.com/wp-content/uploads/2015/01/fcccfa80783871963f394aa2ed68fc2b-300x200.jpg 300w, http://www.lamescolanza.com/wp-content/uploads/2015/01/fcccfa80783871963f394aa2ed68fc2b-140x94.jpg 140w" sizes="(max-width: 457px) 100vw, 457px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20161204/momento-decisivo-vi-confesso-un-sogno/" title="È il momento decisivo. Vi confesso un sogno" rel="bookmark">È il momento decisivo. Vi confesso un sogno</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Scommettiamo che&#8230; ? Vi propongo una variazione sul tema: vi confido un mio sogno, anziché proporre una scommessa. Oggi si vota per&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20161204/momento-decisivo-vi-confesso-un-sogno/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170401/nostri-figli-coraggiosi-chiederanno-litalexit/" title="I nostri figli coraggiosi chiederanno l&#8217;Italexit"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/italia-unione-europea-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/italia-unione-europea-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/05/italia-unione-europea-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170401/nostri-figli-coraggiosi-chiederanno-litalexit/" title="I nostri figli coraggiosi chiederanno l&#8217;Italexit" rel="bookmark">I nostri figli coraggiosi chiederanno l&#8217;Italexit</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161018/caso-lcardi-non-finito-capitano-verra-venduto/" title="Il caso lcardi non è finito. Il capitano verrà venduto"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/mauro-icardi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/mauro-icardi-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/10/mauro-icardi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161018/caso-lcardi-non-finito-capitano-verra-venduto/" title="Il caso lcardi non è finito. Il capitano verrà venduto" rel="bookmark">Il caso lcardi non è finito. Il capitano verrà venduto</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140922/sconcerti-nonna-date-premio-florenzi/" title="DA SCONCERTI ALLA NONNA //  DATE UN PREMIO A FLORENZI"><img width="94" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/09/alessandro-florenzi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="alessandro florenzi" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/09/alessandro-florenzi.jpg 266w, http://www.lamescolanza.com/wp-content/uploads/2014/09/alessandro-florenzi-260x189.jpg 260w" sizes="(max-width: 94px) 100vw, 94px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140922/sconcerti-nonna-date-premio-florenzi/" title="DA SCONCERTI ALLA NONNA //  DATE UN PREMIO A FLORENZI" rel="bookmark">DA SCONCERTI ALLA NONNA //  DATE UN PREMIO A FLORENZI</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20150603/chi-sale-e-chi-scende-al-top-delle-aziende-italiane-6857/" title="Chi sale e chi scende al top delle aziende italiane"><img width="101" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="mario draghi" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1.jpg 276w, http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1-207x136.jpg 207w, http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1-260x170.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1-140x94.jpg 140w" sizes="(max-width: 101px) 100vw, 101px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20150603/chi-sale-e-chi-scende-al-top-delle-aziende-italiane-6857/" title="Chi sale e chi scende al top delle aziende italiane" rel="bookmark">Chi sale e chi scende al top delle aziende italiane</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160511/video-presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza/" title="Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160511/video-presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza/" title="Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA" rel="bookmark">Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140730/beretta-maurizio/" title="BERETTA (MAURIZIO)"><img width="164" height="198" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/beretta.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/beretta.jpg 164w, http://www.lamescolanza.com/wp-content/uploads/2014/07/beretta-140x170.jpg 140w" sizes="(max-width: 164px) 100vw, 164px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140730/beretta-maurizio/" title="BERETTA (MAURIZIO)" rel="bookmark">BERETTA (MAURIZIO)</a></h3>
						<div class="cp-excerpt-xl">
							<p>BERETTA VERSO LA FIAT: LA RAI CHE LASCIO HO GUIDATO LA PRIMA RETE SEGNALANDO SEMPRE I RISCHI DI VIOLAZIONE DELLA PAR CONDICIO Intervista di Cesare&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140730/beretta-maurizio/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140730/bellucci-monica/" title="BELLUCCI (MONICA)"><img width="49" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/bellucci.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140730/bellucci-monica/" title="BELLUCCI (MONICA)" rel="bookmark">BELLUCCI (MONICA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/orfeo-mario/" title="ORFEO (MARIO)"><img width="45" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/ORFEO_MARIO.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/orfeo-mario/" title="ORFEO (MARIO)" rel="bookmark">ORFEO (MARIO)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="C&apos;erano una volta/ Camilla Cederna" href="http://www.lamescolanza.com/20171106/cerano-volta-camilla-cederna/">C'erano una volta/ Camilla Cederna<br><img width="128" height="76" src="http://www.lamescolanza.com/wp-content/uploads/2017/11/killer.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">La killer mediatica di Leone non tollerava Oriana Fallaci. La giornalista, regina dei salotti milanesi, fu artefice di campagne sbagliate e feroci Si...</div>
				</li>
        <li><a title="C&apos;erano una volta /Helenio Herrera" href="http://www.lamescolanza.com/20171120/cerano-volta-helenio-herrera/">C'erano una volta /Helenio Herrera<br><img width="128" height="77" src="http://www.lamescolanza.com/wp-content/uploads/2017/11/helenio-herrera-e1474208028349.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/11/helenio-herrera-e1474208028349.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/11/helenio-herrera-e1474208028349-768x459.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il Mago, allenatore modesto che si trasformò in asceta. Avaro e scontroso, ma alla fine piaceva a tutti, soprattutto alle donne, per la sua grinta...</div>
				</li>
        <li><a title="C&apos;erano una volta / Oriana Fallaci" href="http://www.lamescolanza.com/20171113/cerano-volta-oriana-fallaci/">C'erano una volta / Oriana Fallaci<br><img width="128" height="86" src="http://www.lamescolanza.com/wp-content/uploads/2017/11/Oriana-Fallaci.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/11/Oriana-Fallaci.jpg 778w, http://www.lamescolanza.com/wp-content/uploads/2017/11/Oriana-Fallaci-768x516.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Ho un rimpianto: il mancato litigio con l'Oriana furiosa. Donna incredibile, mito giornalistico esagerato. Se penso a lei, non riesco a separare...</div>
				</li>
        <li><a title="C&apos;erano una volta / Totò" href="http://www.lamescolanza.com/20171127/cerano-volta-toto/">C'erano una volta / Totò<br><img width="128" height="63" src="http://www.lamescolanza.com/wp-content/uploads/2017/11/totò.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/11/totò.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/11/totò-768x377.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il principe triste della risata meritava il Nobel più di Fo. È stato il più grande e infelice attore italiano, un genio incompreso di valore...</div>
				</li>
        <li><a title="C&apos;erano una volta / Manlio Scopigno" href="http://www.lamescolanza.com/20171204/scopigno/">C'erano una volta / Manlio Scopigno<br><img width="128" height="96" src="http://www.lamescolanza.com/wp-content/uploads/2017/12/scopigno-e1512381758560.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il geniale allenatore filosofo che sognavo per il mio Genoa
Colto e ironico, ha dato al calcio più di quanto ha ricevuto. Guidò il Cagliari di...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><a href="http://www.retewebitalia.net/"><img src=" http://www.lamescolanza.com/wp-content/uploads/2017/07/retewebitalia.it_.gif" /></a></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%26quot%3Bil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%26quot%3Bil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%26quot%3Bil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%26quot%3Bil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%26quot%3B%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%26quot%3Bil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%26quot%3B%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20180103%2Ftrump-corea-nucleare%2F&amp;linkname=Persiste%20la%20tensione%20tra%20Usa%20e%20Corea%20del%20Nord.%20Trump%20risponde%20a%20Kim%3A%20%26quot%3Bil%20mio%20pulsante%20nucleare%20%C3%A8%20molto%20pi%C3%B9%20grande%26quot%3B%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html>
<!-- Dynamic page generated in 0.991 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-03 19:14:28 -->

<!-- super cache -->