<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Bitcoin sempre più record: è arrivato a quota 19mila dollari - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20171208/bitcoin-19mila/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitcoin sempre più record: è arrivato a quota 19mila dollari - La Mescolanza" />
<meta property="og:description" content="Una seduta così non l’aveva mai vista neanche il bitcoin stesso, che continua la sua corsa inarrestabile al rialzo, con oscillazioni da brivido e quotazioni..." />
<meta property="og:url" content="http://www.lamescolanza.com/20171208/bitcoin-19mila/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="Bitcoin" />
<meta property="article:tag" content="Bitfinex" />
<meta property="article:tag" content="capitalizzazione" />
<meta property="article:tag" content="Coinbase" />
<meta property="article:tag" content="criptovaluta" />
<meta property="article:tag" content="esperti" />
<meta property="article:tag" content="estrema volatilità" />
<meta property="article:tag" content="gdax" />
<meta property="article:tag" content="guadagno" />
<meta property="article:tag" content="lancio" />
<meta property="article:tag" content="piattaforme" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2017-12-08T08:00:34+01:00" />
<meta property="article:modified_time" content="2017-12-08T07:38:48+01:00" />
<meta property="og:updated_time" content="2017-12-08T07:38:48+01:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/09/bitcoin-1-e1512114755298.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="326" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una seduta così non l’aveva mai vista neanche il bitcoin stesso, che continua la sua corsa inarrestabile al rialzo, con oscillazioni da brivido e quotazioni..." />
<meta name="twitter:title" content="Bitcoin sempre più record: è arrivato a quota 19mila dollari - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/09/bitcoin-1-e1512114755298.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lamescolanza.com\/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lamescolanza.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.lamescolanza.com/?p=76231' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-76231 single-format-standard mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171208/ponte-immacolata/" title="Il ponte dell&#8217;Immacolata funestato da gelo e neve">
					<span class="ticker-item-date">08/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Il ponte dell&#8217;Immacolata funestato da gelo e neve</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171208/fai-carabinieri/" title="Gli anarchici del Fai rivendicano l&#8217;attentato alla stazione dei carabinieri di Roma">
					<span class="ticker-item-date">08/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Gli anarchici del Fai rivendicano l&#8217;attentato alla stazione dei carabinieri di Roma</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171208/8-dicembre-10-canzoni-natale-addobbare-lalbero/" title="8 dicembre: 10 canzoni di Natale per addobbare l&#8217;albero">
					<span class="ticker-item-date">08/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">8 dicembre: 10 canzoni di Natale per addobbare l&#8217;albero</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171208/bitcoin-19mila/" title="Bitcoin sempre più record: è arrivato a quota 19mila dollari">
					<span class="ticker-item-date">08/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Bitcoin sempre più record: è arrivato a quota 19mila dollari</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171207/intesa-banca-digitale/" title="Intesa Sanpaolo è la prima banca italiana per presenza digitale">
					<span class="ticker-item-date">07/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Intesa Sanpaolo è la prima banca italiana per presenza digitale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171207/catalogna-bruxelles/" title="Ultime sulla Catalogna. In 45mila sono in piazza a Bruxelles per chiedere l&#8217;indipendenza">
					<span class="ticker-item-date">07/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ultime sulla Catalogna. In 45mila sono in piazza a Bruxelles per chiedere l&#8217;indipendenza</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171207/amazon-ispettori/" title="Ultim&#8217;ora su Amazon. Gli ispettori del lavoro nella sede di Piacenza">
					<span class="ticker-item-date">07/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ultim&#8217;ora su Amazon. Gli ispettori del lavoro nella sede di Piacenza</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171207/prodi-pisapia/" title="Prodi commenta la rinunzia di Pisapia: &#8220;Ha capito che non era cosa&#8221;">
					<span class="ticker-item-date">07/12/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Prodi commenta la rinunzia di Pisapia: &#8220;Ha capito che non era cosa&#8221;</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-76231" class="post-76231 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-bitcoin tag-bitfinex tag-capitalizzazione tag-coinbase tag-criptovaluta tag-esperti tag-estrema-volatilita tag-gdax tag-guadagno tag-lancio tag-piattaforme">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Bitcoin sempre più record: è arrivato a quota 19mila dollari</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="580" height="326" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/bitcoin-1-e1512114755298.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">08/12/2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20171208/bitcoin-19mila/" data-a2a-title="Bitcoin sempre più record: è arrivato a quota 19mila dollari"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><p class="first-letter" style="text-align: justify;"><img class="alignleft wp-image-69935" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/bitcoin-1-e1512114755298.jpg" alt="" width="250" height="141" />Una seduta così non l’aveva mai vista neanche il bitcoin stesso, che continua la sua corsa inarrestabile al rialzo, con oscillazioni da brivido e quotazioni assolutamente divergenti tra le varie piattaforme, fino anche a 2.000-2.500 dollari. Oggi in prima serata, poco dopo avere conquistato i 18.000 dollari, il valore della valuta digitale è anche quotato sopra i 19.000 dollari su Gdax di Coinbase (una delle piattaforme su cui si concentra un terzo circa dei volumi di scambi di Bitcoin), dove in serata è scmabiato a 17,000. Negli stessi minuti su Bitfinex, altra piattforma molto utilizzata, era quotata attorno a 15.500.</p>
<p style="text-align: justify;">In ogni caso il bitcoin conferma il guadagno di circa 4mila dollari in due giorni, con picchi di circa 7.000 dollari, dopo che la criptovaluta aveva ceduto il 20% la settimana scorsa, cosa che conferma la sua estrema volatilità. Gli esperti fanno notare che, solitamente, le valutazioni su Coinbase sono leggermente più alte rispetto alle altre piattaforme, ma cio&#8217; non toglie che la crescita della valuta digitale sia verticale. Bitcoin ha ora una capitalizzazione di mercato di oltre 270 miliardi di dollari.</p>
<p style="text-align: justify;">Il Sole 24 Ore</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/bitcoin/" rel="tag">Bitcoin</a><a href="http://www.lamescolanza.com/tag/bitfinex/" rel="tag">Bitfinex</a><a href="http://www.lamescolanza.com/tag/capitalizzazione/" rel="tag">capitalizzazione</a><a href="http://www.lamescolanza.com/tag/coinbase/" rel="tag">Coinbase</a><a href="http://www.lamescolanza.com/tag/criptovaluta/" rel="tag">criptovaluta</a><a href="http://www.lamescolanza.com/tag/esperti/" rel="tag">esperti</a><a href="http://www.lamescolanza.com/tag/estrema-volatilita/" rel="tag">estrema volatilità</a><a href="http://www.lamescolanza.com/tag/gdax/" rel="tag">gdax</a><a href="http://www.lamescolanza.com/tag/guadagno/" rel="tag">guadagno</a><a href="http://www.lamescolanza.com/tag/lancio/" rel="tag">lancio</a><a href="http://www.lamescolanza.com/tag/piattaforme/" rel="tag">piattaforme</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20171207/intesa-banca-digitale/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20171208/8-dicembre-10-canzoni-natale-addobbare-lalbero/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-74478 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bitcoin tag-blackrock tag-capitalizzazione tag-ceo tag-jamie-dimon tag-jp-morgan tag-larry-fink tag-mercato tag-record">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20171118/bitcoin-8mila/" title="Bitcoin non frena la corsa, sfiora quota 8mila dollari"><img width="900" height="540" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/bitcoin.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/bitcoin.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/10/bitcoin-768x461.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20171118/bitcoin-8mila/" title="Bitcoin non frena la corsa, sfiora quota 8mila dollari" rel="bookmark">Bitcoin non frena la corsa, sfiora quota 8mila dollari</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-70863 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-banchieri tag-bce tag-bit tag-bitcoin tag-blockchain tag-btp tag-criptovalute tag-dollaro tag-ecosistema tag-estcoin tag-estonia tag-euro tag-eurozona tag-francoforte tag-identita-personale tag-internet tag-italia tag-limitazione-algoritmica tag-mario-draghi tag-milton-friedman tag-olanda tag-operatori-economici tag-rivoluzione-digitale tag-satoshi-nakamoto tag-stati-diversi">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20171010/le-banche-centrali-spiazzate-fronte-allenigma-bitcoin/" title="Le banche centrali spiazzate di fronte all&#8217;enigma Bitcoin"><img width="580" height="326" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/bitcoin-1-e1512114755298.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20171010/le-banche-centrali-spiazzate-fronte-allenigma-bitcoin/" title="Le banche centrali spiazzate di fronte all&#8217;enigma Bitcoin" rel="bookmark">Le banche centrali spiazzate di fronte all&#8217;enigma Bitcoin</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-56512 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-bitcoin tag-bitpay tag-coinbase tag-cooperatize-com tag-cryptocurrency tag-david-yermack tag-roast-of-sherwood tag-roger-wu tag-sonny-singh">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20170620/bitcoin-is-digital-gold-but-will-you-buy-sandwich-with-it/" title="Bitcoin is digital gold. But will you buy a sandwich with it?"><img width="620" height="350" src="http://www.lamescolanza.com/wp-content/uploads/2017/01/bitcoin.png" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/01/bitcoin.png 620w, http://www.lamescolanza.com/wp-content/uploads/2017/01/bitcoin-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/01/bitcoin-120x67.png 120w" sizes="(max-width: 620px) 100vw, 620px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20170620/bitcoin-is-digital-gold-but-will-you-buy-sandwich-with-it/" title="Bitcoin is digital gold. But will you buy a sandwich with it?" rel="bookmark">Bitcoin is digital gold. But will you buy a sandwich with it?</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-69792 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-banche-centrali tag-bitcoin tag-innovazione tag-james-gorman tag-wall-street-journal">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20170928/jamie-dimon-jp-morgan-non-ha-dubbi-il-bitcoin-e-piu-di-una-moda/" title="James Gorman (Jp Morgan) non ha dubbi: &#8220;Il Bitcoin è più di una moda&#8221;"><img width="650" height="366" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/james-gorman.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/09/james-gorman.jpg 650w, http://www.lamescolanza.com/wp-content/uploads/2017/09/james-gorman-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/09/james-gorman-120x67.jpg 120w" sizes="(max-width: 650px) 100vw, 650px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20170928/jamie-dimon-jp-morgan-non-ha-dubbi-il-bitcoin-e-piu-di-una-moda/" title="James Gorman (Jp Morgan) non ha dubbi: &#8220;Il Bitcoin è più di una moda&#8221;" rel="bookmark">James Gorman (Jp Morgan) non ha dubbi: &#8220;Il Bitcoin è più di una moda&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-27" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><div class="a-single a-4"><!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>TRE_Play_GT9_Nov2017_300x250</title>
<!-- write your code here -->
<script src="http://www.lamescolanza.com/wp-content/uploads/2017/11/createjs-2015.11.26.min_.js"></script>
<script src="http://www.lamescolanza.com/wp-content/uploads/2017/11/TRE_Play_GT9_Nov2017_300x250.js"></script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	images = images||{};
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt) {	
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib.TRE_Play_GT9_Nov2017_300x250();
	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		createjs.Ticker.setFPS(lib.properties.fps);
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	function makeResponsive(isResp, respDim, isScale, scaleType) {		
		var lastW, lastH, lastS=1;		
		window.addEventListener('resize', resizeCanvas);		
		resizeCanvas();		
		function resizeCanvas() {			
			var w = lib.properties.width, h = lib.properties.height;			
			var iw = window.innerWidth, ih=window.innerHeight;			
			var pRatio = window.devicePixelRatio || 1, xRatio=iw/w, yRatio=ih/h, sRatio=1;			
			if(isResp) {                
				if((respDim=='width'&&lastW==iw) || (respDim=='height'&&lastH==ih)) {                    
					sRatio = lastS;                
				}				
				else if(!isScale) {					
					if(iw<w || ih<h)						
						sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==1) {					
					sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==2) {					
					sRatio = Math.max(xRatio, yRatio);				
				}			
			}			
			canvas.width = w*pRatio*sRatio;			
			canvas.height = h*pRatio*sRatio;
			canvas.style.width = dom_overlay_container.style.width = anim_container.style.width =  w*sRatio+'px';				
			canvas.style.height = anim_container.style.height = dom_overlay_container.style.height = h*sRatio+'px';
			stage.scaleX = pRatio*sRatio;			
			stage.scaleY = pRatio*sRatio;			
			lastW = iw; lastH = ih; lastS = sRatio;		
		}
	}
	makeResponsive(false,'both',false,1);	
	fnStartAnimation();
}
</script>
<!-- write your code here -->
<script type="text/javascript">
var clickTag = "https://ad.doubleclick.net/ddm/clk/400802010;208245695;r"; 
</script>
</head>
<body onload="init();" style="margin:0px;">
<a href="javascript:window.open(window.clickTag)">
	<div id="animation_container" style="background-color:rgba(255, 255, 255, 1.00); width:300px; height:250px">
		<canvas id="canvas" width="300" height="250" style="position: absolute; display: block; background-color:rgba(255, 255, 255, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:300px; height:250px; position: absolute; left: 0px; top: 0px; display: block;">
		</div>
	</div>
	</a>
</body>
</html></div></p>
<p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4199.1713853LAMESCOLANZA.COM/B20376025.206727496'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div>
</p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-top-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-120x67.gif 120w, http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori-260x146.gif 260w, http://www.lamescolanza.com/wp-content/uploads/2016/10/screen-video-ambasciatori.gif 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-top-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo" rel="bookmark">Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170724/video-le-pagelle-classifiche-delle-15-signore-della-comunicazione-2017/" title="Video / Le pagelle &#038; classifiche delle 15 Signore della Comunicazione 2017"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/PAGELLE-E-CLASSIFICHE-DELLE-15-SIGNORE-DELLA-COMUNICAZIONE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/PAGELLE-E-CLASSIFICHE-DELLE-15-SIGNORE-DELLA-COMUNICAZIONE-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/PAGELLE-E-CLASSIFICHE-DELLE-15-SIGNORE-DELLA-COMUNICAZIONE-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170724/video-le-pagelle-classifiche-delle-15-signore-della-comunicazione-2017/" title="Video / Le pagelle &#038; classifiche delle 15 Signore della Comunicazione 2017" rel="bookmark">Video / Le pagelle &#038; classifiche delle 15 Signore della Comunicazione 2017</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/grandi-comunicatori-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/grandi-comunicatori-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/grandi-comunicatori-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/i-grandi-comunicatori/" title="I grandi comunicatori" rel="bookmark">I grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/uffici-stampa-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/uffici-stampa-120x67.gif 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/uffici-stampa-260x146.gif 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa" rel="bookmark">I capi uffici stampa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170919/cerano-volta-gino-palumbo/" title="C’erano una volta/ Gino Palumbo"><img width="900" height="578" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/gino-palumbo-2-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/09/gino-palumbo-2-1.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/09/gino-palumbo-2-1-768x493.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170919/cerano-volta-gino-palumbo/" title="C’erano una volta/ Gino Palumbo" rel="bookmark">C’erano una volta/ Gino Palumbo</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Il rabdomante della notizia Luigi &#8211; per tutti Gino &#8211; Palumbo è stato il più grande giornalista/giornalista che abbia conosciuto in vita&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170919/cerano-volta-gino-palumbo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20171030/cerano-volta-bruno-tassan-din/" title="C&#8217;erano una volta / Bruno Tassan Din"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/angelo-rizzoli-bruno-tassan-din-746932-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/angelo-rizzoli-bruno-tassan-din-746932-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/10/angelo-rizzoli-bruno-tassan-din-746932-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20171030/cerano-volta-bruno-tassan-din/" title="C&#8217;erano una volta / Bruno Tassan Din" rel="bookmark">C&#8217;erano una volta / Bruno Tassan Din</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170213/cerano-una-volta-amintore-fanfani-un-democristiano-cosi-ideale-che-fece-funzionare-la-rai/" title="C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170213/cerano-una-volta-amintore-fanfani-un-democristiano-cosi-ideale-che-fece-funzionare-la-rai/" title="C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai" rel="bookmark">C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170424/cerano-volta-umberto-agnelli-la-vita-allombra-gianni-del-grigio-genio-famiglia/" title="C&#8217;erano una volta/ Umberto Agnelli: La vita all&#8217;ombra di Gianni del «grigio» genio di famiglia"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/04/Umberto-Agnelli-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/04/Umberto-Agnelli-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/04/Umberto-Agnelli-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170424/cerano-volta-umberto-agnelli-la-vita-allombra-gianni-del-grigio-genio-famiglia/" title="C&#8217;erano una volta/ Umberto Agnelli: La vita all&#8217;ombra di Gianni del «grigio» genio di famiglia" rel="bookmark">C&#8217;erano una volta/ Umberto Agnelli: La vita all&#8217;ombra di Gianni del «grigio» genio di famiglia</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170828/cerano-volta-alda-merini/" title="C&#8217;erano una volta/ Alda Merini"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/08/alda-merini-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170828/cerano-volta-alda-merini/" title="C&#8217;erano una volta/ Alda Merini" rel="bookmark">C&#8217;erano una volta/ Alda Merini</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170303/nella-roma-caso-totti-tuttaltro-chiuso/" title="Nella Roma il caso Totti è tutt&#8217;altro che chiuso"><img width="300" height="235" src="http://www.lamescolanza.com/wp-content/uploads/2015/12/totti.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170303/nella-roma-caso-totti-tuttaltro-chiuso/" title="Nella Roma il caso Totti è tutt&#8217;altro che chiuso" rel="bookmark">Nella Roma il caso Totti è tutt&#8217;altro che chiuso</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Scommettiamo che il caso Totti, nella Roma, non è affatto chiuso? Di più, riproporrà un problema antico quanto il calcio: il difficile&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170303/nella-roma-caso-totti-tuttaltro-chiuso/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170830/tatuaggi-mascherano-desiderio-appartenenza/" title="I tatuaggi mascherano il desiderio di appartenenza"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/06/allergia-tatuaggi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/06/allergia-tatuaggi-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/06/allergia-tatuaggi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170830/tatuaggi-mascherano-desiderio-appartenenza/" title="I tatuaggi mascherano il desiderio di appartenenza" rel="bookmark">I tatuaggi mascherano il desiderio di appartenenza</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170322/dallorto-paghera-lo-sfascio-della-rai/" title="Dall&#8217;Orto pagherà per lo sfascio della Rai"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2015/11/R600x__campo_dall-orto-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/11/R600x__campo_dall-orto-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2015/11/R600x__campo_dall-orto-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170322/dallorto-paghera-lo-sfascio-della-rai/" title="Dall&#8217;Orto pagherà per lo sfascio della Rai" rel="bookmark">Dall&#8217;Orto pagherà per lo sfascio della Rai</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140922/sconcerti-nonna-date-premio-florenzi/" title="DA SCONCERTI ALLA NONNA //  DATE UN PREMIO A FLORENZI"><img width="94" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/09/alessandro-florenzi.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="alessandro florenzi" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/09/alessandro-florenzi.jpg 266w, http://www.lamescolanza.com/wp-content/uploads/2014/09/alessandro-florenzi-260x189.jpg 260w" sizes="(max-width: 94px) 100vw, 94px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140922/sconcerti-nonna-date-premio-florenzi/" title="DA SCONCERTI ALLA NONNA //  DATE UN PREMIO A FLORENZI" rel="bookmark">DA SCONCERTI ALLA NONNA //  DATE UN PREMIO A FLORENZI</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20150603/chi-sale-e-chi-scende-al-top-delle-aziende-italiane-6857/" title="Chi sale e chi scende al top delle aziende italiane"><img width="101" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="mario draghi" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1.jpg 276w, http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1-207x136.jpg 207w, http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1-260x170.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2014/09/mario-draghi1-140x94.jpg 140w" sizes="(max-width: 101px) 100vw, 101px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20150603/chi-sale-e-chi-scende-al-top-delle-aziende-italiane-6857/" title="Chi sale e chi scende al top delle aziende italiane" rel="bookmark">Chi sale e chi scende al top delle aziende italiane</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160511/video-presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza/" title="Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160511/video-presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza/" title="Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA" rel="bookmark">Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140801/orlando-stefania/" title="ORLANDO (STEFANIA)"><img width="239" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/orlando_stefania.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140801/orlando-stefania/" title="ORLANDO (STEFANIA)" rel="bookmark">ORLANDO (STEFANIA)</a></h3>
						<div class="cp-excerpt-xl">
							<p>Tutti i numeri di Stefania Finta oca, furba matricolata,  fatalona. Che tradotto vuol dire testarda, determinata, calcolatrice. Ma con Capital Stefania Orlando gioca a carte&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140801/orlando-stefania/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/mazza-maria/" title="MAZZA (MARIA)"><img width="50" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/300386.spor_spor_000718_t.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/mazza-maria/" title="MAZZA (MARIA)" rel="bookmark">MAZZA (MARIA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140731/calabrese-pietro/" title="CALABRESE (PIETRO)"><img width="88" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/pietro-calabrese.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/pietro-calabrese.jpg 330w, http://www.lamescolanza.com/wp-content/uploads/2014/07/pietro-calabrese-300x227.jpg 300w" sizes="(max-width: 88px) 100vw, 88px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140731/calabrese-pietro/" title="CALABRESE (PIETRO)" rel="bookmark">CALABRESE (PIETRO)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="Assurdo attacco di Lippi contro Bonolis e la Perego" href="http://www.lamescolanza.com/20171009/assurdo-attacco-lippi-bonolis-la-perego/">Assurdo attacco di Lippi contro Bonolis e la Perego<br><img width="128" height="73" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi.jpg 700w, http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">

Scommettiamo che le invettive di Claudio Lippi non avranno - giustamente - alcun seguito? Lippi torna nella nuova edizione di Domenica in,...</div>
				</li>
        <li><a title="Ai mercatini dei libri usati si trovano tesori nascosti" href="http://www.lamescolanza.com/20171023/ai-mercatini-dei-libri-usati-si-trovano-tesori-nascosti/">Ai mercatini dei libri usati si trovano tesori nascosti<br><img width="128" height="85" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/ibri.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">
Scommettiamo che andare a caccia di libri usati può provocarvi attimi di felicità? Datemi le vostre opinioni perché a volte penso che la mia sia...</div>
				</li>
        <li><a title="C&apos;ERANO UNA VOLTA / ENZO BEARZOT" href="http://www.lamescolanza.com/20171009/cerano-volta-enzo-bearzot/">C'ERANO UNA VOLTA / ENZO BEARZOT<br><img width="128" height="86" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1-768x514.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il Vecio che cambio l'Italia amava la pipa e il jazz e detestava il calcio di oggi
Fu il condottiero, l'eroe sportivo dell'impresa romanzesca ai...</div>
				</li>
        <li><a title="C&apos;erano una volta / Nereo Rocco" href="http://www.lamescolanza.com/20171023/cerano-volta-nereo-rocco/">C'erano una volta / Nereo Rocco<br><img width="126" height="96" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/herrera-rocco-10.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/herrera-rocco-10.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/10/herrera-rocco-10-768x585.jpg 768w" sizes="(max-width: 126px) 100vw, 126px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Dialetto, vino e umanità Il gladiatore chiamato Parón. Il ritratto di un allenatore capace di cambiare il calcio con la forza delle sue idee e del...</div>
				</li>
        <li><a title="C&apos;erano una volta / Fulvio Bernardini" href="http://www.lamescolanza.com/20171016/cerano-volta-fulvio-bernardini/">C'erano una volta / Fulvio Bernardini<br><img width="128" height="72" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/10/Fulvio-Bernardini-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il ct della Nazionale che aveva previsto la sconfitta delle Br. Il suo Bologna vinse lo scudetto nel primo e unico spareggio della storia Accusato di...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><a href="http://www.retewebitalia.net/"><img src=" http://www.lamescolanza.com/wp-content/uploads/2017/07/retewebitalia.it_.gif" /></a></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171208%2Fbitcoin-19mila%2F&amp;linkname=Bitcoin%20sempre%20pi%C3%B9%20record%3A%20%C3%A8%20arrivato%20a%20quota%2019mila%20dollari%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html>
<!-- Dynamic page generated in 1.232 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-08 12:00:50 -->

<!-- super cache -->