<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Ottima notizia. Vodafone e Enel sono le uniche 2 società italiane incluse nella Top 50 di Fortune - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20171128/vodafone-enel-fortune/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ottima notizia. Vodafone e Enel sono le uniche 2 società italiane incluse nella Top 50 di Fortune - La Mescolanza" />
<meta property="og:description" content="Vogliamo segnalarvi un&#8217;ottima notizia. Quest&#8217;anno nell&#8217;autorevole lista Change the World di Fortune, che porta in classifica quelle che sono le 50 principali aziende nel mondo che hanno determinato..." />
<meta property="og:url" content="http://www.lamescolanza.com/20171128/vodafone-enel-fortune/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="23andme" />
<meta property="article:tag" content="Aalborg Portland Holding" />
<meta property="article:tag" content="Accenture" />
<meta property="article:tag" content="Airbnb" />
<meta property="article:tag" content="Aldo Bisio" />
<meta property="article:tag" content="allstate" />
<meta property="article:tag" content="amcor" />
<meta property="article:tag" content="american express" />
<meta property="article:tag" content="Ant Financial" />
<meta property="article:tag" content="apple" />
<meta property="article:tag" content="aziende" />
<meta property="article:tag" content="Bendigo &amp; Adelaide" />
<meta property="article:tag" content="bkash" />
<meta property="article:tag" content="business service" />
<meta property="article:tag" content="ch2m" />
<meta property="article:tag" content="change the world" />
<meta property="article:tag" content="chobani" />
<meta property="article:tag" content="cjgroup" />
<meta property="article:tag" content="classifica" />
<meta property="article:tag" content="computer software" />
<meta property="article:tag" content="containers" />
<meta property="article:tag" content="dell technologies" />
<meta property="article:tag" content="diversified financials" />
<meta property="article:tag" content="dsm" />
<meta property="article:tag" content="enel" />
<meta property="article:tag" content="Fortune" />
<meta property="article:tag" content="francesco starace" />
<meta property="article:tag" content="grupo nutresa" />
<meta property="article:tag" content="ikea" />
<meta property="article:tag" content="Information Technology Services" />
<meta property="article:tag" content="internet services" />
<meta property="article:tag" content="JetBlue" />
<meta property="article:tag" content="Johnson &amp; Johnson" />
<meta property="article:tag" content="JPMorgan" />
<meta property="article:tag" content="land o&#039;lakes" />
<meta property="article:tag" content="LeapFrog" />
<meta property="article:tag" content="levi strauss" />
<meta property="article:tag" content="lista" />
<meta property="article:tag" content="mariott" />
<meta property="article:tag" content="microsoft" />
<meta property="article:tag" content="Mobike" />
<meta property="article:tag" content="mtr" />
<meta property="article:tag" content="packaging" />
<meta property="article:tag" content="paolo alto network" />
<meta property="article:tag" content="railroads" />
<meta property="article:tag" content="sas" />
<meta property="article:tag" content="sodexo" />
<meta property="article:tag" content="speciality retailing" />
<meta property="article:tag" content="Tata Consultancy Services" />
<meta property="article:tag" content="Tencent" />
<meta property="article:tag" content="toyota motors" />
<meta property="article:tag" content="vodafone" />
<meta property="article:tag" content="Volvo Car group" />
<meta property="article:tag" content="Walmart" />
<meta property="article:tag" content="yara" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2017-11-28T16:12:40+01:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/11/image002-3.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vogliamo segnalarvi un&#8217;ottima notizia. Quest&#8217;anno nell&#8217;autorevole lista Change the World di Fortune, che porta in classifica quelle che sono le 50 principali aziende nel mondo che hanno determinato..." />
<meta name="twitter:title" content="Ottima notizia. Vodafone e Enel sono le uniche 2 società italiane incluse nella Top 50 di Fortune - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/11/image002-3.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lamescolanza.com\/","name":"La Mescolanza","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lamescolanza.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.lamescolanza.com/?p=75279' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-75279 single-format-standard mh-right-sb">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109136437-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-109136437-1');
</script><!--
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>-->
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2017/07/logo-lamescolanza.jpg" height="102" width="900" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/master-bocconi/" title="Master di economia. La Bocconi tra le prime dieci del mondo">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Master di economia. La Bocconi tra le prime dieci del mondo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/cibi-anti-freddo-dalle-lenticchie-allo-zenzero-alle-tisane-tutti-vero-falso-dieta-invernale/" title="Cibi anti freddo? Dalle lenticchie allo zenzero, alle tisane: tutti i vero e falso per una dieta invernale">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cibi anti freddo? Dalle lenticchie allo zenzero, alle tisane: tutti i vero e falso per una dieta invernale</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/vodafone-enel-fortune/" title="Ottima notizia. Vodafone e Enel sono le uniche 2 società italiane incluse nella Top 50 di Fortune">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ottima notizia. Vodafone e Enel sono le uniche 2 società italiane incluse nella Top 50 di Fortune</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/filippo-marchi-nominato-direttore-generale-granarolo/" title="Filippo Marchi Nominato Nuovo Direttore Generale Di Granarolo">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Filippo Marchi Nominato Nuovo Direttore Generale Di Granarolo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/assicurazioni-nasce-losservatorio-innovation-by-ania/" title="Assicurazioni: nasce l&#8217;Osservatorio &#8220;Innovation by Ania&#8221;">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Assicurazioni: nasce l&#8217;Osservatorio &#8220;Innovation by Ania&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/voli-festivi-rischio-ritardi-le-previsioni-airhelp-natale-capodanno/" title="Voli festivi a rischio ritardi: le previsioni di AirHelp per Natale e Capodanno">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Voli festivi a rischio ritardi: le previsioni di AirHelp per Natale e Capodanno</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/legacalcio-vegas/" title="Indiscrezioni sulla Lega calcio. Per la presidenza spunta il nome di Giuseppe Vegas, presidente Consob">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Indiscrezioni sulla Lega calcio. Per la presidenza spunta il nome di Giuseppe Vegas, presidente Consob</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20171128/cumulabilita-naspi-borse-studio-tirocinio/" title="Cumulabilità Naspi con borse di studio o tirocinio">
					<span class="ticker-item-date">28/11/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cumulabilità Naspi con borse di studio o tirocinio</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-75279" class="post-75279 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featured category-social tag-23andme tag-aalborg-portland-holding tag-accenture tag-airbnb tag-aldo-bisio tag-allstate tag-amcor tag-american-express tag-ant-financial tag-apple tag-aziende tag-bendigo-adelaide tag-bkash tag-business-service tag-ch2m tag-change-the-world tag-chobani tag-cjgroup tag-classifica tag-computer-software tag-containers tag-dell-technologies tag-diversified-financials tag-dsm tag-enel tag-fortune tag-francesco-starace tag-grupo-nutresa tag-ikea tag-information-technology-services tag-internet-services tag-jetblue tag-johnson-johnson tag-jpmorgan tag-land-olakes tag-leapfrog tag-levi-strauss tag-lista tag-mariott tag-microsoft tag-mobike tag-mtr tag-packaging tag-paolo-alto-network tag-railroads tag-sas tag-sodexo tag-speciality-retailing tag-tata-consultancy-services tag-tencent tag-toyota-motors tag-vodafone tag-volvo-car-group tag-walmart tag-yara">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Ottima notizia. Vodafone e Enel sono le uniche 2 società italiane incluse nella Top 50 di Fortune</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="491" height="185" src="http://www.lamescolanza.com/wp-content/uploads/2017/11/image002-3.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">28/11/2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20171128/vodafone-enel-fortune/" data-a2a-title="Ottima notizia. Vodafone e Enel sono le uniche 2 società italiane incluse nella Top 50 di Fortune"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div id="attachment_75292" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-75292" src="http://www.lamescolanza.com/wp-content/uploads/2017/11/image002-3.jpg" alt="" width="300" height="113" /><p class="wp-caption-text">Da sinistra, Aldo Bisio a. d. di Vodafone e Francesco Starace a. d. di Enel</p></div>
<p style="text-align: justify;">Vogliamo segnalarvi un&#8217;ottima notizia. Quest&#8217;anno nell&#8217;autorevole lista <b>Change the World </b>di <b>Fortune,</b> che porta in classifica quelle che sono le 50 principali aziende nel mondo che hanno determinato un impatto sociale positivo attraverso le proprie attività caratteristiche, sono presenti ben due aziende italiane. Ossia,  <b>Vodafone che si piazza al sedicesimo posto e Enel al ventesimo.<br />
</b>Concludiamo riportandovi per intero la lista <strong>Change the World</strong>.</p>
<ol>
<li><strong>JPMorgan</strong> (Chase Commercial Banks)</li>
<li><strong>DSM</strong> (Food Production)</li>
<li><strong>Apple</strong> (Computers, Office Equipment)</li>
<li><strong>Novartis</strong> (Pharmaceuticals)</li>
<li><strong>LeapFrog</strong> (Investments Diversified Financials)</li>
<li><strong>Ant Financial</strong> (Financial Data Services)</li>
<li><strong>Walmart</strong> (General Merchandisers)</li>
<li><strong>Toyota Motor </strong>(Motor Vehicles &amp; Parts)</li>
<li><strong>Johnson &amp; Johnson </strong>(Pharmaceuticals)</li>
<li><strong>Yara </strong>(Chemicals)</li>
<li><strong>Levi Strauss </strong>(Apparel)</li>
<li style="text-align: justify;"><strong>SAS</strong> (Computer Software)</li>
<li style="text-align: justify;"><strong>Bendigo &amp; Adelaide</strong> (Bank Commercial Banks)</li>
<li style="text-align: justify;"><strong>Nestlé</strong> (Food Consumer Products)</li>
<li style="text-align: justify;"><strong>Tencent </strong>(Internet Services &amp; Retailing)</li>
<li style="text-align: justify;"><strong><span style="color: #ff0000;">Vodafone</span></strong> (Telecommunications)</li>
<li style="text-align: justify;"><strong>Go-Jek </strong>(Logistics)</li>
<li style="text-align: justify;"><strong>Cemex</strong> (Building Materials)</li>
<li style="text-align: justify;"><strong>Centene</strong> (Health Care: Insurance &amp; Managed Care)</li>
<li style="text-align: justify;"><span style="color: #ff0000;"><strong>Enel </strong><span style="color: #000000;">(</span></span>Utilities)</li>
<li style="text-align: justify;"><strong>Unilever</strong> (Household &amp; Personal Products)</li>
<li style="text-align: justify;"><strong>CH2M</strong> (Construction, Engineering)</li>
<li style="text-align: justify;"><strong>bKash </strong>(Financial Data Services)</li>
<li style="text-align: justify;"><strong>Accenture</strong> (Information Technology Services)</li>
<li style="text-align: justify;"><strong>Microsoft</strong> (Computer Software)</li>
<li style="text-align: justify;"><strong>Vanguard</strong> (Diversified Financials)</li>
<li style="text-align: justify;"><strong>Mobike</strong> (Computer Software)</li>
<li style="text-align: justify;"><strong>Volvo Car Group</strong> (Motor Vehicles &amp; Parts)</li>
<li style="text-align: justify;"><strong>Insurance Australia Group</strong> (Insurance: Property &amp; Casualty)</li>
<li style="text-align: justify;"><strong>Tata Consultancy Services </strong>(Information Technology Services)</li>
<li style="text-align: justify;"><strong>Airbnb</strong> (Internet Services &amp; Retailing)</li>
<li style="text-align: justify;"><strong>Ikea</strong> (Specialty Retailing)</li>
<li style="text-align: justify;"><strong>MTR</strong> (Railroads)</li>
<li style="text-align: justify;"><strong>Grohe </strong>(Building Materials, Glass)</li>
<li style="text-align: justify;"><strong>IBM</strong> (Information Technology Services)</li>
<li style="text-align: justify;"><strong>Salesforce.com</strong> (Computer Software)</li>
<li style="text-align: justify;"><strong>23andMe</strong> (Business Services)</li>
<li style="text-align: justify;"><strong>CJ Group</strong> (Food Production)</li>
<li style="text-align: justify;"><strong>Allstate</strong> (Insurance: Property &amp; Casualty)</li>
<li style="text-align: justify;"><strong>Woolworths Holdings</strong> (General Merchandisers)</li>
<li style="text-align: justify;"><strong>American Express</strong> (Diversified Financials)</li>
<li style="text-align: justify;"><strong>Amcor</strong> (Packaging, Containers)</li>
<li style="text-align: justify;"><strong>Marriott (</strong>Hotels, Casinos, Resorts)</li>
<li style="text-align: justify;"><strong>Chobani</strong> (Food Production)</li>
<li style="text-align: justify;"><strong>Grupo Nutresa</strong> (Food Production)</li>
<li style="text-align: justify;"><strong>JetBlue</strong> (Airlines)</li>
<li style="text-align: justify;"><strong>Sodexo</strong> (Food Services)</li>
<li style="text-align: justify;"><strong>Dell Technologies </strong>(Computers, Office Equipment)</li>
<li style="text-align: justify;"><strong>Palo Alto Networks </strong>(Network &amp; Other Communications Equipment)</li>
<li style="text-align: justify;"><strong>Land O’Lakes</strong> (Food Consumer Products)</li>
</ol>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/23andme/" rel="tag">23andme</a><a href="http://www.lamescolanza.com/tag/aalborg-portland-holding/" rel="tag">Aalborg Portland Holding</a><a href="http://www.lamescolanza.com/tag/accenture/" rel="tag">Accenture</a><a href="http://www.lamescolanza.com/tag/airbnb/" rel="tag">Airbnb</a><a href="http://www.lamescolanza.com/tag/aldo-bisio/" rel="tag">Aldo Bisio</a><a href="http://www.lamescolanza.com/tag/allstate/" rel="tag">allstate</a><a href="http://www.lamescolanza.com/tag/amcor/" rel="tag">amcor</a><a href="http://www.lamescolanza.com/tag/american-express/" rel="tag">american express</a><a href="http://www.lamescolanza.com/tag/ant-financial/" rel="tag">Ant Financial</a><a href="http://www.lamescolanza.com/tag/apple/" rel="tag">apple</a><a href="http://www.lamescolanza.com/tag/aziende/" rel="tag">aziende</a><a href="http://www.lamescolanza.com/tag/bendigo-adelaide/" rel="tag">Bendigo &amp; Adelaide</a><a href="http://www.lamescolanza.com/tag/bkash/" rel="tag">bkash</a><a href="http://www.lamescolanza.com/tag/business-service/" rel="tag">business service</a><a href="http://www.lamescolanza.com/tag/ch2m/" rel="tag">ch2m</a><a href="http://www.lamescolanza.com/tag/change-the-world/" rel="tag">change the world</a><a href="http://www.lamescolanza.com/tag/chobani/" rel="tag">chobani</a><a href="http://www.lamescolanza.com/tag/cjgroup/" rel="tag">cjgroup</a><a href="http://www.lamescolanza.com/tag/classifica/" rel="tag">classifica</a><a href="http://www.lamescolanza.com/tag/computer-software/" rel="tag">computer software</a><a href="http://www.lamescolanza.com/tag/containers/" rel="tag">containers</a><a href="http://www.lamescolanza.com/tag/dell-technologies/" rel="tag">dell technologies</a><a href="http://www.lamescolanza.com/tag/diversified-financials/" rel="tag">diversified financials</a><a href="http://www.lamescolanza.com/tag/dsm/" rel="tag">dsm</a><a href="http://www.lamescolanza.com/tag/enel/" rel="tag">enel</a><a href="http://www.lamescolanza.com/tag/fortune/" rel="tag">Fortune</a><a href="http://www.lamescolanza.com/tag/francesco-starace/" rel="tag">francesco starace</a><a href="http://www.lamescolanza.com/tag/grupo-nutresa/" rel="tag">grupo nutresa</a><a href="http://www.lamescolanza.com/tag/ikea/" rel="tag">ikea</a><a href="http://www.lamescolanza.com/tag/information-technology-services/" rel="tag">Information Technology Services</a><a href="http://www.lamescolanza.com/tag/internet-services/" rel="tag">internet services</a><a href="http://www.lamescolanza.com/tag/jetblue/" rel="tag">JetBlue</a><a href="http://www.lamescolanza.com/tag/johnson-johnson/" rel="tag">Johnson &amp; Johnson</a><a href="http://www.lamescolanza.com/tag/jpmorgan/" rel="tag">JPMorgan</a><a href="http://www.lamescolanza.com/tag/land-olakes/" rel="tag">land o'lakes</a><a href="http://www.lamescolanza.com/tag/leapfrog/" rel="tag">LeapFrog</a><a href="http://www.lamescolanza.com/tag/levi-strauss/" rel="tag">levi strauss</a><a href="http://www.lamescolanza.com/tag/lista/" rel="tag">lista</a><a href="http://www.lamescolanza.com/tag/mariott/" rel="tag">mariott</a><a href="http://www.lamescolanza.com/tag/microsoft/" rel="tag">microsoft</a><a href="http://www.lamescolanza.com/tag/mobike/" rel="tag">Mobike</a><a href="http://www.lamescolanza.com/tag/mtr/" rel="tag">mtr</a><a href="http://www.lamescolanza.com/tag/packaging/" rel="tag">packaging</a><a href="http://www.lamescolanza.com/tag/paolo-alto-network/" rel="tag">paolo alto network</a><a href="http://www.lamescolanza.com/tag/railroads/" rel="tag">railroads</a><a href="http://www.lamescolanza.com/tag/sas/" rel="tag">sas</a><a href="http://www.lamescolanza.com/tag/sodexo/" rel="tag">sodexo</a><a href="http://www.lamescolanza.com/tag/speciality-retailing/" rel="tag">speciality retailing</a><a href="http://www.lamescolanza.com/tag/tata-consultancy-services/" rel="tag">Tata Consultancy Services</a><a href="http://www.lamescolanza.com/tag/tencent/" rel="tag">Tencent</a><a href="http://www.lamescolanza.com/tag/toyota-motors/" rel="tag">toyota motors</a><a href="http://www.lamescolanza.com/tag/vodafone/" rel="tag">vodafone</a><a href="http://www.lamescolanza.com/tag/volvo-car-group/" rel="tag">Volvo Car group</a><a href="http://www.lamescolanza.com/tag/walmart/" rel="tag">Walmart</a><a href="http://www.lamescolanza.com/tag/yara/" rel="tag">yara</a></div>	</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20171128/filippo-marchi-nominato-direttore-generale-granarolo/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20171128/cibi-anti-freddo-dalle-lenticchie-allo-zenzero-alle-tisane-tutti-vero-falso-dieta-invernale/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-34414 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-android tag-antitrust tag-apple tag-cloud-drive tag-diritto-alloblio tag-evasione-fiscale tag-gmail tag-google tag-google-chrome tag-google-maps tag-google-news tag-hangout tag-internet-explorer tag-ios tag-larry-page tag-lg tag-microsoft tag-new-york-times tag-redmond tag-samsung tag-sergey-brin tag-smartphone tag-software tag-tablet tag-tizen tag-windows-7 tag-youtube">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160424/google-quelle-app-non-vanno-giu-allantitrust-ue/" title="Google, quelle app che non vanno giù all&#8217;antitrust Ue"><img width="457" height="305" src="http://www.lamescolanza.com/wp-content/uploads/2015/10/7b551a7769bcec31a1c33df4205a7f71.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160424/google-quelle-app-non-vanno-giu-allantitrust-ue/" title="Google, quelle app che non vanno giù all&#8217;antitrust Ue" rel="bookmark">Google, quelle app che non vanno giù all&#8217;antitrust Ue</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-38984 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-enel tag-phones tag-telecom-italia tag-vincent-bollore tag-vivendi">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160708/billionaire-game-of-phones/" title="A Billionaire Game of Phones"><img width="1200" height="675" src="http://www.lamescolanza.com/wp-content/uploads/2016/02/vincent-bollore-vivendi.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/02/vincent-bollore-vivendi.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2016/02/vincent-bollore-vivendi-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/02/vincent-bollore-vivendi-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/02/vincent-bollore-vivendi-120x67.jpg 120w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160708/billionaire-game-of-phones/" title="A Billionaire Game of Phones" rel="bookmark">A Billionaire Game of Phones</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-56154 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-apple tag-auto tag-bloomberg tag-cupertino tag-intelligenza-artificiale tag-tim-cook tag-titan">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20170613/tim-cook-apple-lavora-guida-autonoma/" title="Tim Cook, Apple lavora a guida autonoma"><img width="750" height="422" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/tim-cook-apple.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/01/tim-cook-apple.jpg 750w, http://www.lamescolanza.com/wp-content/uploads/2016/01/tim-cook-apple-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/01/tim-cook-apple-120x67.jpg 120w" sizes="(max-width: 750px) 100vw, 750px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20170613/tim-cook-apple-lavora-guida-autonoma/" title="Tim Cook, Apple lavora a guida autonoma" rel="bookmark">Tim Cook, Apple lavora a guida autonoma</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-46319 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-graph tag-linkedin tag-margarethe-vestager tag-microsoft tag-redmond tag-ue tag-vestager">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20161208/via-libera-ue-microsoft-linkedin/" title="Via libera Ue a Microsoft-LinkedIn"><img width="711" height="399" src="http://www.lamescolanza.com/wp-content/uploads/2016/12/microsoft-linkedin-blog-share.png" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/12/microsoft-linkedin-blog-share.png 711w, http://www.lamescolanza.com/wp-content/uploads/2016/12/microsoft-linkedin-blog-share-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2016/12/microsoft-linkedin-blog-share-120x67.png 120w" sizes="(max-width: 711px) 100vw, 711px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20161208/via-libera-ue-microsoft-linkedin/" title="Via libera Ue a Microsoft-LinkedIn" rel="bookmark">Via libera Ue a Microsoft-LinkedIn</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-27" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><div class="a-single a-4"><!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>TRE_Play_GT9_Nov2017_300x250</title>
<!-- write your code here -->
<script src="http://www.lamescolanza.com/wp-content/uploads/2017/11/createjs-2015.11.26.min_.js"></script>
<script src="http://www.lamescolanza.com/wp-content/uploads/2017/11/TRE_Play_GT9_Nov2017_300x250.js"></script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	images = images||{};
	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}
function handleFileLoad(evt) {	
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }	
}
function handleComplete(evt) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var queue = evt.target;
	var ssMetadata = lib.ssMetadata;
	for(i=0; i<ssMetadata.length; i++) {
		ss[ssMetadata[i].name] = new createjs.SpriteSheet( {"images": [queue.getResult(ssMetadata[i].name)], "frames": ssMetadata[i].frames} )
	}
	exportRoot = new lib.TRE_Play_GT9_Nov2017_300x250();
	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		createjs.Ticker.setFPS(lib.properties.fps);
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	function makeResponsive(isResp, respDim, isScale, scaleType) {		
		var lastW, lastH, lastS=1;		
		window.addEventListener('resize', resizeCanvas);		
		resizeCanvas();		
		function resizeCanvas() {			
			var w = lib.properties.width, h = lib.properties.height;			
			var iw = window.innerWidth, ih=window.innerHeight;			
			var pRatio = window.devicePixelRatio || 1, xRatio=iw/w, yRatio=ih/h, sRatio=1;			
			if(isResp) {                
				if((respDim=='width'&&lastW==iw) || (respDim=='height'&&lastH==ih)) {                    
					sRatio = lastS;                
				}				
				else if(!isScale) {					
					if(iw<w || ih<h)						
						sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==1) {					
					sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==2) {					
					sRatio = Math.max(xRatio, yRatio);				
				}			
			}			
			canvas.width = w*pRatio*sRatio;			
			canvas.height = h*pRatio*sRatio;
			canvas.style.width = dom_overlay_container.style.width = anim_container.style.width =  w*sRatio+'px';				
			canvas.style.height = anim_container.style.height = dom_overlay_container.style.height = h*sRatio+'px';
			stage.scaleX = pRatio*sRatio;			
			stage.scaleY = pRatio*sRatio;			
			lastW = iw; lastH = ih; lastS = sRatio;		
		}
	}
	makeResponsive(false,'both',false,1);	
	fnStartAnimation();
}
</script>
<!-- write your code here -->
<script type="text/javascript">
var clickTag = "https://ad.doubleclick.net/ddm/clk/400802010;208245695;r"; 
</script>
</head>
<body onload="init();" style="margin:0px;">
<a href="javascript:window.open(window.clickTag)">
	<div id="animation_container" style="background-color:rgba(255, 255, 255, 1.00); width:300px; height:250px">
		<canvas id="canvas" width="300" height="250" style="position: absolute; display: block; background-color:rgba(255, 255, 255, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:300px; height:250px; position: absolute; left: 0px; top: 0px; display: block;">
		</div>
	</div>
	</a>
</body>
</html></div></p>
<p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4199.1713853LAMESCOLANZA.COM/B20376025.206727496'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div>
</p>
<p><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></p>
</div>
		</div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170516/video-le-pagelle-classifiche-dei-capi-uffici-stampa-2/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/05/uffici-stampa.jpg 498w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170516/video-le-pagelle-classifiche-dei-capi-uffici-stampa-2/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170724/video-le-pagelle-classifiche-delle-15-signore-della-comunicazione-2017/" title="Video / Le pagelle &#038; classifiche delle 15 Signore della Comunicazione 2017"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/PAGELLE-E-CLASSIFICHE-DELLE-15-SIGNORE-DELLA-COMUNICAZIONE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/PAGELLE-E-CLASSIFICHE-DELLE-15-SIGNORE-DELLA-COMUNICAZIONE-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/07/PAGELLE-E-CLASSIFICHE-DELLE-15-SIGNORE-DELLA-COMUNICAZIONE-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170724/video-le-pagelle-classifiche-delle-15-signore-della-comunicazione-2017/" title="Video / Le pagelle &#038; classifiche delle 15 Signore della Comunicazione 2017" rel="bookmark">Video / Le pagelle &#038; classifiche delle 15 Signore della Comunicazione 2017</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/uffici-stampa-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/uffici-stampa-120x67.gif 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/uffici-stampa-260x146.gif 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa" rel="bookmark">I capi uffici stampa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170914/classifiche-economiche-cacciatori-teste/" title="Classifiche economiche, i Cacciatori di teste"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/09/CACCIATORI-DI-TESTE-ATTIMO-FUGGENTE1-COLLAGE.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170914/classifiche-economiche-cacciatori-teste/" title="Classifiche economiche, i Cacciatori di teste" rel="bookmark">Classifiche economiche, i Cacciatori di teste</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141017/centri-media/" title="Centri media"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/centri-media-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141017/centri-media/" title="Centri media" rel="bookmark">Centri media</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-12" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/cerano-una-volta/" class="widget-title-link">C&#8217;erano una volta</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170710/c-volta-luigi-meroni/" title="C&#8217; erano una volta/ Luigi Meroni"><img width="841" height="357" src="http://www.lamescolanza.com/wp-content/uploads/2017/07/MERONI.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/07/MERONI.jpg 841w, http://www.lamescolanza.com/wp-content/uploads/2017/07/MERONI-768x326.jpg 768w" sizes="(max-width: 841px) 100vw, 841px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170710/c-volta-luigi-meroni/" title="C&#8217; erano una volta/ Luigi Meroni" rel="bookmark">C&#8217; erano una volta/ Luigi Meroni</a></h3>
						<div class="cp-excerpt-xl">
							<p>L&#8217;anticonformista capellone che piegò l&#8217;Inter di Herrera Era un attaccante estroso, imprendibile. Adorava i Beatles e portava al guinzaglio una gallina. La Chiesa lo definì&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170710/c-volta-luigi-meroni/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20171002/cerano-volta-oronzo-pugliese/" title="C&#8217;ERANO UNA VOLTA / ORONZO PUGLIESE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/ORONZO-PUGLIESE-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/ORONZO-PUGLIESE-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/10/ORONZO-PUGLIESE-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20171002/cerano-volta-oronzo-pugliese/" title="C&#8217;ERANO UNA VOLTA / ORONZO PUGLIESE" rel="bookmark">C&#8217;ERANO UNA VOLTA / ORONZO PUGLIESE</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170522/cerano-volta-giuseppe-siri/" title="C&#8217;ERANO UNA VOLTA/ GIUSEPPE SIRI"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/GiuseppeSiri-cardinale-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/GiuseppeSiri-cardinale-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/GiuseppeSiri-cardinale-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170522/cerano-volta-giuseppe-siri/" title="C&#8217;ERANO UNA VOLTA/ GIUSEPPE SIRI" rel="bookmark">C&#8217;ERANO UNA VOLTA/ GIUSEPPE SIRI</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170922/cerano-volta-francesco-cossiga-presidente-autografava-le-spigole-aspettava-comunisti-armi-pugno/" title="C’erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/Francesco-Cossiga-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170922/cerano-volta-francesco-cossiga-presidente-autografava-le-spigole-aspettava-comunisti-armi-pugno/" title="C’erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno" rel="bookmark">C’erano una volta/ Francesco Cossiga: il presidente autografava le spigole e aspettava i comunisti armi in pugno</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170619/cerano-volta-silvana-pampanini/" title="C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170619/cerano-volta-silvana-pampanini/" title="C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI" rel="bookmark">C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170403/dellutri-sara-rivalutato-ingiusta-la-sua-condanna/" title="Dell&#8217;Utri sarà rivalutato. Ingiusta la sua condanna"><img width="600" height="400" src="http://www.lamescolanza.com/wp-content/uploads/2015/01/marcello-dellutri.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/01/marcello-dellutri.jpg 600w, http://www.lamescolanza.com/wp-content/uploads/2015/01/marcello-dellutri-300x200.jpg 300w, http://www.lamescolanza.com/wp-content/uploads/2015/01/marcello-dellutri-140x94.jpg 140w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170403/dellutri-sara-rivalutato-ingiusta-la-sua-condanna/" title="Dell&#8217;Utri sarà rivalutato. Ingiusta la sua condanna" rel="bookmark">Dell&#8217;Utri sarà rivalutato. Ingiusta la sua condanna</a></h3>
						<div class="cp-excerpt-xl">
							<p>Cesare Lanza Scommettiamo che Marcello Dell&#8217;Utri, attualmente in carcere a Roma, a Rebibbia, sarà riabilitato? Almeno per quanto riguarda l&#8217;opinione pubblica. Sta scontando una condanna&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170403/dellutri-sara-rivalutato-ingiusta-la-sua-condanna/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170406/la-telenovela-del-nobel-bob-dylan-continuera/" title="La telenovela del Nobel a Bob Dylan continuerà"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/bob-dylan-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/bob-dylan-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/10/bob-dylan-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/10/bob-dylan-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/10/bob-dylan.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170406/la-telenovela-del-nobel-bob-dylan-continuera/" title="La telenovela del Nobel a Bob Dylan continuerà" rel="bookmark">La telenovela del Nobel a Bob Dylan continuerà</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170203/napolitano-non-scoprira-la-virtu-del-silenzio/" title="Napolitano non scoprirà la virtù del silenzio"><img width="108" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2015/01/presidentenapolitano_0.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/01/presidentenapolitano_0.jpg 440w, http://www.lamescolanza.com/wp-content/uploads/2015/01/presidentenapolitano_0-300x186.jpg 300w" sizes="(max-width: 108px) 100vw, 108px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170203/napolitano-non-scoprira-la-virtu-del-silenzio/" title="Napolitano non scoprirà la virtù del silenzio" rel="bookmark">Napolitano non scoprirà la virtù del silenzio</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20150119/te-le-dico-di-cesare-lanza/" title="ROMA DISTRATTA, MILAN IN CRISI/ E IN TV I CRITICI SONO MORBIDONI &#8211; DI CESARE LANZA"><img width="120" height="58" src="http://www.lamescolanza.com/wp-content/uploads/2015/01/Etoo-Inter-calciospot241.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/01/Etoo-Inter-calciospot241.jpg 620w, http://www.lamescolanza.com/wp-content/uploads/2015/01/Etoo-Inter-calciospot241-300x145.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20150119/te-le-dico-di-cesare-lanza/" title="ROMA DISTRATTA, MILAN IN CRISI/ E IN TV I CRITICI SONO MORBIDONI &#8211; DI CESARE LANZA" rel="bookmark">ROMA DISTRATTA, MILAN IN CRISI/ E IN TV I CRITICI SONO MORBIDONI &#8211; DI CESARE LANZA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160222/tennis-ecco-la-mappa-del-potere-in-italia/" title="Tennis, ecco la mappa del potere in italia"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/02/collage-tennis-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/02/collage-tennis-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/02/collage-tennis-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/02/collage-tennis-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/02/collage-tennis.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160222/tennis-ecco-la-mappa-del-potere-in-italia/" title="Tennis, ecco la mappa del potere in italia" rel="bookmark">Tennis, ecco la mappa del potere in italia</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170208/noi-i-ragazzi-di-piazza-indipendenza/" title="«Noi, i ragazzi di Piazza Indipendenza»"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/FRANCO-RECANATESI-LA-MATTINA-PIAZZA-INDIPENDENZA-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170208/noi-i-ragazzi-di-piazza-indipendenza/" title="«Noi, i ragazzi di Piazza Indipendenza»" rel="bookmark">«Noi, i ragazzi di Piazza Indipendenza»</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140730/belpietro-maurizio/" title="BELPIETRO (MAURIZIO)"><img width="164" height="205" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/162001attu2.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140730/belpietro-maurizio/" title="BELPIETRO (MAURIZIO)" rel="bookmark">BELPIETRO (MAURIZIO)</a></h3>
						<div class="cp-excerpt-xl">
							<p>TELEKOM SERBIA IL «COLPO» GIORNALISTICO Una sporca storia a cui nessuno vuole credere Ha afferrato la notizia e, mind al contrario degli altri quotidiani, continua&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140730/belpietro-maurizio/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/ferilli-sabrina/" title="FERILLI (SABRINA)"><img width="48" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/ferilli1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/ferilli-sabrina/" title="FERILLI (SABRINA)" rel="bookmark">FERILLI (SABRINA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/ferilli-sabrina-2/" title="FERILLI (SABRINA )"><img width="46" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/ferilli2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/ferilli2.jpg 412w, http://www.lamescolanza.com/wp-content/uploads/2014/08/ferilli2-206x300.jpg 206w" sizes="(max-width: 46px) 100vw, 46px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/ferilli-sabrina-2/" title="FERILLI (SABRINA )" rel="bookmark">FERILLI (SABRINA )</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="mostreadpostswidget-3" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="A mezzanotte Ciampino resta isolato: niente taxi" href="http://www.lamescolanza.com/20170930/mezzanotte-ciampino-resta-isolato-niente-taxi/">A mezzanotte Ciampino resta isolato: niente taxi<br><img width="128" height="96" src="http://www.lamescolanza.com/wp-content/uploads/2017/09/ciampino.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/09/ciampino.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/09/ciampino-768x576.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">(di Cesare Lanza per LaVerità) Scommettiamo che passerà molto tempo, prima che le sciatterie all'italiana (oltre ai noti, enormi problemi) smettano...</div>
				</li>
        <li><a title="Assurdo attacco di Lippi contro Bonolis e la Perego" href="http://www.lamescolanza.com/20171009/assurdo-attacco-lippi-bonolis-la-perego/">Assurdo attacco di Lippi contro Bonolis e la Perego<br><img width="128" height="73" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi.jpg 700w, http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/10/claudio-lippi-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">

Scommettiamo che le invettive di Claudio Lippi non avranno - giustamente - alcun seguito? Lippi torna nella nuova edizione di Domenica in,...</div>
				</li>
        <li><a title="Saliscendi / LaVerità" href="http://www.lamescolanza.com/20171003/saliscendi-laverita-4/">Saliscendi / LaVerità<br><img width="128" height="38" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/PicCutImage_000020.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/PicCutImage_000020.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/10/PicCutImage_000020-768x226.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza per LaVerità
 .,
Carles Puigdemont
Molti dicono che nella drammatica sfida di Barcellona tutti hanno perso, anche il presidente...</div>
				</li>
        <li><a title="Ai mercatini dei libri usati si trovano tesori nascosti" href="http://www.lamescolanza.com/20171023/ai-mercatini-dei-libri-usati-si-trovano-tesori-nascosti/">Ai mercatini dei libri usati si trovano tesori nascosti<br><img width="128" height="85" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/ibri.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">
Scommettiamo che andare a caccia di libri usati può provocarvi attimi di felicità? Datemi le vostre opinioni perché a volte penso che la mia sia...</div>
				</li>
        <li><a title="C&apos;ERANO UNA VOLTA / ENZO BEARZOT" href="http://www.lamescolanza.com/20171009/cerano-volta-enzo-bearzot/">C'ERANO UNA VOLTA / ENZO BEARZOT<br><img width="128" height="86" src="http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1.jpg 900w, http://www.lamescolanza.com/wp-content/uploads/2017/10/enzo2-1-768x514.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">Il Vecio che cambio l'Italia amava la pipa e il jazz e detestava il calcio di oggi
Fu il condottiero, l'eroe sportivo dell'impresa romanzesca ai...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><a href="http://www.retewebitalia.net/"><img src=" http://www.lamescolanza.com/wp-content/uploads/2017/07/retewebitalia.it_.gif" /></a></p>
</div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visionage.it">VISIONAGE</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune%20-%20La%20Mescolanza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune%20-%20La%20Mescolanza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20171128%2Fvodafone-enel-fortune%2F&amp;linkname=Ottima%20notizia.%20Vodafone%20e%20Enel%20sono%20le%20uniche%202%20societ%C3%A0%20italiane%20incluse%20nella%20Top%2050%20di%20Fortune%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>
</html>
<!-- Dynamic page generated in 0.674 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-29 00:22:50 -->

<!-- super cache -->