<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="3000">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan - La Mescolanza" />
<meta property="og:description" content="Pechino indaga sui finanziamenti e le acquisizioni all&#8217;estero di gruppi come Wanda, Fosun (Club Med, Palazzo Broggi a Milano), Anbang (Waldorf Astoria) e Hna. E..." />
<meta property="og:url" content="http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="Anbang" />
<meta property="article:tag" content="banche" />
<meta property="article:tag" content="Borsa" />
<meta property="article:tag" content="China Banking Regulatory Commission" />
<meta property="article:tag" content="Club Med" />
<meta property="article:tag" content="finanza" />
<meta property="article:tag" content="Fosun" />
<meta property="article:tag" content="Hna" />
<meta property="article:tag" content="industria" />
<meta property="article:tag" content="Liu Zhiqing" />
<meta property="article:tag" content="milan" />
<meta property="article:tag" content="Palazzo Broggi" />
<meta property="article:tag" content="pechino" />
<meta property="article:tag" content="silvio berlusconi" />
<meta property="article:tag" content="Sino-Europe Zhejiang Rossoneri Investment" />
<meta property="article:tag" content="Wanda" />
<meta property="article:tag" content="Xi Jinping" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2017-06-23T13:00:25+02:00" />
<meta property="article:modified_time" content="2017-06-23T10:57:42+02:00" />
<meta property="og:updated_time" content="2017-06-23T10:57:42+02:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pechino indaga sui finanziamenti e le acquisizioni all&#8217;estero di gruppi come Wanda, Fosun (Club Med, Palazzo Broggi a Milano), Anbang (Waldorf Astoria) e Hna. E..." />
<meta name="twitter:title" content="«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.lamescolanza.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.lamescolanza.com/?p=56726' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
    #category-posts-8-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-8-internal .cat-post-title {font-size: 15px;}
#category-posts-8-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-8-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-8-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-8-internal .cat-post-author {margin-bottom: 0;}
#category-posts-8-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-8-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-8-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-8-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
#category-posts-8-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
    	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>

<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='http://www.lamescolanza.com/wp-content/uploads/my_custom_css/my_style.css?1498226106' type='text/css' media='all' />
<!-- My Custom CSS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-70284766-1', 'auto');
  ga('send', 'pageview');
 
</script>
</head>
<body class="post-template-default single single-post postid-56726 single-format-standard mh-right-sb">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2015/10/logo-lamescolanza.png" height="251" width="2223" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/" title="«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/havas-vivendi-entro-2-settimane-la-fusione/" title="Havas e Vivendi, entro 2 settimane la fusione">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Havas e Vivendi, entro 2 settimane la fusione</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/papa-grandi-pieni/" title="Papa: &#8220;i grandi sono pieni di se stessi&#8221;">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Papa: &#8220;i grandi sono pieni di se stessi&#8221;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/corruzione-cassazione-conferma-assoluzione-fitto/" title="Corruzione: Cassazione conferma assoluzione Fitto">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Corruzione: Cassazione conferma assoluzione Fitto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/maria-de-filippi-affari-doro-la-sua-fascino-balzo-dellutile-nel-2016/" title="Maria De Filippi, affari d&#8217;oro per la sua Fascino. Balzo dell&#8217;utile nel 2016">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Maria De Filippi, affari d&#8217;oro per la sua Fascino. Balzo dell&#8217;utile nel 2016</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/ubi-richiesta-giudizio-massiah-bazoli/" title="Ubi, richiesta di giudizio per Massiah e Bazoli">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ubi, richiesta di giudizio per Massiah e Bazoli</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/wind-tre-jeffrey-hedberg-ceo/" title="Wind Tre, Jeffrey Hedberg nuovo ceo">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Wind Tre, Jeffrey Hedberg nuovo ceo</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170623/airbus-boom-ordini-40-miliardi-326-jet/" title="Airbus, boom di ordini: 40 miliardi per 326 jet">
					<span class="ticker-item-date">23/06/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Airbus, boom di ordini: 40 miliardi per 326 jet</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-56726" class="post-56726 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-anbang tag-banche tag-borsa tag-china-banking-regulatory-commission tag-club-med tag-finanza tag-fosun tag-hna tag-industria tag-liu-zhiqing tag-milan tag-palazzo-broggi tag-pechino tag-silvio-berlusconi tag-sino-europe-zhejiang-rossoneri-investment tag-wanda tag-xi-jinping">
	<header class="entry-header clearfix">
		<h1 class="entry-title">«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="1200" height="600" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">23/06/2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/" data-a2a-title="«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3 style="text-align: center;">Pechino indaga sui finanziamenti e le acquisizioni all&#8217;estero<br />
di gruppi come Wanda, Fosun (Club Med, Palazzo Broggi a Milano),<br />
Anbang (Waldorf Astoria) e Hna.<br />
E anche sul fondo costituito per rilevare il club rossonero</h3>
<p style="text-align: justify;"><img class="alignleft wp-image-56731" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping.jpg" alt="" width="300" height="150" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping-768x384.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" />I colossi cinesi della <strong>finanza</strong> e dell’<strong>industria</strong> che hanno guidato un’impressionante campagna di acquisizioni all’estero sono sotto inchiesta e i loro titoli in <strong>Borsa</strong> crollano. «C’è un rischio sistemico» che coinvolge le <strong>banche</strong> che hanno prestato i capitali a questi grandi gruppi ha detto ieri <strong>Liu Zhiqing,</strong> alto funzionario della «<strong>China Banking Regulatory Commission</strong>». Alle banche è stato ordinato di indagare sui loro conti.<br />
Crollo in borsa<br />
Liu non ha fatto i nomi delle aziende coinvolte, ma le voci sul web cinese hanno cominciato a correre, indicando prima <strong>Wanda</strong>, il gruppo che spazia dal settore immobiliare all’intrattenimento e ha acquistato negli Stati Uniti catene di cinema e case di produzione: alla Borsa di <strong>Shenzhen</strong> il titolo ha perso il 10 per cento, bruciando quasi un miliardo di dollari di capitalizzazione. Crolli analoghi per <strong>Fosun International,</strong> che negli ultimi anni ha acquisito il <strong>Club Med</strong> e <strong>Palazzo Broggi</strong> nel centro di <strong>Milano; HNA,</strong> un conglomerato che controlla compagnie aeree e altre attività logistiche e finanziarie; <strong>Anbang</strong>, partita dalle assicurazioni e lanciatasi in uno shopping globale che comprende il prestigioso <strong>Waldorf Astoria</strong> di New York.<br />
La vendita del <strong>Milan</strong><br />
Accertamento anche su <strong>Sino-Europe Zhejiang Rossoneri Investment,</strong> il veicolo finanziario utilizzato per il tormentato acquisto cinese del <strong>Milan</strong>, ceduto da <strong>Silvio Berlusconi</strong> dopo una trattativa prolungatasi a causa del ritardato arrivo dei fondi. Ma i circa 400 milioni di euro pagati per il club di calcio italiano sono niente rispetto alle centinaia di miliardi mossi da <strong>Wanda, Fosun, Anbang e Hna</strong>.<br />
Banche ombra<br />
Il problema è che per procurarsi i capitali questi gruppi avrebbero fatto ricorso alle banche cinesi (controllate dallo Stato) e allo «<strong>shadow banking</strong>», il mercato ombra. Il debito delle aziende è diventato un serio problema per la Cina seconda economia del mondo e ora anche il governo di <strong>Pechino</strong>, che pure lo ha non solo tollerato ma incoraggiato per la campagna di globalizzazione, lo teme.<br />
Un doppio obiettivo<br />
C’è un doppio livello in questa <strong>inchiesta</strong>. Il primo è di sostenibilità finanziaria, perché anche un Paese che si vanta di avere una «economia di mercato con caratteristiche cinesi», vale a dire un capitalismo garantito dallo Stato (che ha in cassa riserve valutarie per oltre tre trilioni di dollari), non può correre il rischio di un contagio destabilizzante dell’indebitamento «corporate» che se diventasse insolvente peserebbe sulle banche (sempre statali). Gli economisti internazionali ammoniscono su questo pericolo da anni, sempre rimbeccati da Pechino, forte della sua crescita continua anche se rallentata. Ma ad aprile anche il presidente <strong>Xi Jinping</strong> ha parlato di «rischio finanziario sistemico» davanti al <strong>Politburo</strong> del<strong> Partito comunista</strong>.<br />
Lotta politica<br />
Ed ecco il secondo livello dell’inchiesta, quello politico. Forse il più rilevante, perché in autunno si svolgerà il 19° <strong>Congresso del Partito,</strong> avvenimento quinquennale durante il quale ci sarà un grande ricambio ai vertici. <strong>Xi Jinping</strong> vuole arrivarci senza problemi, vuole imporre tutti i suoi uomini nelle posizioni chiave. E per farlo deve anche eliminare possibili concorrenti. Tutti i gruppi industriali sotto la lente dell’inchiesta hanno forti collegamenti politici. Ordinando alle banche di indagare sui mezzi di finanziamento arrischiati o «non convenzionali» concessi ai capitani d’industria «rossi»,<strong> Xi Jinping</strong> punta con ogni probabilità a neutralizzare i loro referenti politici. Gente che ha consentito fughe di capitale e riciclaggio (anche per costituirsi patrimoni all’estero).<br />
Arresti e sparizioni<br />
All’inizio di giugno è scomparso (arrestato senza comunicazione ufficiale) <strong>Wu Xiaohui,</strong> presidente di <strong>Anbang,</strong> marito della nipote di <strong>Deng Xiaoping,</strong> quindi legato a un gruppo di potere, la cosiddetta «nobiltà rossa» della Cina. Commenta <strong>Bill Bishop,</strong> sinologo che cura una news letter molto informata: «Una prova ulteriore che nessuno è intoccabile a Pechino e un promemoria ai partner internazionali che debbono conoscere a fondo le loro controparti in Cina». Nel dicembre del 2015 scomparve misteriosamente<strong> Guo Guangchang,</strong> numero 17 tra i miliardari cinesi, il capo di Fosun: choc in Borsa fino a quando Guo non fece sapere che era impegnato a «collaborare con la polizia in un’inchiesta delicata». Lo rilasciarono dopo qualche giorno, senza ulteriori spiegazioni. A gennaio di quest’anno è toccata a <strong>Xiao Jianhua,</strong> finanziere da sei miliardi di dollari di fortuna personale e affari che lo hanno legato al vertice del potere, scomparso a Hong Kong: rapito dalla polizia di Pechino e portato in un luogo segreto in Cina «per collaborare».<br />
Il grande inquisitore <strong>Wang</strong><br />
Un’inchiesta che spazia dagli eccessivi rischi dei capitalisti d’assalto cinesi che hanno comperato molto all’estero, alla corruzione politica. E non a caso ieri è ricomparso al telegiornale della sera <strong>Wang Qishan,</strong> membro del <strong>Politburo</strong> e capo della temuta<strong> Commissione centrale di disciplina del partito,</strong> il grande <strong>inquisitore</strong> per conto di <strong>Xi Jinping</strong>. Anche <strong>Wang</strong> ha ottimi contatti nel mondo dell’alta finanza e ultimamente erano circolate voci su un suo coinvolgimento. Questa partita è solo al primo tempo, la conclusione e il risultato si conoscerà solo al Congresso d’autunno.</p>
<p>Guido Santevecchi,il Corriere della Sera</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/anbang/" rel="tag">Anbang</a><a href="http://www.lamescolanza.com/tag/banche/" rel="tag">banche</a><a href="http://www.lamescolanza.com/tag/borsa/" rel="tag">Borsa</a><a href="http://www.lamescolanza.com/tag/china-banking-regulatory-commission/" rel="tag">China Banking Regulatory Commission</a><a href="http://www.lamescolanza.com/tag/club-med/" rel="tag">Club Med</a><a href="http://www.lamescolanza.com/tag/finanza/" rel="tag">finanza</a><a href="http://www.lamescolanza.com/tag/fosun/" rel="tag">Fosun</a><a href="http://www.lamescolanza.com/tag/hna/" rel="tag">Hna</a><a href="http://www.lamescolanza.com/tag/industria/" rel="tag">industria</a><a href="http://www.lamescolanza.com/tag/liu-zhiqing/" rel="tag">Liu Zhiqing</a><a href="http://www.lamescolanza.com/tag/milan/" rel="tag">milan</a><a href="http://www.lamescolanza.com/tag/palazzo-broggi/" rel="tag">Palazzo Broggi</a><a href="http://www.lamescolanza.com/tag/pechino/" rel="tag">pechino</a><a href="http://www.lamescolanza.com/tag/silvio-berlusconi/" rel="tag">silvio berlusconi</a><a href="http://www.lamescolanza.com/tag/sino-europe-zhejiang-rossoneri-investment/" rel="tag">Sino-Europe Zhejiang Rossoneri Investment</a><a href="http://www.lamescolanza.com/tag/wanda/" rel="tag">Wanda</a><a href="http://www.lamescolanza.com/tag/xi-jinping/" rel="tag">Xi Jinping</a></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/&t=«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan -&url=http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/&media=http://www.lamescolanza.com/wp-content/uploads/2017/06/Xi-Jinping.jpg&description=«Rischio sistemico», Pechino indaga sui «capitalisti rossi»: dal fondo del Club Med a quello del Milan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lamescolanza.com/20170623/rischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20170623/havas-vivendi-entro-2-settimane-la-fusione/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-35832 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-enzo-tortora tag-indro-montanelli tag-la-notte tag-libero-quotidiano tag-maurizio-belpietro tag-ricardo-franco-levi tag-silvio-berlusconi tag-vittorio-feltri">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160517/editoria-vittorio-feltri-torna-alla-direzione-libero/" title="Editoria: Vittorio Feltri torna alla direzione di Libero"><img width="800" height="600" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/feltri2.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/feltri2.jpg 800w, http://www.lamescolanza.com/wp-content/uploads/2014/08/feltri2-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160517/editoria-vittorio-feltri-torna-alla-direzione-libero/" title="Editoria: Vittorio Feltri torna alla direzione di Libero" rel="bookmark">Editoria: Vittorio Feltri torna alla direzione di Libero</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-36340 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-alfio-marchini tag-alleanza-nazionale tag-destra-nazionale tag-forza-italia tag-fronte-nazionale tag-gianfranco-fini tag-giorgia-meloni tag-la-lega tag-liberadestra tag-matteo-renzi tag-nicolas-sarkozy tag-papa-francesco tag-popolo-delle-liberta tag-riforma-costituzionale tag-silvio-berlusconi tag-storace tag-unione-europea">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160525/gianfranco-fini-esclusiva-mio-no-al-referendum-meno-tasse-tagliare-sulle-regioni-giovani-valori-della-destra/" title="Gianfranco Fini. Esclusiva. “Il mio no al referendum. Meno tasse? Tagliare sulle Regioni. I giovani e i valori della destra”"><img width="425" height="284" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/gianfranco-Fini.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160525/gianfranco-fini-esclusiva-mio-no-al-referendum-meno-tasse-tagliare-sulle-regioni-giovani-valori-della-destra/" title="Gianfranco Fini. Esclusiva. “Il mio no al referendum. Meno tasse? Tagliare sulle Regioni. I giovani e i valori della destra”" rel="bookmark">Gianfranco Fini. Esclusiva. “Il mio no al referendum. Meno tasse? Tagliare sulle Regioni. I giovani e i valori della destra”</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-16455 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-borsa tag-cina tag-grecia tag-spread">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20150712/cina-i-numeri-della-bolla-ecco-perche-fa-piu-paura-della-grecia-5756/" title="Cina, i numeri della bolla: ecco perché fa più paura della Grecia"><img width="300" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="borsa" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa.jpg 300w, http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa-150x150.jpg 150w, http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa-185x185.jpg 185w, http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa-90x90.jpg 90w, http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa-25x25.jpg 25w, http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa-184x184.jpg 184w, http://www.lamescolanza.com/wp-content/uploads/2014/10/borsa-64x64.jpg 64w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20150712/cina-i-numeri-della-bolla-ecco-perche-fa-piu-paura-della-grecia-5756/" title="Cina, i numeri della bolla: ecco perché fa più paura della Grecia" rel="bookmark">Cina, i numeri della bolla: ecco perché fa più paura della Grecia</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-10298 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-borsa tag-economia tag-telefonica">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20150225/telefonica-utile-2014-crolla-347/" title="Telefonica: utile 2014 crolla -34,7%"><img width="457" height="218" src="http://www.lamescolanza.com/wp-content/uploads/2015/02/telefonica.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20150225/telefonica-utile-2014-crolla-347/" title="Telefonica: utile 2014 crolla -34,7%" rel="bookmark">Telefonica: utile 2014 crolla -34,7%</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA"><img width="600" height="265" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/Gotha-per-sito1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20141022/economia-il-gotha/" title="Economia, il GOTHA" rel="bookmark">Economia, il GOTHA</a></h3>
						<div class="cp-excerpt-xl">
							<p>Per proposte e interventi questi i recapiti da contattare: tel. +39 06-93574813 redazione@attimo-fuggente.com E ogni giorno news ed informazioni direttamente sul sito http://www.attimo-fuggente.com/ Torna alle&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20141022/economia-il-gotha/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141021/economia-il-top/" title="Economia, Il TOP"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/top-exploit2-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/top-exploit2-120x67.gif 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/top-exploit2-260x146.gif 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141021/economia-il-top/" title="Economia, Il TOP" rel="bookmark">Economia, Il TOP</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160510/le-pagelle-nei-ministeri-il-leader-e-garofoli-aiello-e-ferrara-potenti-bravo-chine-2/" title="LE PAGELLE NEI MINISTERI/CAPI DI GABINETTO"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/collage-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/collage-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/05/collage-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160510/le-pagelle-nei-ministeri-il-leader-e-garofoli-aiello-e-ferrara-potenti-bravo-chine-2/" title="LE PAGELLE NEI MINISTERI/CAPI DI GABINETTO" rel="bookmark">LE PAGELLE NEI MINISTERI/CAPI DI GABINETTO</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/collage-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/collage-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/collage-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa" rel="bookmark">I capi uffici stampa</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-27" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><a href="https://www.msccrociere.it/it-it/Offerte-Crociera/Grandestate-2017.aspx?utm_source=Lamescolanza&amp;utm_medium=Banner&amp;utm_content=Grandestate_MSC"><img alt="msc crociere" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/18972_03_GRANDESTATE_WEB_CARAIBI_FACEBOOK_400X400.jpg" /></a></p>
</div>
		</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170612/gli-appassionati-cucina-ormai-sfidano-gli-chef/" title="Gli appassionati di cucina ormai sfidano gli chef"><img width="587" height="557" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/HOBBY.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170612/gli-appassionati-cucina-ormai-sfidano-gli-chef/" title="Gli appassionati di cucina ormai sfidano gli chef" rel="bookmark">Gli appassionati di cucina ormai sfidano gli chef</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Scommettiamo che non vi è facile immaginare gli hobby di tanti personaggi famosi? Scrivetemi: mi piacerebbe conoscere anche i vostri. Meryl Streep,&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170612/gli-appassionati-cucina-ormai-sfidano-gli-chef/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170609/merito-tornera-ad-ruolo-si-merita/" title="Il merito tornerà ad avere il ruolo che si merita"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/CESARE-PREMIO-SOCRATE-2017-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/CESARE-PREMIO-SOCRATE-2017-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/CESARE-PREMIO-SOCRATE-2017-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170609/merito-tornera-ad-ruolo-si-merita/" title="Il merito tornerà ad avere il ruolo che si merita" rel="bookmark">Il merito tornerà ad avere il ruolo che si merita</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170608/certi-cantanti-della-mia-giovinezza-non-tramontano/" title="Certi cantanti della mia giovinezza non tramontano"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/De-andrè-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/De-andrè-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/De-andrè-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170608/certi-cantanti-della-mia-giovinezza-non-tramontano/" title="Certi cantanti della mia giovinezza non tramontano" rel="bookmark">Certi cantanti della mia giovinezza non tramontano</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170607/le-domande-dei-lettori-sempre-un-piacere/" title="Le domande dei lettori sono sempre un piacere"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Gaetano_Afeltra-ritaglio-500x300-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Gaetano_Afeltra-ritaglio-500x300-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Gaetano_Afeltra-ritaglio-500x300-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170607/le-domande-dei-lettori-sempre-un-piacere/" title="Le domande dei lettori sono sempre un piacere" rel="bookmark">Le domande dei lettori sono sempre un piacere</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170531/totti-avesse-giocato-piu-titolo-della-roma/" title="Se Totti avesse giocato di più il titolo sarebbe stato della Roma"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti.jpg 1200w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170531/totti-avesse-giocato-piu-titolo-della-roma/" title="Se Totti avesse giocato di più il titolo sarebbe stato della Roma" rel="bookmark">Se Totti avesse giocato di più il titolo sarebbe stato della Roma</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170613/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazioni-pubbliche/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche"><img width="500" height="281" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie.png 500w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie-120x67.png 120w" sizes="(max-width: 500px) 100vw, 500px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170613/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazioni-pubbliche/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche" rel="bookmark">Video / Le pagelle &#038; classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche: voti e giudizi per una passerella di protagonisti e&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170613/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazioni-pubbliche/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170530/video-le-pagelle-classifiche-dei-centri-media-2/" title="Video / Le pagelle &#038; classifiche dei Centri media"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/centri-media-2017-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/centri-media-2017-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/centri-media-2017-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170530/video-le-pagelle-classifiche-dei-centri-media-2/" title="Video / Le pagelle &#038; classifiche dei Centri media" rel="bookmark">Video / Le pagelle &#038; classifiche dei Centri media</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170526/video-le-pagelle-classifiche-dei-grandi-comunicatori-2/" title="Video / Le pagelle &#038; classifiche dei Grandi comunicatori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/IMM-IN-EVIDENZA-PAGELLE-COMUNICATORI-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/IMM-IN-EVIDENZA-PAGELLE-COMUNICATORI-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/IMM-IN-EVIDENZA-PAGELLE-COMUNICATORI-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170526/video-le-pagelle-classifiche-dei-grandi-comunicatori-2/" title="Video / Le pagelle &#038; classifiche dei Grandi comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei Grandi comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-top-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-ambasciatori-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-ambasciatori-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-ambasciatori-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-ambasciatori.png 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-top-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo" rel="bookmark">Video / Le pagelle &#038; classifiche dei Top Ambasciatori italiani nel mondo</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-capi-gabinetto-2/" title="Video / Le pagelle &#038; classifiche dei Capi di Gabinetto"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-capi-di-gabinetto-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-capi-di-gabinetto-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-capi-di-gabinetto-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-capi-di-gabinetto.png 498w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-capi-gabinetto-2/" title="Video / Le pagelle &#038; classifiche dei Capi di Gabinetto" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi di Gabinetto</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-23" class="sb-widget clearfix widget_text">			<div class="textwidget"><a href="https://www.lottomatica.it/"> <img src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Banner_GeV_300x250_pixel2.jpg">
</a><br><br>
</div>
		</div><div id="text-22" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=12&l=ur1&category=buyvip&banner=02K5FCZ1J1RRPT4NFBR2&m=buyvip&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


</div>
		</div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170620/saliscendi-la-verita-21/" title="Saliscendi/ La Verità"><img width="959" height="321" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/saliscendi.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/saliscendi.png 959w, http://www.lamescolanza.com/wp-content/uploads/2017/06/saliscendi-768x257.png 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170620/saliscendi-la-verita-21/" title="Saliscendi/ La Verità" rel="bookmark">Saliscendi/ La Verità</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza LUIGI GUBITOSI Insieme con gli altri due commissari, sta cercando di creare un futuro per l&#8217;Alitalia, dopo l&#8217;assurdo referendum sindacale che ha&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170620/saliscendi-la-verita-21/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170619/cerano-volta-silvana-pampanini/" title="C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Silvana-Pampanini-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170619/cerano-volta-silvana-pampanini/" title="C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI" rel="bookmark">C&#8217;ERANO UNA VOLTA/ SILVANA PAMPANINI</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170615/la-mia-vita-giornalismo-intervista-cesare-lanza/" title="“La mia vita è il giornalismo”/ intervista a Cesare Lanza"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Cesare-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Cesare-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Cesare-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170615/la-mia-vita-giornalismo-intervista-cesare-lanza/" title="“La mia vita è il giornalismo”/ intervista a Cesare Lanza" rel="bookmark">“La mia vita è il giornalismo”/ intervista a Cesare Lanza</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170613/saliscendi-la-verita-20/" title="Saliscendi/ La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/sali-e-scendi-13.06.17-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/sali-e-scendi-13.06.17-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/sali-e-scendi-13.06.17-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170613/saliscendi-la-verita-20/" title="Saliscendi/ La Verità" rel="bookmark">Saliscendi/ La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170613/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazioni-pubbliche/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie.png 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170613/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazioni-pubbliche/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche" rel="bookmark">Video / Le pagelle &#038; classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170612/cerano-una-volta-edilio-rusconi/" title="C&#8217;ERANO UNA VOLTA / EDILIO RUSCONI"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/EDILIO-RUSCONI-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/EDILIO-RUSCONI-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/06/EDILIO-RUSCONI-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170612/cerano-una-volta-edilio-rusconi/" title="C&#8217;ERANO UNA VOLTA / EDILIO RUSCONI" rel="bookmark">C&#8217;ERANO UNA VOLTA / EDILIO RUSCONI</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140801/rizzoli-ljuba-rosa/" title="RIZZOLI (LJUBA ROSA)"><img width="194" height="191" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/ljubaRosaRizzoli.gif" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140801/rizzoli-ljuba-rosa/" title="RIZZOLI (LJUBA ROSA)" rel="bookmark">RIZZOLI (LJUBA ROSA)</a></h3>
						<div class="cp-excerpt-xl">
							<p>LJUBA ROSA, UNA VITA ROMANTICA E TRAGICA di Cesare Lanza Ljuba Rosa Rizzoli, una delle donne più belle e corteggiate, più ricche e chiacchierate del&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140801/rizzoli-ljuba-rosa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140729/arbore-renzo/" title="ARBORE (RENZO)"><img width="115" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/arbore_aquino.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140729/arbore-renzo/" title="ARBORE (RENZO)" rel="bookmark">ARBORE (RENZO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/loren-sofia/" title="LOREN (SOFIA)"><img width="103" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/cinema.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/cinema.jpg 215w, http://www.lamescolanza.com/wp-content/uploads/2014/08/cinema-207x136.jpg 207w" sizes="(max-width: 103px) 100vw, 103px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/loren-sofia/" title="LOREN (SOFIA)" rel="bookmark">LOREN (SOFIA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/messaggio-susanna/" title="MESSAGGIO (SUSANNA)"><img width="45" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Messaggio_01.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/messaggio-susanna/" title="MESSAGGIO (SUSANNA)" rel="bookmark">MESSAGGIO (SUSANNA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/francois-olivier/" title="FRANCOIS (OLIVIER )"><img width="62" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/francois_olivier.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/francois-olivier/" title="FRANCOIS (OLIVIER )" rel="bookmark">FRANCOIS (OLIVIER )</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mostreadpostswidget-2" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="Video / Le pagelle & classifiche dei Top Ambasciatori italiani nel mondo" href="http://www.lamescolanza.com/20170518/video-le-pagelle-classifiche-dei-top-ambasciatori-italiani-nel-mondo/">Video / Le pagelle & classifiche dei Top Ambasciatori italiani nel mondo<br><img width="128" height="70" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-ambasciatori.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-ambasciatori.png 500w, http://www.lamescolanza.com/wp-content/uploads/2017/05/screen-video-ambasciatori-120x67.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Top Ambasciatori italiani nel mondo: voti e giudizi per una passerella di...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Centri media" href="http://www.lamescolanza.com/20170530/video-le-pagelle-classifiche-dei-centri-media-2/">Video / Le pagelle & classifiche dei Centri media<br><img width="128" height="74" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/centri-media-2017.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/centri-media-2017.png 1135w, http://www.lamescolanza.com/wp-content/uploads/2017/05/centri-media-2017-768x443.png 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Grandi comunicatori: voti e giudizi per una passerella di protagonisti e...</div>
				</li>
        <li><a title="Gli appassionati di cucina ormai sfidano gli chef" href="http://www.lamescolanza.com/20170612/gli-appassionati-cucina-ormai-sfidano-gli-chef/">Gli appassionati di cucina ormai sfidano gli chef<br><img width="101" height="96" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/HOBBY.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che non vi è facile immaginare gli hobby di tanti personaggi famosi? Scrivetemi: mi piacerebbe conoscere anche i...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Centri media" href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/">Video / Le pagelle & classifiche dei Centri media<br><img width="128" height="62" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">

“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Centri Media: voti e giudizi per una passerella di protagonisti e personaggi...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche" href="http://www.lamescolanza.com/20170613/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazioni-pubbliche/">Video / Le pagelle & classifiche delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche<br><img width="128" height="72" src="http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie.png 500w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/06/Pagelle-Grandi-Agenzie-120x67.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle delle Grandi Agenzie di Comunicazione e Relazioni Pubbliche: voti e giudizi per una...</div>
				</li>
        <li><a title="Il campionato di serie A sarà avvincente fino alla fine" href="http://www.lamescolanza.com/20170514/campionato-serie-sara-avvincente-alla-fine/">Il campionato di serie A sarà avvincente fino alla fine<br><img width="128" height="77" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/calcio-Goalscout.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">La scommessa
di Cesare Lanza
Scommettiamo che il campionato, resterà interessante anche nelle due ultime settimane?
Scommetto di sì, perché ho...</div>
				</li>
        <li><a title="I tassisti capiranno subito che strada sceglierà il Paese" href="http://www.lamescolanza.com/20170418/tassisti-capiranno-subito-strada-scegliera-paese/">I tassisti capiranno subito che strada sceglierà il Paese<br><img width="128" height="39" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG-768x234.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che sono soprattutto i tassisti quelli che sanno darci, in sintesi, il polso della realtà sociale e politica? In...</div>
				</li>
        <li><a title="LE PAGELLE NEI MINISTERI/CAPI DI GABINETTO" href="http://www.lamescolanza.com/20160510/le-pagelle-nei-ministeri-il-leader-e-garofoli-aiello-e-ferrara-potenti-bravo-chine-2/">LE PAGELLE NEI MINISTERI/CAPI DI GABINETTO<br><img width="128" height="52" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/collage.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">&nbsp;

 Mauro BONARETTI

Ministero: Infrastrutture e trasporti

Qualifica: Capo di Gabinetto

Voto: 6

In una posizione non facile dopo i...</div>
				</li>
        <li><a title="Se Totti avesse giocato di più il titolo sarebbe stato della Roma" href="http://www.lamescolanza.com/20170531/totti-avesse-giocato-piu-titolo-della-roma/">Se Totti avesse giocato di più il titolo sarebbe stato della Roma<br><img width="128" height="72" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2017/05/Totti-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che... No, vi chiedo scusa: oggi vi propongo una scommessa di esito non verificabile. E mi ci avete tirato voi, per i...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Capi Uffici Stampa" href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/">Video / Le pagelle & classifiche dei Capi Uffici Stampa<br><img width="128" height="63" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Capi Uffici Stampa: voti e giudizi per una passerella di protagonisti e...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="category-posts-8" class="sb-widget clearfix cat-post-widget"><h4 class="widget-title"><span>IL MANIFESTO DI “SOCRATE” </span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" rel="bookmark">IL MANIFESTO DI “SOCRATE”</a> <a class="cat-post-thumbnail" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" title="IL MANIFESTO DI “SOCRATE”"><span><img width="300" height="197" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-e1459950386765.jpg" class="attachment-300x250 size-300x250 wp-post-image" alt="" /></span></a></li></ul>
</div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visioneed.com">visiONeed</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan%20-%20La%20Mescolanza" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan%20-%20La%20Mescolanza" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div class="a2a_kit a2a_kit_size_22 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan%20-%20La%20Mescolanza" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan%20-%20La%20Mescolanza" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170623%2Frischio-sistemico-pechino-indaga-sui-capitalisti-rossi-dal-fondo-del-club-med-quello-del-milan%2F&amp;linkname=%C2%ABRischio%20sistemico%C2%BB%2C%20Pechino%20indaga%20sui%20%C2%ABcapitalisti%20rossi%C2%BB%3A%20dal%20fondo%20del%20Club%20Med%20a%20quello%20del%20Milan%20-%20La%20Mescolanza" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>