<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="3000">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività” - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività” - La Mescolanza" />
<meta property="og:description" content="Cagliari. In appello la Corte ha accolto la richiesta di assoluzione del sostituto procuratore generale. Per tre capi d’imputazione il patron di Tiscali è stato..." />
<meta property="og:url" content="http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="Andalas Ldt" />
<meta property="article:tag" content="Annozero" />
<meta property="article:tag" content="assoluzione" />
<meta property="article:tag" content="cagliari" />
<meta property="article:tag" content="Giancarlo Moi" />
<meta property="article:tag" content="michele santoro" />
<meta property="article:tag" content="renato soru" />
<meta property="article:tag" content="tiscali" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2017-05-09T17:01:29+02:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cagliari. In appello la Corte ha accolto la richiesta di assoluzione del sostituto procuratore generale. Per tre capi d’imputazione il patron di Tiscali è stato..." />
<meta name="twitter:title" content="Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività” - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.lamescolanza.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.lamescolanza.com/?p=54427' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170509%2Fevasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170509%2Fevasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
    #category-posts-8-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-8-internal .cat-post-title {font-size: 15px;}
#category-posts-8-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-8-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-8-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-8-internal .cat-post-author {margin-bottom: 0;}
#category-posts-8-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-8-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-8-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-8-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
#category-posts-8-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-8-internal .cat-post-item img {margin: initial;}
</style>
    	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>

<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='http://www.lamescolanza.com/wp-content/uploads/my_custom_css/my_style.css?1494347438' type='text/css' media='all' />
<!-- My Custom CSS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-70284766-1', 'auto');
  ga('send', 'pageview');
 
</script>
</head>
<body class="post-template-default single single-post postid-54427 single-format-standard mh-right-sb">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2015/10/logo-lamescolanza.png" height="251" width="2223" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/wind-tre-primo-trimestre-2017-crescita-ricavi-21-ebitda97/" title="Wind Tre, primo trimestre 2017 in crescita: ricavi +2,1%, EBITDA+9,7%">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Wind Tre, primo trimestre 2017 in crescita: ricavi +2,1%, EBITDA+9,7%</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/roadhouse-restaurant-apre-100-locale-fidenza-pr/" title="Roadhouse Restaurant apre il 100° locale, a Fidenza (PR)">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Roadhouse Restaurant apre il 100° locale, a Fidenza (PR)</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/alitalia-lascia-responsabile-comunicazione-alessio-vinci/" title="Alitalia, lascia il responsabile comunicazione Alessio Vinci">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Alitalia, lascia il responsabile comunicazione Alessio Vinci</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/donne-manager-rappresentano-reddito-principale-della-famiglia-40-superiore-quasi-sempre-un-uomo-80/" title="Donne manager: rappresentano il reddito principale della famiglia (40%)  e il loro superiore è quasi sempre un uomo (80%)">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Donne manager: rappresentano il reddito principale della famiglia (40%)  e il loro superiore è quasi sempre un uomo (80%)</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/" title="Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività”">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/cartasi-rotta-sulle-commerce/" title="CartaSi, rotta sull&#8217;e-commerce">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CartaSi, rotta sull&#8217;e-commerce</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/hub-fervida-sostenitrice-del-premio-giovani-leoni/" title="Pr Hub fervida sostenitrice del premio Giovani Leoni">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pr Hub fervida sostenitrice del premio Giovani Leoni</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170509/apple-calamita-degli-utili/" title="Apple, calamita degli utili">
					<span class="ticker-item-date">09/05/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Apple, calamita degli utili</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-54427" class="post-54427 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-andalas-ldt tag-annozero tag-assoluzione tag-cagliari tag-giancarlo-moi tag-michele-santoro tag-renato-soru tag-tiscali">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività”</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="680" height="380" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato.jpg 680w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato-120x67.jpg 120w" sizes="(max-width: 680px) 100vw, 680px" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">09/05/2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/" data-a2a-title="Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività”"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170509%2Fevasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita%2F&amp;linkname=Evasione%20fiscale%2C%20Renato%20Soru%20assolto%20in%20appello.%20L%E2%80%99ex%20governatore%3A%20%E2%80%9CRicostruiti%20i%20fatti%20con%20oggettivit%C3%A0%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170509%2Fevasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita%2F&amp;linkname=Evasione%20fiscale%2C%20Renato%20Soru%20assolto%20in%20appello.%20L%E2%80%99ex%20governatore%3A%20%E2%80%9CRicostruiti%20i%20fatti%20con%20oggettivit%C3%A0%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170509%2Fevasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita%2F&amp;linkname=Evasione%20fiscale%2C%20Renato%20Soru%20assolto%20in%20appello.%20L%E2%80%99ex%20governatore%3A%20%E2%80%9CRicostruiti%20i%20fatti%20con%20oggettivit%C3%A0%E2%80%9D" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><h3 style="text-align: justify;">Cagliari. In appello la Corte ha accolto la richiesta di assoluzione del sostituto procuratore generale. Per tre capi d’imputazione il patron di Tiscali è stato assolto con la formula perché il fatto non costituisce reato, per altri due perché il fatto non sussiste. Dopo la condanna di primo grado aveva lasciato la segreteria del Pd in Sardegna</h3>
<p style="text-align: justify;"><img class="wp-image-35564 alignleft" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato.jpg" alt="" width="301" height="168" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato.jpg 680w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato-120x67.jpg 120w" sizes="(max-width: 301px) 100vw, 301px" />Quando proprio un anno fa fu condannato a tre anni per evasione fiscale l’europarlamentare Pd e <strong>patron di Tiscali</strong> <strong>Renato Soru</strong> è stato si dimise dalla segreteria regionale del partito. Oggi per l’imputato invece è arrivata una sentenza di <strong>assoluzione</strong>. In appello la Corte ha accolto la richiesta di assoluzione sollecitata dal sostituto procuratore generale <strong>Giancarlo Moi</strong>. Per tre capi d’imputazione Soru è stato assolto con la formula perché il fatto non costituisce reato, per altri due perché il fatto non sussiste.</p>
<p style="text-align: justify;">Il patron di Tiscali aveva chiuso il contenzioso fiscale pagando oltre<strong> 7 milioni tra multe e interessi</strong>. “Questa sentenza ricostruisce i fatti con oggettività e senza pregiudizi, domani è un altro giorno” l’unico commento di Soru appena uscito dall’aula. Applausi dei familiari dell’europarlamentare alla lettura della sentenza e un lungo abbraccio con le figlie, durante il quale ha trattenuto a stento l’emozione.</p>
<p style="text-align: justify;">Il fondatore di Tiscali era stato condannato perché accusato di aver evaso 2,6 milioni di euro nell’ambito di un prestito fatto dalla società Andalas Ldt (società inglese di Soru) a Tiscali. L’inchiesta era nata nel 2009 dopo una puntata di <strong>Annozero</strong> di <strong>Michele Santoro</strong> sulle imprese italiane che avevano società estere. L’ex governatore era accusato di aver evaso 2,6 milioni di euro nell’ambito di un prestito fatto dalla società <strong>Andalas Ldt</strong> (sempre di Soru) a Tiscali. Dopo il verdetto di primo grado Soru era apparso sconfortato: “Credevo di essere assolto e credo che sia una sentenza ingiusta. Adesso penso a tante cose, compreso il ritiro. È un momento grave e molto importante della mia vita. Andrò a casa, voglio stare un poco da solo. Non credo di aver commesso reati, è una sentenza che spero venga ribaltata nelle altre fasi del processo”. Oggi un nuovo e diverso verdetto. L’ex segretario regionale del Pd, assistito dagli <strong>avvocati Ennio Amodio</strong> e <strong>Fabio Pili</strong>, si è sempre difeso ammettendo l’errore ma sostenendo con forza che aveva dichiarato alla <strong>Consob</strong> la società inglese.</p>
<p style="text-align: justify;">Attualmente <strong>eletto in Europa con il Partito democratico</strong>, dal 2004 al 2008 Soru è stato presidente della Regione Sardegna. Si è dimesso a novembre 2008 dopo le polemiche per la mancata approvazione della legge urbanistica in consiglio regionale. Nello stesso anno ha comprato il giornale <strong>L’Unità</strong>, per poi cedere le quote nel 2012 con l’ingresso di <strong>Nuova iniziativa editoriale (Nie)</strong>. Nel 2009 si è ricandidato per la guida della Sardegna, ma ha perso le elezioni contro l’avversario del Popolo delle libertà Ugo Cappellacci. Il ritorno in politica è stato nel 2014 con la candidatura alle elezioni Europee dove è risultato uno dei più votati d’Italia con oltre 182mila preferenze.</p>
<p style="text-align: justify;">Il Fatto Quotidiano</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/andalas-ldt/" rel="tag">Andalas Ldt</a><a href="http://www.lamescolanza.com/tag/annozero/" rel="tag">Annozero</a><a href="http://www.lamescolanza.com/tag/assoluzione/" rel="tag">assoluzione</a><a href="http://www.lamescolanza.com/tag/cagliari/" rel="tag">cagliari</a><a href="http://www.lamescolanza.com/tag/giancarlo-moi/" rel="tag">Giancarlo Moi</a><a href="http://www.lamescolanza.com/tag/michele-santoro/" rel="tag">michele santoro</a><a href="http://www.lamescolanza.com/tag/renato-soru/" rel="tag">renato soru</a><a href="http://www.lamescolanza.com/tag/tiscali/" rel="tag">tiscali</a></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/&t=Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività”', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività” -&url=http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/&media=http://www.lamescolanza.com/wp-content/uploads/2016/05/Soru-renato.jpg&description=Evasione fiscale, Renato Soru assolto in appello. L’ex governatore: “Ricostruiti i fatti con oggettività”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lamescolanza.com/20170509/evasione-fiscale-renato-soru-assolto-appello-lex-governatore-ricostruiti-fatti-oggettivita/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20170509/cartasi-rotta-sulle-commerce/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20170509/donne-manager-rappresentano-reddito-principale-della-famiglia-40-superiore-quasi-sempre-un-uomo-80/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-48302 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-social tag-aeroporto-guglielmo-marconi tag-air-berlin tag-alitalia tag-bologna tag-bucarest tag-cagliari tag-catania tag-copenaghen tag-dubai tag-dusseldorf tag-emirates tag-madrid tag-mosca tag-roma-fiumicino">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20170111/aeroporto-bologna-boom-passeggeri-nel-2016/" title="Aeroporto Bologna, boom di passeggeri nel 2016"><img width="845" height="475" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/edificio-tecnico-del-Nuovo-Aeroporto-di-Istanbul.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/edificio-tecnico-del-Nuovo-Aeroporto-di-Istanbul.jpg 845w, http://www.lamescolanza.com/wp-content/uploads/2016/09/edificio-tecnico-del-Nuovo-Aeroporto-di-Istanbul-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/09/edificio-tecnico-del-Nuovo-Aeroporto-di-Istanbul-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/09/edificio-tecnico-del-Nuovo-Aeroporto-di-Istanbul-120x67.jpg 120w" sizes="(max-width: 845px) 100vw, 845px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20170111/aeroporto-bologna-boom-passeggeri-nel-2016/" title="Aeroporto Bologna, boom di passeggeri nel 2016" rel="bookmark">Aeroporto Bologna, boom di passeggeri nel 2016</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-43668 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-cagliari tag-enac tag-ryanair tag-silvia-frediani">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20161021/cagliari-cancellati-voli-ryanair-pisa-esplode-la-rabbia-dei-passeggeri/" title="Cagliari, cancellati i voli Ryanair da e per Pisa: esplode la rabbia dei passeggeri"><img width="550" height="340" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/ryanair-volo-cancellato.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20161021/cagliari-cancellati-voli-ryanair-pisa-esplode-la-rabbia-dei-passeggeri/" title="Cagliari, cancellati i voli Ryanair da e per Pisa: esplode la rabbia dei passeggeri" rel="bookmark">Cagliari, cancellati i voli Ryanair da e per Pisa: esplode la rabbia dei passeggeri</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-43745 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-comune-di-cagliari tag-enel tag-enel-open-fiber tag-fiber-to-the-home tag-massimo-zedda tag-renato-soru tag-tiscali tag-tommaso-pompei">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20161024/cagliari-si-viaggia-la-fibra-ottica-maxi-operazione-20-milioni-spunta-accordo-tiscali/" title="A Cagliari si &#8220;viaggia&#8221; con la fibra ottica. Maxi operazione da 20 milioni, spunta accordo con Tiscali"><img width="550" height="280" src="http://www.lamescolanza.com/wp-content/uploads/2016/04/super-internet_fibra_ottica.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20161024/cagliari-si-viaggia-la-fibra-ottica-maxi-operazione-20-milioni-spunta-accordo-tiscali/" title="A Cagliari si &#8220;viaggia&#8221; con la fibra ottica. Maxi operazione da 20 milioni, spunta accordo con Tiscali" rel="bookmark">A Cagliari si &#8220;viaggia&#8221; con la fibra ottica. Maxi operazione da 20 milioni, spunta accordo con Tiscali</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-23797 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-indoona tag-renato-soru tag-tiscali tag-web-application">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20151119/tiscali-presen-chat-platform/" title="TISCALI PRESENTA: INDOONA OPEN CHAT PLATFORM"><img width="560" height="315" src="http://www.lamescolanza.com/wp-content/uploads/2014/12/tiscali.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/12/tiscali.jpg 560w, http://www.lamescolanza.com/wp-content/uploads/2014/12/tiscali-300x168.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20151119/tiscali-presen-chat-platform/" title="TISCALI PRESENTA: INDOONA OPEN CHAT PLATFORM" rel="bookmark">TISCALI PRESENTA: INDOONA OPEN CHAT PLATFORM</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-27" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-21"><A HREF="https://ad.doubleclick.net/ddm/jump/N439808.1713853LAMESCOLANZA.COM/B11340853.150986194;sz=300x250;ord=509302?">

<IMG SRC="https://ad.doubleclick.net/ddm/ad/N439808.1713853LAMESCOLANZA.COM/B11340853.150986194;sz=300x250;ord=509302;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=250 ALT="Advertisement"></A></div><br></div>
		</div><div id="mh_newsdesk_custom_posts-10" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/pagelle-classifiche/" class="widget-title-link">Pagelle &#038; Classifiche</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa"><img width="1200" height="866" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/Capi-uffici-stampa-collage.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/Capi-uffici-stampa-collage.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Capi-uffici-stampa-collage-768x554.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/" title="I capi uffici stampa" rel="bookmark">I capi uffici stampa</a></h3>
						<div class="cp-excerpt-xl">
							<p>&nbsp; Per proposte e interventi questi i recapiti da contattare: tel. +39 06-93574813 redazione@attimo-fuggente.com E ogni giorno news ed informazioni direttamente sul sito http://www.attimo-fuggente.com/</p>
										<a class="button" href="http://www.lamescolanza.com/20141019/capi-uffici-stampa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141021/economia-il-top/" title="Economia, Il TOP"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/top-exploit2-120x67.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/top-exploit2-120x67.gif 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/top-exploit2-260x146.gif 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141021/economia-il-top/" title="Economia, Il TOP" rel="bookmark">Economia, Il TOP</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/professionisti-che-contano-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/professionisti-che-contano-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/professionisti-che-contano-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/i-professionisti-che-contano/" title="I professionisti che contano" rel="bookmark">I professionisti che contano</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/agenzie-di-comunicazione-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141017/grandi-agenzie-di-comunicazione-e-relazioni-pubbliche/" title="Grandi agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Grandi agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/10/managers2-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20141020/managers-amministratori/" title="Managers &#038; Amministratori" rel="bookmark">Managers &#038; Amministratori</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170507/nei-ristoranti-non-tornera-leducazione-scomparsa/" title="Nei ristoranti non tornerà l&#8217;educazione scomparsa"><img width="990" height="660" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/ristorante.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/01/ristorante.jpg 990w, http://www.lamescolanza.com/wp-content/uploads/2016/01/ristorante-768x512.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170507/nei-ristoranti-non-tornera-leducazione-scomparsa/" title="Nei ristoranti non tornerà l&#8217;educazione scomparsa" rel="bookmark">Nei ristoranti non tornerà l&#8217;educazione scomparsa</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Scommettiamo che il livello di educazione in ristoranti, trattorie e osterie in Italia non migliorerà affatto? Dispiace dirlo, ma le abitudini cialtronesche&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170507/nei-ristoranti-non-tornera-leducazione-scomparsa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170430/i-veri-problemi-dei-cittadini-saranno-ignorati-da-renzi/" title="I veri problemi dei cittadini saranno ignorati da Renzi"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/matteo-renzi-sconfitto-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/matteo-renzi-sconfitto-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2014/07/matteo-renzi-sconfitto-768x433.png 768w, http://www.lamescolanza.com/wp-content/uploads/2014/07/matteo-renzi-sconfitto-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2014/07/matteo-renzi-sconfitto.png 999w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170430/i-veri-problemi-dei-cittadini-saranno-ignorati-da-renzi/" title="I veri problemi dei cittadini saranno ignorati da Renzi" rel="bookmark">I veri problemi dei cittadini saranno ignorati da Renzi</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170429/alitalia-si-puo-salvare-con-piani-e-manager-seri/" title="Alitalia si può salvare con piani e manager seri"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/Alitalia-Maintenance-Systems-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/Alitalia-Maintenance-Systems-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/Alitalia-Maintenance-Systems-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/11/Alitalia-Maintenance-Systems-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/11/Alitalia-Maintenance-Systems.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170429/alitalia-si-puo-salvare-con-piani-e-manager-seri/" title="Alitalia si può salvare con piani e manager seri" rel="bookmark">Alitalia si può salvare con piani e manager seri</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170418/tassisti-capiranno-subito-strada-scegliera-paese/" title="I tassisti capiranno subito che strada sceglierà il Paese"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170418/tassisti-capiranno-subito-strada-scegliera-paese/" title="I tassisti capiranno subito che strada sceglierà il Paese" rel="bookmark">I tassisti capiranno subito che strada sceglierà il Paese</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170416/le-feste-saremo-invasi-sms-scritti-serie/" title="Per le feste saremo invasi da sms scritti in serie"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/04/SMS-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/04/SMS-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/04/SMS-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170416/le-feste-saremo-invasi-sms-scritti-serie/" title="Per le feste saremo invasi da sms scritti in serie" rel="bookmark">Per le feste saremo invasi da sms scritti in serie</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo"><img width="641" height="316" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo" rel="bookmark">Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle &amp; classifiche dei top 10 Ambasciatori italiani nel mondo: voti e giudizi per una passerella di protagonisti&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170207/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazione/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170207/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazione/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/" title="Video / Le pagelle &#038; classifiche dei Centri media"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/" title="Video / Le pagelle &#038; classifiche dei Centri media" rel="bookmark">Video / Le pagelle &#038; classifiche dei Centri media</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-768x424.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-23" class="sb-widget clearfix widget_text">			<div class="textwidget"><a href="https://www.lottomatica.it/"> <img src="http://www.lamescolanza.com/wp-content/uploads/2017/03/Banner_GeV_300x250_pixel2.jpg">
</a><br><br>
<a href="http://www.avio.com/"> <img src="http://www.lamescolanza.com/wp-content/uploads/2017/04/300x250_Web.jpg">
</a>
</div>
		</div><div id="text-22" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=12&l=ur1&category=buyvip&banner=02K5FCZ1J1RRPT4NFBR2&m=buyvip&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


</div>
		</div><div id="mh_newsdesk_custom_posts-11" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170509/l-allenatore-perdente-non-saputo-gestire-purosangue-francesco-totti/" title="L&#8217; allenatore perdente che non ha saputo gestire il purosangue Francesco Totti"><img width="860" height="388" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/TOTTI-E-SPALLETTI.png" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/TOTTI-E-SPALLETTI.png 860w, http://www.lamescolanza.com/wp-content/uploads/2017/05/TOTTI-E-SPALLETTI-768x346.png 768w" sizes="(max-width: 860px) 100vw, 860px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170509/l-allenatore-perdente-non-saputo-gestire-purosangue-francesco-totti/" title="L&#8217; allenatore perdente che non ha saputo gestire il purosangue Francesco Totti" rel="bookmark">L&#8217; allenatore perdente che non ha saputo gestire il purosangue Francesco Totti</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza L&#8217;ennesima sconfitta di Spalletti: pretendere una Roma senza Totti Il Pupone ha un carattere difficile, è vero, ma è fra i più&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170509/l-allenatore-perdente-non-saputo-gestire-purosangue-francesco-totti/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170509/saliscendi-la-verita-15/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/SALISCENDI-09-05.2017-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/SALISCENDI-09-05.2017-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/SALISCENDI-09-05.2017-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170509/saliscendi-la-verita-15/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170508/oriana-fallaci-intervista-neil-armstrong/" title="Oriana Fallaci intervista Neil Armstrong"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/02/Oriana-Fallaci-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/02/Oriana-Fallaci-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/02/Oriana-Fallaci-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170508/oriana-fallaci-intervista-neil-armstrong/" title="Oriana Fallaci intervista Neil Armstrong" rel="bookmark">Oriana Fallaci intervista Neil Armstrong</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170508/cerano-voltapier-paolo-pasolini/" title="C&#8217;ERANO UNA VOLTA/ PIER PAOLO PASOLINI"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/PASOLINI-FBIG-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/PASOLINI-FBIG-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/PASOLINI-FBIG-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170508/cerano-voltapier-paolo-pasolini/" title="C&#8217;ERANO UNA VOLTA/ PIER PAOLO PASOLINI" rel="bookmark">C&#8217;ERANO UNA VOLTA/ PIER PAOLO PASOLINI</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170503/saliscendi-la-verita-14/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/05/saliscendi-03-05-17-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/05/saliscendi-03-05-17-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/05/saliscendi-03-05-17-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170503/saliscendi-la-verita-14/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170502/cerano-volta-marta-marzotto-fedele-tre-uomini-insieme-nascose-lamore-ingrao/" title="C&#8217;erano una volta/ Marta Marzotto: Fedele a tre uomini insieme nascose l&#8217;amore per Ingrao"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/marta-marzotto-festival-venezia-2006_650x435-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/marta-marzotto-festival-venezia-2006_650x435-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/07/marta-marzotto-festival-venezia-2006_650x435-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170502/cerano-volta-marta-marzotto-fedele-tre-uomini-insieme-nascose-lamore-ingrao/" title="C&#8217;erano una volta/ Marta Marzotto: Fedele a tre uomini insieme nascose l&#8217;amore per Ingrao" rel="bookmark">C&#8217;erano una volta/ Marta Marzotto: Fedele a tre uomini insieme nascose l&#8217;amore per Ingrao</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140802/varie-donne-famose/" title="VARIE DONNE FAMOSE&#8230;"><img width="164" height="200" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/weber-ela.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/weber-ela.jpg 164w, http://www.lamescolanza.com/wp-content/uploads/2014/08/weber-ela-140x170.jpg 140w" sizes="(max-width: 164px) 100vw, 164px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140802/varie-donne-famose/" title="VARIE DONNE FAMOSE&#8230;" rel="bookmark">VARIE DONNE FAMOSE&#8230;</a></h3>
						<div class="cp-excerpt-xl">
							<p>IO SEDOTTO DA&#8230; Gli americani si eccitano per le novita&#8217;. I nostri vip invece pensano sempre &#8221; a quelle cose li&#8217;&#8221; : sguardi, carezze, fondoschiena di&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140802/varie-donne-famose/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140731/chiambretti-piero/" title="CHIAMBRETTI (PIERO)"><img width="61" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/CHIAMBRETTI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140731/chiambretti-piero/" title="CHIAMBRETTI (PIERO)" rel="bookmark">CHIAMBRETTI (PIERO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/marzotto-marta/" title="MARZOTTO (MARTA)"><img width="64" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Marzotto-Marta-.gif" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/Marzotto-Marta-.gif 115w, http://www.lamescolanza.com/wp-content/uploads/2014/08/Marzotto-Marta--25x25.gif 25w" sizes="(max-width: 64px) 100vw, 64px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/marzotto-marta/" title="MARZOTTO (MARTA)" rel="bookmark">MARZOTTO (MARTA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/gasparri-maurizio/" title="GASPARRI (MAURIZIO)"><img width="95" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/GASPARRI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/gasparri-maurizio/" title="GASPARRI (MAURIZIO)" rel="bookmark">GASPARRI (MAURIZIO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/ferilli-sabrina/" title="FERILLI (SABRINA)"><img width="48" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/ferilli1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/ferilli-sabrina/" title="FERILLI (SABRINA)" rel="bookmark">FERILLI (SABRINA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mostreadpostswidget-2" class="sb-widget clearfix widget_mostreadpostswidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="mlrp_ul">
        <li><a title="Video / Le pagelle & classifiche dei Centri media" href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/">Video / Le pagelle & classifiche dei Centri media<br><img width="128" height="62" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">

“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Centri Media: voti e giudizi per una passerella di protagonisti e personaggi...</div>
				</li>
        <li><a title="I tassisti capiranno subito che strada sceglierà il Paese" href="http://www.lamescolanza.com/20170418/tassisti-capiranno-subito-strada-scegliera-paese/">I tassisti capiranno subito che strada sceglierà il Paese<br><img width="128" height="39" src="http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/03/TAXI-FBIG-768x234.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che sono soprattutto i tassisti quelli che sanno darci, in sintesi, il polso della realtà sociale e politica? In...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Capi Uffici Stampa" href="http://www.lamescolanza.com/20170316/video-le-pagelle-classifiche-dei-capi-uffici-stampa/">Video / Le pagelle & classifiche dei Capi Uffici Stampa<br><img width="128" height="63" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Capi Uffici Stampa: voti e giudizi per una passerella di protagonisti e...</div>
				</li>
        <li><a title="Totò immortale farà ridere allo stesso modo fra 50 anni" href="http://www.lamescolanza.com/20170412/toto-immortale-fara-ridere-allo-modo-fra-50-anni/">Totò immortale farà ridere allo stesso modo fra 50 anni<br><img width="128" height="96" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/totò.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/totò.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/02/totò-768x581.jpg 768w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">di Cesare Lanza
Scommettiamo che l'umorismo di Totò, di cui si celebrano i 50 anni dalla morte, sarà irresistibile fra altri 50 anni? Vi...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Managers&Amministratori PRIMA PARTE" href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/">Video / Le pagelle & classifiche dei Managers&Amministratori PRIMA PARTE<br><img width="128" height="90" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Managers&amp;Amministratori: voti e giudizi per una passerella di protagonisti e...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Grandi Comunicatori" href="http://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/">Video / Le pagelle & classifiche dei Grandi Comunicatori<br><img width="128" height="72" src="http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori.png 500w, http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-120x67.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Grandi Comunicatori: voti e giudizi per una passerella di protagonisti e...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Capi di Gabinetto" href="http://www.lamescolanza.com/20161006/video-le-pagelle-classifiche-dei-capi-gabinetto/">Video / Le pagelle & classifiche dei Capi di Gabinetto<br><img width="128" height="63" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Capi di Gabinetto: voti e giudizi per una passerella di protagonisti e personaggi...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche" href="http://www.lamescolanza.com/20170207/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazione/">Video / Le pagelle & classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche<br><img width="128" height="77" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">

“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle delle Grandi Agenzie di comunicazione e relazioni: voti e giudizi per una...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei top 10 Ambasciatori italiani nel mondo" href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/">Video / Le pagelle & classifiche dei top 10 Ambasciatori italiani nel mondo<br><img width="128" height="63" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore.png" class="attachment-thumbnail size-thumbnail" alt="" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle &amp; classifiche dei top 10 Ambasciatori italiani nel mondo: voti e giudizi per una...</div>
				</li>
        <li><a title="Video / Le pagelle & classifiche dei Managers&Amministratori SECONDA PARTE" href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/">Video / Le pagelle & classifiche dei Managers&Amministratori SECONDA PARTE<br><img width="128" height="71" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II.jpg 800w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-768x424.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg 120w" sizes="(max-width: 128px) 100vw, 128px" /></a>
					<span class="most_and_least_read_posts_hits"></span>
          <div class="most_and_least_read_posts_excerpt">“L’attimo fuggente”, diretto da Cesare Lanza.
Le pagelle dei Managers&amp;Amministratori SECONDA PARTE: voti e giudizi per una passerella di...</div>
				</li></ul>
		<div style="clear:both;"></div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="category-posts-8" class="sb-widget clearfix cat-post-widget"><h4 class="widget-title"><span>IL MANIFESTO DI “SOCRATE” </span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" rel="bookmark">IL MANIFESTO DI “SOCRATE”</a> <a class="cat-post-thumbnail" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" title="IL MANIFESTO DI “SOCRATE”"><span><img width="300" height="197" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-e1459950386765.jpg" class="attachment-300x250 size-300x250 wp-post-image" alt="" /></span></a></li></ul>
</div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visioneed.com">visiONeed</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>