<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="18000">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Samsung: sciamane e tangenti,il caso che fa tremare Seul - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung: sciamane e tangenti,il caso che fa tremare Seul - La Mescolanza" />
<meta property="og:description" content="Il Tribunale di Seul ha accolto le richieste dei giudici inquirenti sudcoreani e ha disposto l&#8217;arresto del vice presidente di Samsung, Lee Jae-Yong, l&#8217;erede designato..." />
<meta property="og:url" content="http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="chief operating officier" />
<meta property="article:tag" content="Choi Soon-sil" />
<meta property="article:tag" content="Corea del sud" />
<meta property="article:tag" content="Elliot Associates" />
<meta property="article:tag" content="Harvard Business School" />
<meta property="article:tag" content="Lee-Kun-Hee" />
<meta property="article:tag" content="Park Geun-hye" />
<meta property="article:tag" content="Samsung Electronics e" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2017-02-19T10:00:38+01:00" />
<meta property="article:modified_time" content="2017-02-17T17:01:26+01:00" />
<meta property="og:updated_time" content="2017-02-17T17:01:26+01:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="728" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Tribunale di Seul ha accolto le richieste dei giudici inquirenti sudcoreani e ha disposto l&#8217;arresto del vice presidente di Samsung, Lee Jae-Yong, l&#8217;erede designato..." />
<meta name="twitter:title" content="Samsung: sciamane e tangenti,il caso che fa tremare Seul - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.lamescolanza.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.lamescolanza.com/?p=50450' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170219%2Fsamsung-sciamane-tangentiil-caso-tremare-seul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20170219%2Fsamsung-sciamane-tangentiil-caso-tremare-seul%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.19 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
    #category-posts-8-internal .cat-post-item span.cat-post-css-cropping img {max-width: initial;	max-height: initial;}
#category-posts-8-internal .cat-post-title {display: inline-block; font-size: 15px;}
#category-posts-8-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}.cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-8-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-8-internal .cat-post-author {margin-bottom: 0;}
#category-posts-8-internal .cat-post-thumbnail {display: block;}
#category-posts-8-internal .cat-post-thumbnail img {margin: 5px 10px 5px 0;}
#category-posts-8-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-8-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-8-internal .cat-post-item .cat-post-css-cropping span {margin: 5px 10px 5px 0;  overflow: hidden; display:inline-block}
#category-posts-8-internal .cat-post-item .cat-post-css-cropping img {margin: initial;}
#category-posts-8-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-scale img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-white {background-color: white;}
#category-posts-8-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-8-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-8-internal .cat-post-scale span {overflow: hidden; margin: 5px 10px 5px 0;}
#category-posts-8-internal .cat-post-scale img {margin: initial; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-scale img:hover {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-8-internal .cat-post-blur img:hover {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
#category-posts-8-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-8-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
</style>
    	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>

<!-- My Custom CSS -->
<link rel='stylesheet' id='mccss_stylesheet' href='http://www.lamescolanza.com/wp-content/uploads/my_custom_css/my_style.css?1487348881' type='text/css' media='all' />
<!-- My Custom CSS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-70284766-1', 'auto');
  ga('send', 'pageview');
 
</script>
</head>
<body class="post-template-default single single-post postid-50450 single-format-standard mh-right-sb">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2015/10/logo-lamescolanza.png" height="251" width="2223" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20160805/milan-berlusconi-venduto-ai-cinesi-740-milioni/" title="Milan, Berlusconi ha venduto ai cinesi per 740 milioni">
					<span class="ticker-item-date">05/08/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Milan, Berlusconi ha venduto ai cinesi per 740 milioni</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170219/ok-programma-nazionale-cyber-sicurezza-decreto/" title="Ok a programma nazionale cyber-sicurezza, nuovo decreto">
					<span class="ticker-item-date">19/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ok a programma nazionale cyber-sicurezza, nuovo decreto</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170219/no-pewdiepie-non-un-razzista/" title="No, PewDiePie non è un razzista">
					<span class="ticker-item-date">19/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">No, PewDiePie non è un razzista</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170219/nel-core-business-aerospazio-difesa/" title="&#8216;Nel core business di aerospazio e difesa&#8217;">
					<span class="ticker-item-date">19/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8216;Nel core business di aerospazio e difesa&#8217;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170219/privacy-telemarketing-no-uso-numeri-telefono-pescati-line/" title="Privacy: telemarketing, no a uso numeri telefono pescati on line">
					<span class="ticker-item-date">19/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Privacy: telemarketing, no a uso numeri telefono pescati on line</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/" title="Samsung: sciamane e tangenti,il caso che fa tremare Seul">
					<span class="ticker-item-date">19/02/2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Samsung: sciamane e tangenti,il caso che fa tremare Seul</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-50450" class="post-50450 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-featuredbig category-social tag-chief-operating-officier tag-choi-soon-sil tag-corea-del-sud tag-elliot-associates tag-harvard-business-school tag-lee-kun-hee tag-park-geun-hye tag-samsung-electronics-e">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Samsung: sciamane e tangenti,il caso che fa tremare Seul</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="1200" height="728" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG-768x466.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">19/02/2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/" data-a2a-title="Samsung: sciamane e tangenti,il caso che fa tremare Seul"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170219%2Fsamsung-sciamane-tangentiil-caso-tremare-seul%2F&amp;linkname=Samsung%3A%20sciamane%20e%20tangenti%2Cil%20caso%20che%20fa%20tremare%20Seul" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170219%2Fsamsung-sciamane-tangentiil-caso-tremare-seul%2F&amp;linkname=Samsung%3A%20sciamane%20e%20tangenti%2Cil%20caso%20che%20fa%20tremare%20Seul" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20170219%2Fsamsung-sciamane-tangentiil-caso-tremare-seul%2F&amp;linkname=Samsung%3A%20sciamane%20e%20tangenti%2Cil%20caso%20che%20fa%20tremare%20Seul" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;">
<img class=" wp-image-50451 alignleft" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG.jpg" alt="" width="370" height="225" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG.jpg 1200w, http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG-768x466.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" />Il Tribunale di Seul ha accolto le richieste dei giudici inquirenti sudcoreani e ha disposto l&#8217;arresto del vice presidente di Samsung, Lee Jae-Yong, l&#8217;erede designato del primo produttore globale di smartphone, un impero industriale del valore di mercato di oltre 80 miliardi di dollari, il terzo al mondo dopo Apple e Google. L&#8217;accusa nei suoi confronti e&#8217; di corruzione, falsa testimonianza e appropriazione indebita, nell&#8217;ambito di una maxi-inchiesta che ha portato alla destituzione della presidente della<strong> Corea del Sud, Park Geun-Hye</strong>. Secondo i giudici c&#8217;era il rischio che Lee potesse occultare, o distruggere prove importanti, essenziali per ricostruire lo scandalo politico che ha coinvolto Park, il primo presidente donna della Corea del Sud, una vicenda complessa, a base di tangenti e favori politici, in cui Samsung gioca un ruolo importante, insieme a altri <strong>&#8216;chaebol&#8217;,</strong> le grandi conglomerate a conduzione familiare che contrallano, in maniera non sempre trasparente, gran parte dell&#8217;economia sudcoreana. <strong><br />
CHI E&#8217; LEE JAE-YONG</strong> Il procedimento contro Lee rischia di durare a lungo, circa 18 mesi e Samsung deve correre ai ripari, visto che Lee, 48 anni, e&#8217; l&#8217;erede designato dell&#8217;impero, che ha ricevuto dal padre, <strong>Lee-Kun-Hee</strong>. Lee senior si e&#8217; dimesso nel 2008 per una brutta faccenda di fondi illeciti, poi e&#8217; tornato al potere due anni dopo e nel 2014 e&#8217; stato costretto a lasciare ancora, per un attacco di cuore, passando la gestione dell&#8217;azienda al figlio Lee. Nato a Washington, Lee junior si e&#8217; laurato all&#8217;Universita&#8217; di Seul, poi ha proseguito i suoi stidi in Giappone e successivamente alla<strong> Harvard Business School,</strong> senza pero&#8217; ricevere un diploma di dottorato. Ha iniziato a lavorare ala Samsung nel 1991, nel 2009 e&#8217; diventato<strong> chief operating officier</strong> di <strong>Samsung Electronics e</strong> nel 2012 vice presidente di Samsung.<br />
<strong>LE TANGENTI SAMSUNG E IL RUOLO DELLA &#8216;SCIAMANA&#8217; CHOI</strong> Lee e&#8217; accusato dai giudici che indagano sullo scandalo della presidente Park di aver versato tangenti a un oscuro personaggio, <strong>Choi Soon-Sil,</strong> senza alcun incarico ufficiale, ma ribattezzata la &#8216;Sciamana&#8217;, o la &#8216;Rasputin&#8217; sudcoreana, sotto inchiesta per aver utilizzato la sua relazione e amicizia con con la Park per estorcere denari alle grandi aziende sudcoreane. Pur di acquisirne i favori ed entrare nelle sue grazie, le grandi conglomerate sudcoreane avrebbero versato milioni di dollari a fondazioni private da lei create. Samsung, sarebbe stato il piu&#8217; generoso: avrebbe donato oltre 30 milioni di dollari, alle fondazioni della Choi, seguito da<strong> Hyundai, SK, LG e Lotte</strong>. Le donazioni di Samsung e delle altre chabeol hanno travolto la Park, che e&#8217; stata destituita nel dicembre scorso. Samsung e&#8217; anche sospettata di aver versato 2,8 milioni di dollari alla Widec Sport in Germania, una societa&#8217; controllata dalla sciamana. I soldi sarebbero serviti a sviluppare le attivita&#8217; della federazione nazionale di equitazione, in vista delle Olimpiadi di Tokyo del 2020, anche se poi cifre ingenti sarebbero servite per pagare il cavallo usato dalla figlia di <strong>Choi, Jeong Yu-Ra</strong> e i suoi allenamenti. Tuttavia i rapporti tra Lee e Choi non si limintano alle tangenti, ma si legano anche all&#8217;ascesa del giovane erede designato Lee ai vertici del gruppo. La sciamana infatti avrebbe fatto da intermediaria per convincere l&#8217;importante azionista di una societa&#8217; di Samsung, il fondo pubblico Nps, il quarto al mondo per valore di asset, ad approvare nel 2015 la fusione tra due aziende di Samsung, Cheil Industries e Samsung C&amp;T, una controllata attiva nelle costruzioni. Il voto di Nps e&#8217; risultato decisivo per approvare la fusione, un&#8217;operazione, del valore di circa 8 miliardi di dollari, fortemente avversata dall&#8217;azionista Usa di Samsung, <strong>Elliot Associates</strong>, e che e&#8217; servita per spianare l&#8217;ascesa nel gruppo di Lee Jae-Yong. Lee infatti si e&#8217; ritrivato a conrollare il 17% della nuova societa&#8217;, che a sua volta detiene la maggioranza di Samsung Electronic. In questo modo si e&#8217; trovato la strada spianata per salire alla presidenza di Samsung Electronic. Anche l&#8217;ex presidente di Npl e&#8217; accusato di abuso di potere e falsa testimonianza.</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/chief-operating-officier/" rel="tag">chief operating officier</a><a href="http://www.lamescolanza.com/tag/choi-soon-sil/" rel="tag">Choi Soon-sil</a><a href="http://www.lamescolanza.com/tag/corea-del-sud/" rel="tag">Corea del sud</a><a href="http://www.lamescolanza.com/tag/elliot-associates/" rel="tag">Elliot Associates</a><a href="http://www.lamescolanza.com/tag/harvard-business-school/" rel="tag">Harvard Business School</a><a href="http://www.lamescolanza.com/tag/lee-kun-hee/" rel="tag">Lee-Kun-Hee</a><a href="http://www.lamescolanza.com/tag/park-geun-hye/" rel="tag">Park Geun-hye</a><a href="http://www.lamescolanza.com/tag/samsung-electronics-e/" rel="tag">Samsung Electronics e</a></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/&t=Samsung: sciamane e tangenti,il caso che fa tremare Seul', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Samsung: sciamane e tangenti,il caso che fa tremare Seul -&url=http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/&media=http://www.lamescolanza.com/wp-content/uploads/2017/02/SAMSUNG-FBIG.jpg&description=Samsung: sciamane e tangenti,il caso che fa tremare Seul', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lamescolanza.com/20170219/samsung-sciamane-tangentiil-caso-tremare-seul/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20170218/corte-dei-conti-patrimonio-netto-dellinps-rosso-quasi-due-miliardi-boeri-pensioni-garantite-dallo/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20170219/privacy-telemarketing-no-uso-numeri-telefono-pescati-line/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-48574 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-cambogia tag-cina tag-corea-del-sud tag-e-waste tag-filippine tag-giappone tag-hong-kong tag-indonesia tag-malesia tag-rifiuti tag-singapore tag-smartphone tag-smartwatch tag-tablet tag-taiwan tag-thailandia tag-vietnam">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20170116/boom-rifiuti-elettronici-sud-est-asia/" title="Boom rifiuti elettronici in Sud-est Asia"><img width="978" height="400" src="http://www.lamescolanza.com/wp-content/uploads/2015/11/164244522-1ba528fd-f4da-4063-8324-dd8affc0249d.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20170116/boom-rifiuti-elettronici-sud-est-asia/" title="Boom rifiuti elettronici in Sud-est Asia" rel="bookmark">Boom rifiuti elettronici in Sud-est Asia</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-15548 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-4g tag-5g tag-corea-del-sud tag-international-telecomminication-union">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20150619/arrivano-le-prime-definizioni-ufficiali-per-la-rete-5g-velocita-sino-a-20gbps-430/" title="Arrivano le prime definizioni ufficiali per la rete 5G: velocità sino a 20Gbps"><img width="1373" height="1030" src="http://www.lamescolanza.com/wp-content/uploads/2014/11/world-internet.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/11/world-internet.jpg 1373w, http://www.lamescolanza.com/wp-content/uploads/2014/11/world-internet-300x225.jpg 300w, http://www.lamescolanza.com/wp-content/uploads/2014/11/world-internet-1024x768.jpg 1024w" sizes="(max-width: 1373px) 100vw, 1373px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20150619/arrivano-le-prime-definizioni-ufficiali-per-la-rete-5g-velocita-sino-a-20gbps-430/" title="Arrivano le prime definizioni ufficiali per la rete 5G: velocità sino a 20Gbps" rel="bookmark">Arrivano le prime definizioni ufficiali per la rete 5G: velocità sino a 20Gbps</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-16661 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-batteria tag-corea-del-sud tag-smartphone tag-usenix">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20150716/lunga-vita-alla-batteria-dello-smartphone-la-chiave-e-nella-gestione-del-disco-837/" title="Lunga vita alla batteria dello smartphone, la chiave è nella gestione del disco"><img width="457" height="312" src="http://www.lamescolanza.com/wp-content/uploads/2015/02/66dc4e90ab9800fdbcc6360a88209b52.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/02/66dc4e90ab9800fdbcc6360a88209b52.jpg 457w, http://www.lamescolanza.com/wp-content/uploads/2015/02/66dc4e90ab9800fdbcc6360a88209b52-300x204.jpg 300w" sizes="(max-width: 457px) 100vw, 457px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20150716/lunga-vita-alla-batteria-dello-smartphone-la-chiave-e-nella-gestione-del-disco-837/" title="Lunga vita alla batteria dello smartphone, la chiave è nella gestione del disco" rel="bookmark">Lunga vita alla batteria dello smartphone, la chiave è nella gestione del disco</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-45459 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-cheil-industries tag-choi-soon-sil tag-elliot-associates tag-impeachment tag-lee-jae-yong tag-nps tag-park-geun-hye tag-samsung tag-usa-elliot-associates">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20161123/corea-sud-perquisizioni-polizia-samsung-fondo-pensione-nps/" title="Corea Sud: perquisizioni polizia a Samsung e fondo pensione Nps"><img width="512" height="339" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/samsung-sudcorea.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20161123/corea-sud-perquisizioni-polizia-samsung-fondo-pensione-nps/" title="Corea Sud: perquisizioni polizia a Samsung e fondo pensione Nps" rel="bookmark">Corea Sud: perquisizioni polizia a Samsung e fondo pensione Nps</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170217/la-corruzione-continuera-finche-si-potra-farla-franca/" title="La corruzione continuerà finché si potrà farla franca"><img width="675" height="275" src="http://www.lamescolanza.com/wp-content/uploads/2015/01/soldi-euro-675.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/01/soldi-euro-675.jpg 675w, http://www.lamescolanza.com/wp-content/uploads/2015/01/soldi-euro-675-300x122.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170217/la-corruzione-continuera-finche-si-potra-farla-franca/" title="La corruzione continuerà finché si potrà farla franca" rel="bookmark">La corruzione continuerà finché si potrà farla franca</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Scommettiamo che non si è ancora ben accertato perché, dopo Tangentopoli, la corruzione sia aumentata in modo capillare? Se ne parla poco,&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170217/la-corruzione-continuera-finche-si-potra-farla-franca/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170216/cellulare-diventera-sempre-meno-importante/" title="Il cellulare diventerà sempre meno importante"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2015/12/c746a19d8e833f7b511eea10663d256d-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/12/c746a19d8e833f7b511eea10663d256d-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2015/12/c746a19d8e833f7b511eea10663d256d-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170216/cellulare-diventera-sempre-meno-importante/" title="Il cellulare diventerà sempre meno importante" rel="bookmark">Il cellulare diventerà sempre meno importante</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170215/elogio-dei-geni-dimenticati-papa-del-trolley/" title="Elogio dei geni dimenticati come il papà del trolley"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/TROLLEY-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/TROLLEY-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/TROLLEY-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170215/elogio-dei-geni-dimenticati-papa-del-trolley/" title="Elogio dei geni dimenticati come il papà del trolley" rel="bookmark">Elogio dei geni dimenticati come il papà del trolley</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170214/si-presto-dire-inciucio-eviteremo-peggiore/" title="Si fa presto a dire inciucio. Eviteremo il peggiore?"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Conti-De-Filippi-Sanremo-2017-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Conti-De-Filippi-Sanremo-2017-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Conti-De-Filippi-Sanremo-2017-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170214/si-presto-dire-inciucio-eviteremo-peggiore/" title="Si fa presto a dire inciucio. Eviteremo il peggiore?" rel="bookmark">Si fa presto a dire inciucio. Eviteremo il peggiore?</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170211/e-se-provassimo-a-giudicare-senza-pregiudizi-virginia-raggi/" title="E se provassimo a giudicare senza pregiudizi Virginia Raggi?"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/raggi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/raggi-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/07/raggi-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170211/e-se-provassimo-a-giudicare-senza-pregiudizi-virginia-raggi/" title="E se provassimo a giudicare senza pregiudizi Virginia Raggi?" rel="bookmark">E se provassimo a giudicare senza pregiudizi Virginia Raggi?</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/" title="Video / Le pagelle &#038; classifiche dei Centri media"><img width="600" height="292" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-1.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/" title="Video / Le pagelle &#038; classifiche dei Centri media" rel="bookmark">Video / Le pagelle &#038; classifiche dei Centri media</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle dei Centri Media: voti e giudizi per una passerella di protagonisti e personaggi considerati più o meno&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20170209/video-le-pagelle-classifiche-dei-centri-media/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170207/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazione/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Immagine-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170207/video-le-pagelle-classifiche-delle-grandi-agenzie-comunicazione-relazione/" title="Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche" rel="bookmark">Video / Le pagelle &#038; classifiche delle Grandi Agenzie di comunicazione e relazioni pubbliche</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/" title="Video / Le pagelle &#038; classifiche dei Grandi Comunicatori"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori-260x146.png 260w, http://www.lamescolanza.com/wp-content/uploads/2017/01/pagelle-e-classifiche-grandi-comunicatori.png 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170131/video-le-pagelle-classifiche-dei-grandi-comunicatori/" title="Video / Le pagelle &#038; classifiche dei Grandi Comunicatori" rel="bookmark">Video / Le pagelle &#038; classifiche dei Grandi Comunicatori</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-768x424.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-27" class="sb-widget clearfix widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><br>

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><br>

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
		</div><div id="text-23" class="sb-widget clearfix widget_text">			<div class="textwidget"><a href="https://www.facebook.com/facciamogirarelavoce/?fref=ts"> <img src="/wp-content/uploads/2015/11/Banner-300x250.png">
</a>
</div>
		</div><div id="text-22" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=12&l=ur1&category=buyvip&banner=02K5FCZ1J1RRPT4NFBR2&m=buyvip&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


</div>
		</div><div id="mh_newsdesk_custom_posts-3" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170214/saliscendi-la-verita-4/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Saliscendi-14-02-2017-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Saliscendi-14-02-2017-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Saliscendi-14-02-2017-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170214/saliscendi-la-verita-4/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170213/cerano-una-volta-amintore-fanfani-un-democristiano-cosi-ideale-che-fece-funzionare-la-rai/" title="C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/Amintore-Fanfani-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170213/cerano-una-volta-amintore-fanfani-un-democristiano-cosi-ideale-che-fece-funzionare-la-rai/" title="C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai" rel="bookmark">C&#8217;erano una volta/ Amintore Fanfani: Un democristiano così ideale che fece funzionare la Rai</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170209/caso-kroll-assolto-marco-tronchetti-provera-lattuale-presidente-pirelli-rinunciato-alla-prescrizione/" title="Caso Kroll, assolto Marco Tronchetti Provera L’attuale presidente di Pirelli aveva rinunciato alla prescrizione"><img width="101" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2015/06/tronchetti_provera_pirelli.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/06/tronchetti_provera_pirelli.jpg 1500w, http://www.lamescolanza.com/wp-content/uploads/2015/06/tronchetti_provera_pirelli-207x136.jpg 207w, http://www.lamescolanza.com/wp-content/uploads/2015/06/tronchetti_provera_pirelli-260x170.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2015/06/tronchetti_provera_pirelli-140x94.jpg 140w, http://www.lamescolanza.com/wp-content/uploads/2015/06/tronchetti_provera_pirelli-430x283.jpg 430w" sizes="(max-width: 101px) 100vw, 101px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170209/caso-kroll-assolto-marco-tronchetti-provera-lattuale-presidente-pirelli-rinunciato-alla-prescrizione/" title="Caso Kroll, assolto Marco Tronchetti Provera L’attuale presidente di Pirelli aveva rinunciato alla prescrizione" rel="bookmark">Caso Kroll, assolto Marco Tronchetti Provera L’attuale presidente di Pirelli aveva rinunciato alla prescrizione</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170208/noi-i-ragazzi-di-piazza-indipendenza/" title="«Noi, i ragazzi di Piazza Indipendenza»"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/FRANCO-RECANATESI-LA-MATTINA-PIAZZA-INDIPENDENZA-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170208/noi-i-ragazzi-di-piazza-indipendenza/" title="«Noi, i ragazzi di Piazza Indipendenza»" rel="bookmark">«Noi, i ragazzi di Piazza Indipendenza»</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170207/scalfari-inventa-risorgimento/" title="Scalfari inventa il Risorgimento"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/02/SCALFARI-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/02/SCALFARI-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/02/SCALFARI-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170207/scalfari-inventa-risorgimento/" title="Scalfari inventa il Risorgimento" rel="bookmark">Scalfari inventa il Risorgimento</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170207/saliscendi-la-verita-3/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/Donald-Trump-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/Donald-Trump-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/Donald-Trump-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170207/saliscendi-la-verita-3/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20170127/tutti-segreti-delle-assicurazioni/" title="Tutti i segreti delle assicurazioni"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2017/01/ISA_A17_2081-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2017/01/ISA_A17_2081-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2017/01/ISA_A17_2081-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20170127/tutti-segreti-delle-assicurazioni/" title="Tutti i segreti delle assicurazioni" rel="bookmark">Tutti i segreti delle assicurazioni</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140801/ranieri-luisa/" title="RANIERI (LUISA)"><img width="236" height="300" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/ranieri.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140801/ranieri-luisa/" title="RANIERI (LUISA)" rel="bookmark">RANIERI (LUISA)</a></h3>
						<div class="cp-excerpt-xl">
							<p>Anto’, illness non fa più caldo Se le parlate dello spot che l&#8217;ha resa famosa, Luisa Ranieri fa la napoletana incazzata. Perchè con Antonioni ha&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140801/ranieri-luisa/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/riccobono-eva/" title="RICCOBONO (EVA)"><img width="38" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/riccobono.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/riccobono-eva/" title="RICCOBONO (EVA)" rel="bookmark">RICCOBONO (EVA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/forlani-arnaldo/" title="FORLANI (ARNALDO)"><img width="79" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/casini1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/forlani-arnaldo/" title="FORLANI (ARNALDO)" rel="bookmark">FORLANI (ARNALDO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140730/arcuri-manuela/" title="ARCURI (MANUELA)"><img width="67" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro.jpg 200w, http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro-150x150.jpg 150w, http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro-185x185.jpg 185w, http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro-90x90.jpg 90w, http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro-25x25.jpg 25w, http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro-184x184.jpg 184w, http://www.lamescolanza.com/wp-content/uploads/2014/07/462000incontro-64x64.jpg 64w" sizes="(max-width: 67px) 100vw, 67px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140730/arcuri-manuela/" title="ARCURI (MANUELA)" rel="bookmark">ARCURI (MANUELA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140731/corna-luisa-2/" title="CORNA (LUISA)"><img width="45" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/corna-luisa-1.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/corna-luisa-1.jpg 550w, http://www.lamescolanza.com/wp-content/uploads/2014/07/corna-luisa-1-199x300.jpg 199w" sizes="(max-width: 45px) 100vw, 45px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140731/corna-luisa-2/" title="CORNA (LUISA)" rel="bookmark">CORNA (LUISA)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-5" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/ti-potrebbe-interessare/" class="widget-title-link">Ti potrebbe interessare</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161117/cesare-lanza-ritorna-nella-sua-citta-natale/" title="Cesare Lanza, ritorna nella sua città natale"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/copertina-Cesare-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/copertina-Cesare-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/copertina-Cesare-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161117/cesare-lanza-ritorna-nella-sua-citta-natale/" title="Cesare Lanza, ritorna nella sua città natale" rel="bookmark">Cesare Lanza, ritorna nella sua città natale</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161026/la-nuova-italgas-debutta-borsa-7-novembre/" title="La nuova Italgas debutta in Borsa il 7 novembre"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas.jpg 700w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161026/la-nuova-italgas-debutta-borsa-7-novembre/" title="La nuova Italgas debutta in Borsa il 7 novembre" rel="bookmark">La nuova Italgas debutta in Borsa il 7 novembre</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160916/dal-23-settembre-gioco-del-lotto-anima-palermo-dieci-giorni-grandi-eventi-gratuiti-arte-costume-tradizioni-riscoprire-numeri-della-citta/" title="Dal 23 settembre il Gioco del Lotto anima Palermo con dieci giorni di grandi eventi gratuiti tra arte, costume, tradizioni  per riscoprire i “numeri” della citta’"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/simone-cantagallo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/simone-cantagallo-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/simone-cantagallo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160916/dal-23-settembre-gioco-del-lotto-anima-palermo-dieci-giorni-grandi-eventi-gratuiti-arte-costume-tradizioni-riscoprire-numeri-della-citta/" title="Dal 23 settembre il Gioco del Lotto anima Palermo con dieci giorni di grandi eventi gratuiti tra arte, costume, tradizioni  per riscoprire i “numeri” della citta’" rel="bookmark">Dal 23 settembre il Gioco del Lotto anima Palermo con dieci giorni di grandi eventi gratuiti tra arte, costume, tradizioni  per riscoprire i “numeri” della citta’</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160722/le-nozze-ornella-figlia-pasquale-de-martino/" title="LE NOZZE DI ORNELLA, FIGLIA DI PASQUALE DE MARTINO"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/07/2016-07-22-PHOTO-00000006-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/07/2016-07-22-PHOTO-00000006-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/07/2016-07-22-PHOTO-00000006-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160722/le-nozze-ornella-figlia-pasquale-de-martino/" title="LE NOZZE DI ORNELLA, FIGLIA DI PASQUALE DE MARTINO" rel="bookmark">LE NOZZE DI ORNELLA, FIGLIA DI PASQUALE DE MARTINO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget">
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="category-posts-8" class="sb-widget clearfix cat-post-widget"><h4 class="widget-title"><span>IL MANIFESTO DI “SOCRATE” </span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" rel="bookmark">IL MANIFESTO DI “SOCRATE”</a> <a class="cat-post-thumbnail " href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" title="IL MANIFESTO DI “SOCRATE”"><span><img width="300" height="197" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-e1459950386765.jpg" class="attachment-300x250 size-300x250 wp-post-image" alt="" /></span></a></li></ul>
</div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visioneed.com">visiONeed</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>