<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="180">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.lamescolanza.com/xmlrpc.php" />
<title>Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi - La Mescolanza</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/" />
<link rel="publisher" href="https://plus.google.com/112918917356475087409"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi - La Mescolanza" />
<meta property="og:description" content="La banca elvetica Credit Suisse ha raggiunto un accordo di principio con le autorita&#8217; Usa per pagare una multa da 5,28 miliardi di dollari per..." />
<meta property="og:url" content="http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/" />
<meta property="og:site_name" content="La Mescolanza" />
<meta property="article:tag" content="Barclays" />
<meta property="article:tag" content="cartolarizzati" />
<meta property="article:tag" content="consumatori" />
<meta property="article:tag" content="credit suisse" />
<meta property="article:tag" content="Deutsche Bank" />
<meta property="article:tag" content="Dipartimento della Giustizia" />
<meta property="article:tag" content="multa" />
<meta property="article:tag" content="subprime" />
<meta property="article:tag" content="titoli" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2016-12-23T11:36:48+01:00" />
<meta property="og:image" content="http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="545" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La banca elvetica Credit Suisse ha raggiunto un accordo di principio con le autorita&#8217; Usa per pagare una multa da 5,28 miliardi di dollari per..." />
<meta name="twitter:title" content="Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi - La Mescolanza" />
<meta name="twitter:image" content="http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed" href="http://www.lamescolanza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Mescolanza &raquo; Feed dei commenti" href="http://www.lamescolanza.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lamescolanza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.lamescolanza.com/wp-content/themes/visioneed/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600|Roboto+Condensed:300,400,400italic,600' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://www.lamescolanza.com/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.lamescolanza.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.lamescolanza.com/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/themes/visioneed/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.lamescolanza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lamescolanza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lamescolanza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.lamescolanza.com/?p=47416' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20161223%2Fusa%25e2%2580%2589deutsche-bank-c-suisse-pagano-124-miliardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamescolanza.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamescolanza.com%2F20161223%2Fusa%25e2%2580%2589deutsche-bank-c-suisse-pagano-124-miliardi%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
    #category-posts-8-internal .cat-post-item span.cat-post-css-cropping img {max-width: initial;	max-height: initial;}
#category-posts-8-internal .cat-post-title {display: inline-block; font-size: 15px;}
#category-posts-8-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}.cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-8-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-8-internal .cat-post-author {margin-bottom: 0;}
#category-posts-8-internal .cat-post-thumbnail {display: block;}
#category-posts-8-internal .cat-post-thumbnail img {margin: 5px 10px 5px 0;}
#category-posts-8-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-8-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-8-internal .cat-post-item .cat-post-css-cropping span {margin: 5px 10px 5px 0;  overflow: hidden; display:inline-block}
#category-posts-8-internal .cat-post-item .cat-post-css-cropping img {margin: initial;}
#category-posts-8-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-scale img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-white {background-color: white;}
#category-posts-8-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-8-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-8-internal .cat-post-scale span {overflow: hidden; margin: 5px 10px 5px 0;}
#category-posts-8-internal .cat-post-scale img {margin: initial; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-scale img:hover {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-8-internal .cat-post-blur img:hover {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
#category-posts-8-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-8-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
</style>
    	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #14405c; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #14405c; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #14405c; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #f6f6f6; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #f6f6f6; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #14405c; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.lamescolanza.com/wp-content/themes/visioneed/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Roboto Condensed", sans-serif; }
body { font-family: Roboto; }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-70284766-1', 'auto');
  ga('send', 'pageview');
 
</script>
</head>
<body class="post-template-default single single-post postid-47416 single-format-standard mh-right-sb">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1633649030272676',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.lamescolanza.com/" title="La Mescolanza" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.lamescolanza.com/wp-content/uploads/2015/10/logo-lamescolanza.png" height="251" width="2223" alt="La Mescolanza" />
<div class="logo">
<h1 class="logo-title">La Mescolanza</h1>
<h2 class="logo-tagline">di Cesare Lanza</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-369"><a href="http://www.lamescolanza.com/">Home</a></li>
<li id="menu-item-38127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38127"><a href="http://www.lamescolanza.com/category/pagelle-classifiche/">Pagelle &#038; Classifiche</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2117"><a href="http://www.lamescolanza.com/category/editoriale/">Editoriale</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.cesarelanza.com/">Alle 5 della sera</a></li>
<li id="menu-item-3557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3557"><a href="http://ildecoder.com">Il Decoder</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://www.attimo-fuggente.com/">L&#8217;attimo fuggente</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://www.socrate2000.com/">Socrate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.lamescolanza.com/i-compleanni/">Compleanni</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-534"><a href="http://www.lamescolanza.com/catalogo-mercatini-italiani/">Mercatini</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.lamescolanza.com/loroscopo-di-oggi/">Oroscopi</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2613"><a href="http://www.lamescolanza.com/contatti/">Contatti</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20160805/milan-berlusconi-venduto-ai-cinesi-740-milioni/" title="Milan, Berlusconi ha venduto ai cinesi per 740 milioni">
					<span class="ticker-item-date">05/08/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Milan, Berlusconi ha venduto ai cinesi per 740 milioni</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20161223/cattolica-assicurazioni-fca-ansaldo-mapendo-ima-eurizon-airbus-ecco-tutte-le-novita/" title="Cattolica assicurazioni, FCA, Ansaldo, Mapendo, Ima, Eurizon, Airbus. Ecco tutte le novità">
					<span class="ticker-item-date">23/12/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cattolica assicurazioni, FCA, Ansaldo, Mapendo, Ima, Eurizon, Airbus. Ecco tutte le novità</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20161223/web-pazzi-moda-newsletter/" title="Web, pazzi per moda e newsletter">
					<span class="ticker-item-date">23/12/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Web, pazzi per moda e newsletter</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/" title="Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi">
					<span class="ticker-item-date">23/12/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20161223/test3/" title="test3">
					<span class="ticker-item-date">23/12/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">test3</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.lamescolanza.com/20161223/gli-acquisti-online-le-festivita-valgono-oltre-45-mld-euro/" title="Gli acquisti online per le festività valgono oltre 4,5 mld di euro">
					<span class="ticker-item-date">23/12/2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Gli acquisti online per le festività valgono oltre 4,5 mld di euro</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.lamescolanza.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamescolanza.com/category/editoriale/" itemprop="url"><span itemprop="title">Editoriale</span></a></span></nav>
<article id="post-47416" class="post-47416 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-barclays tag-cartolarizzati tag-consumatori tag-credit-suisse tag-deutsche-bank tag-dipartimento-della-giustizia tag-multa tag-subprime tag-titoli tag-usa">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi</h1>
		
	</header>
<div class="entry-thumbnail">
<img width="970" height="545" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank.jpg 970w, http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank-120x67.jpg 120w" sizes="(max-width: 970px) 100vw, 970px" /></div>
		<div class="advertisement">
			<div id="text-20" class="sb-widget post-ad widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
		</div>		</div><p class="entry-meta">
<span class="entry-meta-date updated">23/12/2016</span>
</p>
	<div class="entry-content clearfix">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/" data-a2a-title="Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20161223%2Fusa%25e2%2580%2589deutsche-bank-c-suisse-pagano-124-miliardi%2F&amp;linkname=Usa%3A%E2%80%89Deutsche%20Bank%20e%20C.%20Suisse%20pagano%2012%2C4%20miliardi" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20161223%2Fusa%25e2%2580%2589deutsche-bank-c-suisse-pagano-124-miliardi%2F&amp;linkname=Usa%3A%E2%80%89Deutsche%20Bank%20e%20C.%20Suisse%20pagano%2012%2C4%20miliardi" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamescolanza.com%2F20161223%2Fusa%25e2%2580%2589deutsche-bank-c-suisse-pagano-124-miliardi%2F&amp;linkname=Usa%3A%E2%80%89Deutsche%20Bank%20e%20C.%20Suisse%20pagano%2012%2C4%20miliardi" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;"><img class="wp-image-41775 alignleft" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank.jpg" alt="" width="299" height="168" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank.jpg 970w, http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank-768x432.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank-120x67.jpg 120w" sizes="(max-width: 299px) 100vw, 299px" />La <strong>banca</strong> elvetica <strong>Credit Suisse</strong> ha raggiunto un accordo di principio con le autorita&#8217; <strong>Usa</strong> per pagare una multa da 5,28 miliardi di dollari per risolvere la disputa sui<strong> titoli</strong> <strong>cartolarizzati</strong> garantiti da mutui. In base all&#8217;intesa Credit Suisse paghera&#8217; al dipartimento alla Giustizia Usa una multa di 2,48 miliardi dollari e rimborserà ai consumatori Usa 2,8 miliardi di dollari nel corso di 5 anni. (AGI) Gaa<br />
La banca tedesca <strong>Deutsche Bank</strong> ha concordato di pagare una <strong>multa</strong> da 7,2 miliardi di dollari al dipartimento Usa alla Giustizia per risolvere una disputa legata ai mutui subprime. La cifra e&#8217; inferiore ai 14 miliardi di dollari che la banca temeva di dover pagare. La sanzione include 3,1 miliardi dollari di multa vera e propria e 4,1 miliardi di dollari di rimborsi ai <strong>consumatori</strong> Usa. L&#8217;accordo arriva il giorno dopo che il dipartimento alla Giustizia Usa ha denunciato la banca britannica<strong> Barclays,</strong> accusandola di frode per la vendita di titoli cartolarizzati coperti da mutui..</p>
<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.lamescolanza.com/tag/barclays/" rel="tag">Barclays</a><a href="http://www.lamescolanza.com/tag/cartolarizzati/" rel="tag">cartolarizzati</a><a href="http://www.lamescolanza.com/tag/consumatori/" rel="tag">consumatori</a><a href="http://www.lamescolanza.com/tag/credit-suisse/" rel="tag">credit suisse</a><a href="http://www.lamescolanza.com/tag/deutsche-bank/" rel="tag">Deutsche Bank</a><a href="http://www.lamescolanza.com/tag/dipartimento-della-giustizia/" rel="tag">Dipartimento della Giustizia</a><a href="http://www.lamescolanza.com/tag/multa/" rel="tag">multa</a><a href="http://www.lamescolanza.com/tag/subprime/" rel="tag">subprime</a><a href="http://www.lamescolanza.com/tag/titoli/" rel="tag">titoli</a><a href="http://www.lamescolanza.com/tag/usa/" rel="tag">Usa</a></div>	</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/&t=Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi -&url=http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/&media=http://www.lamescolanza.com/wp-content/uploads/2016/09/Deutsche-bank.jpg&description=Usa: Deutsche Bank e C. Suisse pagano 12,4 miliardi', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lamescolanza.com/20161223/usa%e2%80%89deutsche-bank-c-suisse-pagano-124-miliardi/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.lamescolanza.com/20161223/test3/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
<a href="http://www.lamescolanza.com/20161223/web-pazzi-moda-newsletter/" rel="next">Articolo successivo<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
		<h4 class="widget-title related-content-title"><span>Articoli correlati</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-13909 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-auto tag-incidenti tag-usa">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20150513/auto-che-si-guidano-da-sole-4-incidenti-in-usa-746/" title="Auto che si guidano da sole, 4 incidenti in Usa"><img width="457" height="305" src="http://www.lamescolanza.com/wp-content/uploads/2015/05/0eb413fd2ec81bc40f84dd96a81e131a.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2015/05/0eb413fd2ec81bc40f84dd96a81e131a.jpg 457w, http://www.lamescolanza.com/wp-content/uploads/2015/05/0eb413fd2ec81bc40f84dd96a81e131a-140x94.jpg 140w" sizes="(max-width: 457px) 100vw, 457px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20150513/auto-che-si-guidano-da-sole-4-incidenti-in-usa-746/" title="Auto che si guidano da sole, 4 incidenti in Usa" rel="bookmark">Auto che si guidano da sole, 4 incidenti in Usa</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-32908 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-calo-prezzi tag-commercio-al-dettaglio tag-consumatori tag-dati-istat tag-economia tag-imprese tag-inflazione tag-istat tag-vendita tag-vendite-al-dettaglio">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20160330/istat-litalia-a-due-marce-la-fiducia-e-dei-consumatori-e-non-delle-imprese/" title="Istat, l’Italia a due marce: la fiducia è dei consumatori e non delle imprese"><img width="567" height="286" src="http://www.lamescolanza.com/wp-content/uploads/2016/01/istat-logo.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20160330/istat-litalia-a-due-marce-la-fiducia-e-dei-consumatori-e-non-delle-imprese/" title="Istat, l’Italia a due marce: la fiducia è dei consumatori e non delle imprese" rel="bookmark">Istat, l’Italia a due marce: la fiducia è dei consumatori e non delle imprese</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-6224 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-app tag-brasile tag-macchine-blu tag-rivolta tag-spagna tag-taxi tag-uber tag-usa">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20141209/uber-accerchiata-dallindia-a-rio-tutti-vogliono-bloccare-lapp-4627/" title="Uber accerchiata: dall&#8217;India a Rio, tutti vogliono bloccare l&#8217;app"><img width="560" height="315" src="http://www.lamescolanza.com/wp-content/uploads/2014/12/uber.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/12/uber.jpg 560w, http://www.lamescolanza.com/wp-content/uploads/2014/12/uber-300x168.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20141209/uber-accerchiata-dallindia-a-rio-tutti-vogliono-bloccare-lapp-4627/" title="Uber accerchiata: dall&#8217;India a Rio, tutti vogliono bloccare l&#8217;app" rel="bookmark">Uber accerchiata: dall&#8217;India a Rio, tutti vogliono bloccare l&#8217;app</a></h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-45784 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-alcol tag-cocaina tag-denaro tag-droga tag-escort tag-gianni-agnelli tag-giornali tag-lapo-elkann tag-marijuana tag-new-york-daily-news tag-scandalo tag-scoop tag-torino tag-transessuale tag-transgender tag-usa">
	<div class="content-thumb content-grid-thumb"><a href="http://www.lamescolanza.com/20161129/lapo-elkann-simulato-sequestro-arrestato-new-york/" title="&#8220;Lapo Elkann ha simulato sequestro: arrestato a New York&#8221;"><img width="560" height="315" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/LAPO2.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/LAPO2.jpg 560w, http://www.lamescolanza.com/wp-content/uploads/2016/11/LAPO2-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/11/LAPO2-120x67.jpg 120w" sizes="(max-width: 560px) 100vw, 560px" /></a></div>
		<h3 class="content-grid-title"><a href="http://www.lamescolanza.com/20161129/lapo-elkann-simulato-sequestro-arrestato-new-york/" title="&#8220;Lapo Elkann ha simulato sequestro: arrestato a New York&#8221;" rel="bookmark">&#8220;Lapo Elkann ha simulato sequestro: arrestato a New York&#8221;</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-27" class="sb-widget clearfix widget_text">			<div class="textwidget"><div class="a-single a-21"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N439808.1713853LAMESCOLANZA.COM/B10641982.142973071'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div><br>

<div class="a-single a-17"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4022.1713853LAMESCOLANZA.COM/B10499658.140080978'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div><br>

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
		</div><div id="text-23" class="sb-widget clearfix widget_text">			<div class="textwidget"><a href="https://www.facebook.com/facciamogirarelavoce/?fref=ts"> <img src="/wp-content/uploads/2015/11/Banner-300x250.png">
</a>
<br><br>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'

    data-dcm-placement='N4199.1713853LAMESCOLANZA.COM/B10101718.143266098'

    data-dcm-rendering-mode='script'

    data-dcm-https-only

    data-dcm-resettable-device-id=''

    data-dcm-app-id=''>

  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins><br>
<div class="a-single a-19"><a href="http://eni.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=818&a.te=2322&a.ra=343059&g.lu=" target="_blank"><img src="http://eni.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=818&a.te=2322&a.he=1&a.wi=1&a.hr=p&a.ra=343059" width="1" height="1" style="border:0px"></a>
<div id="flashContent" class="f-w" style="width:100%; height:100%;">
	<img src="http://www.lamescolanza.com/wp-content/uploads/2016/12/OCULUS_320x50.gif">
<a href="http://eni.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=818&a.te=2322&a.ra=343059&g.lu=" target="_blank" class="" style="   position: absolute; top:0px; left:0px;
         width:300px; height:50px;"></a>
		</div></div><br>

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --><br></div>
		</div><div id="text-22" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=lamescolanza-21&o=29&p=12&l=ur1&category=buyvip&banner=02K5FCZ1J1RRPT4NFBR2&m=buyvip&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


</div>
		</div><div id="mh_newsdesk_custom_posts-8" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/la-scommessa/" class="widget-title-link">LA SCOMMESSA su LaVerità</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20161223/poletti-manca-pudore-rassegnare-le-dimissioni/" title="A Poletti manca il pudore per rassegnare le dimissioni"><img width="660" height="227" src="http://www.lamescolanza.com/wp-content/uploads/2016/03/poletti.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20161223/poletti-manca-pudore-rassegnare-le-dimissioni/" title="A Poletti manca il pudore per rassegnare le dimissioni" rel="bookmark">A Poletti manca il pudore per rassegnare le dimissioni</a></h3>
						<div class="cp-excerpt-xl">
							<p>di Cesare Lanza Scommettiamo che Giuliano Poletti, come peraltro ha detto con arrogante disinvoltura, non si dimetterà? E resterà imperturbabile al suo posto, a meno&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20161223/poletti-manca-pudore-rassegnare-le-dimissioni/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161222/imbarazzante-la-campagna-persecutoria-grillini/" title="Imbarazzante la campagna persecutoria contro i grillini"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/02/virginia-raggi-M5s-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/02/virginia-raggi-M5s-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/02/virginia-raggi-M5s-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/02/virginia-raggi-M5s.jpg 560w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161222/imbarazzante-la-campagna-persecutoria-grillini/" title="Imbarazzante la campagna persecutoria contro i grillini" rel="bookmark">Imbarazzante la campagna persecutoria contro i grillini</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161221/saro-grande-non-rinuncio-alla-letterina-babbo-natale/" title="Sarò grande ma non rinuncio alla letterina a Babbo Natale"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/12/collage-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/12/collage-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/12/collage-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161221/saro-grande-non-rinuncio-alla-letterina-babbo-natale/" title="Sarò grande ma non rinuncio alla letterina a Babbo Natale" rel="bookmark">Sarò grande ma non rinuncio alla letterina a Babbo Natale</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161220/la-juve-domina-ma-le-sorprese-nel-campionato-non-sono-fini/" title="La Juve domina ma le sorprese nel campionato non sono finite"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/juventus-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/juventus-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/10/juventus-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161220/la-juve-domina-ma-le-sorprese-nel-campionato-non-sono-fini/" title="La Juve domina ma le sorprese nel campionato non sono finite" rel="bookmark">La Juve domina ma le sorprese nel campionato non sono finite</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161219/valeria-fedeli-si-dimetta-distruggera-gentiloni/" title="Valeria Fedeli si dimetta o distruggerà Gentiloni"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/12/VALERIA-FEDELI-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/12/VALERIA-FEDELI-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/12/VALERIA-FEDELI-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161219/valeria-fedeli-si-dimetta-distruggera-gentiloni/" title="Valeria Fedeli si dimetta o distruggerà Gentiloni" rel="bookmark">Valeria Fedeli si dimetta o distruggerà Gentiloni</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-9" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/video-pagelle-e-classifiche/" class="widget-title-link">VIDEO PAGELLE E CLASSIFICHE</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE“"><img width="800" height="442" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II.jpg 800w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-768x424.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/11/managers-e-amministratori-parte-II-120x67.jpg 120w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE“" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori SECONDA PARTE“</a></h3>
						<div class="cp-excerpt-xl">
							<p>“L’attimo fuggente”, diretto da Cesare Lanza. Le pagelle dei Managers&amp;Amministratori SECONDA PARTE: voti e giudizi per una passerella di protagonisti e personaggi considerati più o&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20161128/video-le-pagelle-classifiche-dei-managersamministratori-seconda-parte/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/11/screen-shot-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161114/video-le-pagelle-classifiche-dei-managersamministratori/" title="Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE" rel="bookmark">Video / Le pagelle &#038; classifiche dei Managers&#038;Amministratori PRIMA PARTE</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161024/video-le-pagelle-classifiche-dei-top-10-ambasciatori-italiani-nel-mondo/" title="Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo" rel="bookmark">Video / Le pagelle &#038; classifiche dei top 10 Ambasciatori italiani nel mondo</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161006/video-le-pagelle-classifiche-dei-capi-gabinetto/" title="Video / Le pagelle &#038; classifiche dei Capi di Gabinetto"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161006/video-le-pagelle-classifiche-dei-capi-gabinetto/" title="Video / Le pagelle &#038; classifiche dei Capi di Gabinetto" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi di Gabinetto</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160930/video-le-pagelle-classifiche-dei-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/lattimo-fuggente-editore-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160930/video-le-pagelle-classifiche-dei-capi-uffici-stampa/" title="Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa" rel="bookmark">Video / Le pagelle &#038; classifiche dei Capi Uffici Stampa</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-3" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/in-evidenza/" class="widget-title-link">In evidenza</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161223/saliscendi-la-verita-2/" title="Saliscendi: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/12/Saliscendi-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/12/Saliscendi-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/12/Saliscendi-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161223/saliscendi-la-verita-2/" title="Saliscendi: La Verità" rel="bookmark">Saliscendi: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161216/galleria-fotografica-presentazione-del-libro-due-o-tre-cose-che-so-sulle-assicurazioni-di-cesare-lanza-roma-15-12-2016/" title="Sessant&#8217;anni di giornalismo e presentazione del libro “Due o tre cose che so sulle assicurazioni” di CESARE LANZA (Roma 15.12.2016)"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/12/ADS5867-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/12/ADS5867-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/12/ADS5867-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161216/galleria-fotografica-presentazione-del-libro-due-o-tre-cose-che-so-sulle-assicurazioni-di-cesare-lanza-roma-15-12-2016/" title="Sessant&#8217;anni di giornalismo e presentazione del libro “Due o tre cose che so sulle assicurazioni” di CESARE LANZA (Roma 15.12.2016)" rel="bookmark">Sessant&#8217;anni di giornalismo e presentazione del libro “Due o tre cose che so sulle assicurazioni” di CESARE LANZA (Roma 15.12.2016)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161207/46386/" title="SALISCENDI:LA VERITÀ"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/beppe-grillo-1-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/beppe-grillo-1-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2014/07/beppe-grillo-1-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161207/46386/" title="SALISCENDI:LA VERITÀ" rel="bookmark">SALISCENDI:LA VERITÀ</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161201/saliscendi-la-verita/" title="SALISCENDI: La Verità"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/12/SALISCENDI-1.12-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/12/SALISCENDI-1.12-120x67.png 120w, http://www.lamescolanza.com/wp-content/uploads/2016/12/SALISCENDI-1.12-260x146.png 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161201/saliscendi-la-verita/" title="SALISCENDI: La Verità" rel="bookmark">SALISCENDI: La Verità</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160518/siro-brugnoli-un-uomo-tre-vite/" title="Siro Brugnoli, un uomo e tre vite"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/Copertina-libro-Siro-Brugnoli-big-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/Copertina-libro-Siro-Brugnoli-big-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Copertina-libro-Siro-Brugnoli-big-768x438.jpg 768w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Copertina-libro-Siro-Brugnoli-big-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/05/Copertina-libro-Siro-Brugnoli-big.jpg 897w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160518/siro-brugnoli-un-uomo-tre-vite/" title="Siro Brugnoli, un uomo e tre vite" rel="bookmark">Siro Brugnoli, un uomo e tre vite</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160511/video-presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza/" title="Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1658-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160511/video-presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza/" title="Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA" rel="bookmark">Video / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160511/presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza-milano-09-05-2016-foto-cura-federico-parra/" title="Galleria fotografica parte seconda / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA (Milano, 09.05.2016)"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1637-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1637-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/05/DSC_1637-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160511/presentazione-del-libro-nel-nome-kafka-lassicuratore-cesare-lanza-milano-09-05-2016-foto-cura-federico-parra/" title="Galleria fotografica parte seconda / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA (Milano, 09.05.2016)" rel="bookmark">Galleria fotografica parte seconda / Presentazione del libro “Nel nome di Kafka, l’assicuratore” di CESARE LANZA (Milano, 09.05.2016)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-13" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>I LIBRI DI CESARE LANZA </span></h4>			<div class="textwidget"><p style="text-align:LEFT;">"PER ORDINARE CLICCA SULL'IMMAGINE"</p>
<a style="color:#fff;" href="http://www.lamescolanza.com/?p=11438"><p style="text-align:left;"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/03/copertina-libri-e1427277533306.jpg"></p></a></div>
		</div><div id="mh_newsdesk_custom_posts-7" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/interviste-di-cesare-lanza/" class="widget-title-link">INTERVISTE DI CESARE LANZA</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-large clearfix">
						<div class="cp-thumb-xl"><a href="http://www.lamescolanza.com/20140729/arbore-renzo/" title="ARBORE (RENZO)"><img width="159" height="93" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/arbore_aquino.jpg" class="attachment-cp-thumb-xl size-cp-thumb-xl wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-xl"><a href="http://www.lamescolanza.com/20140729/arbore-renzo/" title="ARBORE (RENZO)" rel="bookmark">ARBORE (RENZO)</a></h3>
						<div class="cp-excerpt-xl">
							<p>Il finto matrimonio di Arbore e Sonia Aquino di Cesare Lanza &#8220;Sette&#8221; Eccoli qui, find davanti a me, sprofondati in un divano di casa Arbore,&#8230;</p>
										<a class="button" href="http://www.lamescolanza.com/20140729/arbore-renzo/">
				<span>Leggi...</span>
			</a>						</div>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140731/colletti-lucio/" title="COLLETTI (LUCIO)"><img width="49" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/COLLETTI_small.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140731/colletti-lucio/" title="COLLETTI (LUCIO)" rel="bookmark">COLLETTI (LUCIO)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140729/aquino-sonia/" title="AQUINO (SONIA)"><img width="50" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/Aquino2.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/07/Aquino2.jpg 1127w, http://www.lamescolanza.com/wp-content/uploads/2014/07/Aquino2-224x300.jpg 224w, http://www.lamescolanza.com/wp-content/uploads/2014/07/Aquino2-767x1024.jpg 767w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140729/aquino-sonia/" title="AQUINO (SONIA)" rel="bookmark">AQUINO (SONIA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/melega-sibilla/" title="MELEGA (SIBILLA)"><img width="102" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/SIBILLA-FELTRINELLI.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/SIBILLA-FELTRINELLI.jpg 297w, http://www.lamescolanza.com/wp-content/uploads/2014/08/SIBILLA-FELTRINELLI-207x136.jpg 207w, http://www.lamescolanza.com/wp-content/uploads/2014/08/SIBILLA-FELTRINELLI-260x170.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2014/08/SIBILLA-FELTRINELLI-140x94.jpg 140w" sizes="(max-width: 102px) 100vw, 102px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/melega-sibilla/" title="MELEGA (SIBILLA)" rel="bookmark">MELEGA (SIBILLA)</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20140801/galliani-adriano/" title="GALLIANI (ADRIANO)"><img width="93" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2014/08/galliani.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2014/08/galliani.jpg 1148w, http://www.lamescolanza.com/wp-content/uploads/2014/08/galliani-300x217.jpg 300w, http://www.lamescolanza.com/wp-content/uploads/2014/08/galliani-1024x741.jpg 1024w" sizes="(max-width: 93px) 100vw, 93px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20140801/galliani-adriano/" title="GALLIANI (ADRIANO)" rel="bookmark">GALLIANI (ADRIANO)</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="mh_newsdesk_custom_posts-5" class="sb-widget clearfix mh_newsdesk_custom_posts"><h4 class="widget-title"><span><a href="http://www.lamescolanza.com/category/ti-potrebbe-interessare/" class="widget-title-link">Ti potrebbe interessare</a></span></h4>		<div class="mh-cp-widget clearfix">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161117/cesare-lanza-ritorna-nella-sua-citta-natale/" title="Cesare Lanza, ritorna nella sua città natale"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/copertina-Cesare-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/copertina-Cesare-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/copertina-Cesare-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161117/cesare-lanza-ritorna-nella-sua-citta-natale/" title="Cesare Lanza, ritorna nella sua città natale" rel="bookmark">Cesare Lanza, ritorna nella sua città natale</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20161026/la-nuova-italgas-debutta-borsa-7-novembre/" title="La nuova Italgas debutta in Borsa il 7 novembre"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas-260x146.jpg 260w, http://www.lamescolanza.com/wp-content/uploads/2016/10/italgas.jpg 700w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20161026/la-nuova-italgas-debutta-borsa-7-novembre/" title="La nuova Italgas debutta in Borsa il 7 novembre" rel="bookmark">La nuova Italgas debutta in Borsa il 7 novembre</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160916/dal-23-settembre-gioco-del-lotto-anima-palermo-dieci-giorni-grandi-eventi-gratuiti-arte-costume-tradizioni-riscoprire-numeri-della-citta/" title="Dal 23 settembre il Gioco del Lotto anima Palermo con dieci giorni di grandi eventi gratuiti tra arte, costume, tradizioni  per riscoprire i “numeri” della citta’"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/09/simone-cantagallo-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/09/simone-cantagallo-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/09/simone-cantagallo-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160916/dal-23-settembre-gioco-del-lotto-anima-palermo-dieci-giorni-grandi-eventi-gratuiti-arte-costume-tradizioni-riscoprire-numeri-della-citta/" title="Dal 23 settembre il Gioco del Lotto anima Palermo con dieci giorni di grandi eventi gratuiti tra arte, costume, tradizioni  per riscoprire i “numeri” della citta’" rel="bookmark">Dal 23 settembre il Gioco del Lotto anima Palermo con dieci giorni di grandi eventi gratuiti tra arte, costume, tradizioni  per riscoprire i “numeri” della citta’</a></h3>
					</article>
					<hr class="mh-separator">					<article class="cp-wrap cp-small clearfix">
						<div class="cp-thumb-small"><a href="http://www.lamescolanza.com/20160722/le-nozze-ornella-figlia-pasquale-de-martino/" title="LE NOZZE DI ORNELLA, FIGLIA DI PASQUALE DE MARTINO"><img width="120" height="67" src="http://www.lamescolanza.com/wp-content/uploads/2016/07/2016-07-22-PHOTO-00000006-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="" srcset="http://www.lamescolanza.com/wp-content/uploads/2016/07/2016-07-22-PHOTO-00000006-120x67.jpg 120w, http://www.lamescolanza.com/wp-content/uploads/2016/07/2016-07-22-PHOTO-00000006-260x146.jpg 260w" sizes="(max-width: 120px) 100vw, 120px" /></a></div>
												<h3 class="cp-title-small"><a href="http://www.lamescolanza.com/20160722/le-nozze-ornella-figlia-pasquale-de-martino/" title="LE NOZZE DI ORNELLA, FIGLIA DI PASQUALE DE MARTINO" rel="bookmark">LE NOZZE DI ORNELLA, FIGLIA DI PASQUALE DE MARTINO</a></h3>
					</article>
					<hr class="mh-separator">		</div></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Pubblicità</span></h4>			<div class="textwidget"><ins class='dcmads' style='display:inline-block;width:300px;height:600px'

    data-dcm-placement='N4199.1713853LAMESCOLANZA.COM/B10101718.143266176'

    data-dcm-rendering-mode='script'

    data-dcm-https-only

    data-dcm-resettable-device-id=''

    data-dcm-app-id=''>

  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>

</ins>
<br>
<a href="https://business.americanexpress.com/it
"><img src="http://www.lamescolanza.com/wp-content/uploads/2014/08/Logo_american_express-300x204.jpg"></a></br>

<a href="https://www.newyorkpass.com/It/"><img src="http://www.lamescolanza.com/wp-content/uploads/2015/11/unnamed.gif"></a>


</div>
		</div><div id="category-posts-8" class="sb-widget clearfix cat-post-widget"><h4 class="widget-title"><span>IL MANIFESTO DI “SOCRATE” </span></h4><ul id="category-posts-8-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" rel="bookmark">IL MANIFESTO DI “SOCRATE”</a> <a class="cat-post-thumbnail " href="http://www.lamescolanza.com/20150709/il-manifesto-di-socrate-5746/" title="IL MANIFESTO DI “SOCRATE”"><span><img width="300" height="197" src="http://www.lamescolanza.com/wp-content/uploads/2014/07/socrate-e1459950386765.jpg" class="attachment-300x250 size-300x250 wp-post-image" alt="" /></span></a></li></ul>
</div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><iframe width="300px" height="250px" scrolling="no" frameborder="0" src="http://www.retewebitalia.net/banner/banner/lamescolanza/"></iframe></div>
		</div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">Copyright © 2001-2015 La Mescolanza. Tutti i diritti riservati. <a href="http://www.lamescolanza.com/wp/disclaimer">Disclaimer</a> - <a href="http://www.lamescolanza.com/feed/atom" title="Feed RSS">Rss</a> - Powered by  <a href="http://www.visioneed.com">visiONeed</a>
</p>
			</div>
		</div>
	</div>
</footer>
<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.lamescolanza.com/Privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lamescolanza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lamescolanza.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>